<!DOCTYPE HTML><html lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"><style id="kirki-css-vars"></style><title>I 10 romanzi più significativi del decennio - Orgoglio Nerd</title><link rel="stylesheet" href="https://on.techprincess.it/wp-content/cache/min/5/e97ac4f44032d36609a6bd000e5e5631.css" data-minify="1" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="I 10 romanzi più significativi del decennio" /><meta property="og:description" content="&quot;I 10 romanzi più significativi del decennio&quot; rappresenta la nostra visione del mondo tramite dieci titoli che hanno debuttato in libreria dal 2010 al 2019." /><meta property="og:url" content="https://on.techprincess.it/10-romanzi-piu-significativi-del-decennio/" /><meta property="og:site_name" content="Orgoglio Nerd" /><meta property="article:tag" content="Best of 2010s" /><meta property="article:tag" content="I 10 romanzi più significativi del decennio" /><meta property="article:tag" content="romanzi" /><meta property="article:tag" content="top 10" /><meta property="article:section" content="Featured" /><meta property="article:published_time" content="2019-12-30T12:00:10+01:00" /><meta property="article:modified_time" content="2019-12-30T11:36:56+01:00" /><meta property="og:updated_time" content="2019-12-30T11:36:56+01:00" /><meta property="og:image" content="http://on.techprincess.it/wp-content/uploads/sites/5/2019/12/I-10-romanzi-più-significativi-del-decennio.jpg" /><meta name="description" content="&quot;I 10 romanzi più significativi del decennio&quot; rappresenta la nostra visione del mondo tramite dieci titoli che hanno debuttato in libreria dal 2010 al 2019." /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://on.techprincess.it/10-romanzi-piu-significativi-del-decennio/" /><link rel="next" href="https://on.techprincess.it/10-romanzi-piu-significativi-del-decennio/2/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="I 10 romanzi più significativi del decennio - Orgoglio Nerd" /><meta property="og:description" content="&quot;I 10 romanzi più significativi del decennio&quot; rappresenta la nostra visione del mondo tramite dieci titoli che hanno debuttato in libreria dal 2010 al 2019." /><meta property="og:url" content="https://on.techprincess.it/10-romanzi-piu-significativi-del-decennio/" /><meta property="og:site_name" content="Orgoglio Nerd" /><meta property="article:publisher" content="https://www.facebook.com/orgoglionerdnetwork/" /><meta property="article:tag" content="Best of 2010s" /><meta property="article:tag" content="I 10 romanzi più significativi del decennio" /><meta property="article:tag" content="romanzi" /><meta property="article:tag" content="top 10" /><meta property="article:section" content="Featured" /><meta property="article:published_time" content="2019-12-30T11:00:10+00:00" /><meta property="article:modified_time" content="2019-12-30T10:36:56+00:00" /><meta property="og:updated_time" content="2019-12-30T10:36:56+00:00" /><meta property="fb:app_id" content="2212817998790602" /><meta property="og:image" content="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/I-10-romanzi-più-significativi-del-decennio.jpg" /><meta property="og:image:secure_url" content="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/I-10-romanzi-più-significativi-del-decennio.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="&quot;I 10 romanzi più significativi del decennio&quot; rappresenta la nostra visione del mondo tramite dieci titoli che hanno debuttato in libreria dal 2010 al 2019." /><meta name="twitter:title" content="I 10 romanzi più significativi del decennio - Orgoglio Nerd" /><meta name="twitter:site" content="@orgoglionerd" /><meta name="twitter:image" content="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/I-10-romanzi-più-significativi-del-decennio.jpg" /><meta name="twitter:creator" content="@orgoglionerd" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://on.techprincess.it/#website","url":"https://on.techprincess.it/","name":"Orgoglio Nerd","description":"Il lato Nerd della vita","potentialAction":{"@type":"SearchAction","target":"https://on.techprincess.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://on.techprincess.it/10-romanzi-piu-significativi-del-decennio/#primaryimage","url":"https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/I-10-romanzi-piu\u0300-significativi-del-decennio.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://on.techprincess.it/10-romanzi-piu-significativi-del-decennio/#webpage","url":"https://on.techprincess.it/10-romanzi-piu-significativi-del-decennio/","inLanguage":"it-IT","name":"I 10 romanzi pi\u00f9 significativi del decennio - Orgoglio Nerd","isPartOf":{"@id":"https://on.techprincess.it/#website"},"primaryImageOfPage":{"@id":"https://on.techprincess.it/10-romanzi-piu-significativi-del-decennio/#primaryimage"},"datePublished":"2019-12-30T11:00:10+00:00","dateModified":"2019-12-30T10:36:56+00:00","author":{"@id":"https://on.techprincess.it/#/schema/person/7c824b4129b7b4a540240188d6072314"},"description":"\"I 10 romanzi pi\u00f9 significativi del decennio\" rappresenta la nostra visione del mondo tramite dieci titoli che hanno debuttato in libreria dal 2010 al 2019."},{"@type":["Person"],"@id":"https://on.techprincess.it/#/schema/person/7c824b4129b7b4a540240188d6072314","name":"Nicol\u00f2 Monti","image":{"@type":"ImageObject","@id":"https://on.techprincess.it/#authorlogo","url":"https://on.techprincess.it/wp-content/uploads/sites/5/2019/05/foto-profilo.jpg","caption":"Nicol\u00f2 Monti"},"description":"Lettore e gran bevitore di caff\u00e8, rigorosamente non zuccherato. Appassionato di storie ambientate in Scandinavia e in Islanda. Divoratore di musica nel tempo libero.","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Orgoglio Nerd &raquo; Feed" href="https://on.techprincess.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Orgoglio Nerd &raquo; Feed dei commenti" href="https://on.techprincess.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Orgoglio Nerd &raquo; I 10 romanzi più significativi del decennio Feed dei commenti" href="https://on.techprincess.it/10-romanzi-piu-significativi-del-decennio/feed/" /> <script>advanced_ads_ready = function () {
				var fns                                                          = [], listener, doc = typeof document === 'object' && document,
					hack = doc && doc.documentElement.doScroll, domContentLoaded = 'DOMContentLoaded',
					loaded                                                       = doc && (hack ? /^loaded|^c/ : /^loaded|^i|^c/).test( doc.readyState )
				if ( ! loaded && doc ) {
					listener = function () {
						doc.removeEventListener( domContentLoaded, listener )
						window.removeEventListener( 'load', listener )
						loaded = 1
						while ( listener = fns.shift() ) listener()
					}
					doc.addEventListener( domContentLoaded, listener )
					window.addEventListener( 'load', listener )
				}
				return function ( fn ) {loaded ? setTimeout( fn, 0 ) : fns.push( fn )}
			}()</script><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link crossorigin="anonymous" rel='stylesheet' id='boombox-fonts-css' href='https://fonts.googleapis.com/css?family=Lato%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i&#038;subset=latin%2Clatin-ext&#038;ver=2.5.9' type='text/css' media='all' /><style id='boombox-primary-style-inline-css' type='text/css'>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</style><style id='quads-styles-inline-css' type='text/css'>@media only screen and (min-width:1024px) and (max-width:1140px){#quads-ad1,.quads-ad1{display:none}}@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad1,.quads-ad1{display:none}}@media only screen and (max-width:767px){#quads-ad1,.quads-ad1{display:none}}@media only screen and (min-width:1024px) and (max-width:1140px){#quads-ad2,.quads-ad2{display:none}}@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad2,.quads-ad2{display:none}}@media only screen and (max-width:767px){#quads-ad2,.quads-ad2{display:none}}@media only screen and (min-width:1140px){#quads-ad5,.quads-ad5{display:none}}@media only screen and (min-width:1024px) and (max-width:1140px){#quads-ad3_widget,.quads-ad3_widget{display:none}}@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad3_widget,.quads-ad3_widget{display:none}}@media only screen and (max-width:767px){#quads-ad3_widget,.quads-ad3_widget{display:none}}@media only screen and (min-width:1024px) and (max-width:1140px){#quads-ad4_widget,.quads-ad4_widget{display:none}}@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad4_widget,.quads-ad4_widget{display:none}}@media only screen and (max-width:767px){#quads-ad4_widget,.quads-ad4_widget{display:none}}@media only screen and (min-width:1140px){#quads-ad5_widget,.quads-ad5_widget{display:none}}</style> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/on.techprincess.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public-1.8.2.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/plugins/wp-quads-pro/assets/js/ads-1.8.8.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/plugins/enjoy-instagram-premium/assets/js/owl.carousel.min-10.0.4.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/plugins/enjoy-instagram-premium/assets/js/jquery.swipebox.min-10.0.4.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/plugins/enjoy-instagram-premium/assets/js/modernizr.custom.26633.min-10.0.4.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var GridRotator = {"pluginsUrl":"https:\/\/on.techprincess.it\/wp-content\/plugins"}; /* ]]> */</script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/plugins/enjoy-instagram-premium/assets/js/jquery.gridrotator.min-10.0.4.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/plugins/enjoy-instagram-premium/assets/js/ios-orientationchange-fix.min-10.0.4.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/plugins/enjoy-instagram-premium/assets/js/modernizr.min-10.0.4.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/plugins/enjoy-instagram-premium/assets/js/classie.min-10.0.4.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/plugins/enjoy-instagram-premium/assets/js/photostack.min-10.0.4.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/plugins/enjoy-instagram-premium/assets/js/jquery.stapel.min-10.0.4.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/plugins/enjoy-instagram-premium/assets/js/modernizr.custom.63321.min-10.0.4.js' defer></script> <link rel='https://api.w.org/' href='https://on.techprincess.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://on.techprincess.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://on.techprincess.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://on.techprincess.it/?p=73471' /><link rel="alternate" type="application/json+oembed" href="https://on.techprincess.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fon.techprincess.it%2F10-romanzi-piu-significativi-del-decennio%2F" /><link rel="alternate" type="text/xml+oembed" href="https://on.techprincess.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fon.techprincess.it%2F10-romanzi-piu-significativi-del-decennio%2F&#038;format=xml" /><style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf}.aawp .aawp-tb__row--highlight{color:#fff}.aawp .aawp-tb__row--highlight a{color:#fff}</style><meta property="fb:app_id" content="524342964788271" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-42357150-4', 'auto');
			ga('require', 'displayfeatures');
			ga('require', 'linkid');
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');</script> <script type="text/javascript">jQuery(function(){
                jQuery(document.body)
                    .on('click touchend','#swipebox-slider .current img', function(e){
                        jQuery('#swipebox-next').click();
                        return false;
                    })
                    .on('click touchend','video', function(e){
                        jQuery('video').play();
                        return false;
                    })
                    .on('click touchend','#swipebox-slider .current', function(e){
                        jQuery('#swipebox-close').trigger('click');
                    });

            });

            jQuery(document).ready(function(){
                jQuery('#div_shortcode_badge #badge_image_profile').height(jQuery('#div_shortcode_badge #badge_image_profile').width());
                jQuery('#div_shortcode_badge_widget #badge_image_profile').height(jQuery('#div_shortcode_badge_widget #badge_image_profile').width());
            });
            jQuery( window ).resize(function() {
                jQuery('#div_shortcode_badge #badge_image_profile').height(jQuery('#div_shortcode_badge #badge_image_profile').width());
                jQuery('#div_shortcode_badge_widget #badge_image_profile').height(jQuery('#div_shortcode_badge_widget #badge_image_profile').width());
            });

            //Grid displaying after loading of images
            function display_grid(){
                jQuery('[id^="ei-grid-loading-"]').hide();
                jQuery('[id^="ei-grid-list-"]').show();
            }
            window.onload = display_grid;</script> <script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/on.techprincess.it\/wp-admin\/admin-ajax.php","essb3_nonce":"17dd396c99","essb3_plugin_url":"https:\/\/on.techprincess.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/on.techprincess.it\/","essb3_postfloat_stay":false,"post_id":73471};</script> <script type="text/javascript">var cli_flush_cache=2;</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><link rel="amphtml" href="https://on.techprincess.it/10-romanzi-piu-significativi-del-decennio/?amp"><link rel="icon" href="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/cropped-Orgoglio-Nerd-mini-32x32.png" sizes="32x32" /><link rel="icon" href="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/cropped-Orgoglio-Nerd-mini-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/cropped-Orgoglio-Nerd-mini-180x180.png" /><meta name="msapplication-TileImage" content="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/cropped-Orgoglio-Nerd-mini-270x270.png" /><style type="text/css" id="wp-custom-css">.bb-mobile-navigation .more-menu .more-menu-footer>*{display:none}.small .bb-header-icon i{display:none}.bb-header.header-desktop .top-header .create-post{display:none}.small .bb-header-icon.logged-in-user{display:none}.bb-next-prev-pagination.pg-lg .next-page-link{background:#ececec}.bb-next-prev-pagination.pg-lg .prev-page-link{background:#ececec}.bb-floating-navbar .f-n-next-prev-pg .page-link{background:#ececec}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript> <script type="text/javascript" data-cfasync="false">var _foxpush = _foxpush || []; 
         _foxpush.push(['_setDomain', 'techprincessit']); 
         (function(){ 
          var foxscript = document.createElement('script'); 
         foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js'; 
         foxscript.type = 'text/javascript'; 
         foxscript.async = 'true'; 
         var fox_s = document.getElementsByTagName('script')[0]; 
         fox_s.parentNode.insertBefore(foxscript, fox_s);})();</script> </head><body class="post-template-default single single-post postid-73471 single-format-standard aawp-custom one-sidebar sidebar-1_3 right-sidebar badge-face badges-outside-left bb-stretched-view wpb-js-composer js-comp-ver-6.1 vc_responsive"><div id="mobile-nav-bg"></div><div id="mobile-navigation" class="bb-mobile-navigation"> <button id="menu-close" class="close"> <i class="bb-icon bb-ui-icon-close"></i> </button><div class="holder"><div class="more-menu"><div class="more-menu-header"></div><nav class="main-navigation"><ul id="menu-menu-principale" class=""><li id="menu-item-66858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-66858"><a href="https://on.techprincess.it">Home</a></li><li id="menu-item-66847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66847"><a href="https://on.techprincess.it/category/cinema-serie-tv/">Cinema e Serie TV</a></li><li id="menu-item-5450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5450"><a href="https://on.techprincess.it/category/cultura-e-societa/">Cultura e Società</a></li><li id="menu-item-66848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66848"><a href="https://on.techprincess.it/category/giappone/">Giappone</a></li><li id="menu-item-66849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66849"><a href="https://on.techprincess.it/category/giochi/">Giochi</a></li><li id="menu-item-66850" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66850"><a href="https://on.techprincess.it/category/letteratura-fumetti/">Letteratura e fumetti</a></li><li id="menu-item-5449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5449"><a href="https://on.techprincess.it/category/lifestyle/">Lifestyle</a></li><li id="menu-item-5451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5451"><a href="https://on.techprincess.it/category/scienza-e-tecnologia/">Scienza e Tecnologia</a></li><li id="menu-item-28668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28668"><a href="https://techprincess.it/shop/">Shop</a></li></ul></nav><nav class="main-navigation"><ul id="menu-over-the-top-menu" class=""><li id="menu-item-5478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5478"><a href="https://on.techprincess.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-5479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5479"><a href="https://on.techprincess.it/collabora-con-noi/">Collabora con noi</a></li><li id="menu-item-5480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5480"><a href="https://on.techprincess.it/contatti/">Contatti</a></li></ul></nav><div class="more-menu-footer"><div class="bb-community community"> <span class="logo"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Orgoglio Nerd" data-lazy-src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" /><noscript><img src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" alt="Orgoglio Nerd"/></noscript> </span> <span class="text">NON PERDIAMOCI DI VISTA</span></div><div class="social circle"><ul><li><a href="https://www.facebook.com/orgoglionerdnetwork" class="bb-icon bb-ui-icon-facebook " title="Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/orgoglionerddaily/?hl=it" class="bb-icon bb-ui-icon-instagram " title="Instagram" target="_blank" rel="nofollow noopener"></a></li><li><a href="/https://twitter.com/orgoglionerd" class="bb-icon bb-ui-icon-twitter " title="Twitter" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.youtube.com/user/orgoglionerd" class="bb-icon bb-ui-icon-youtube " title="Youtube" target="_blank" rel="nofollow noopener"></a></li></ul></div></div></div></div></div><div id="page-wrapper" class="page-wrapper"><header class="bb-show-desktop-header bb-header header-desktop bottom-shadow"><div class="bottom-header large boxed"><div class="container"><div class="h-component l-1 has-burger-icon has-authentication"> <a id="menu-button" class="header-item bb-header-icon menu-button pos-left" role="button" href="#"> <i class="bb-ui-icon-burger-menu"></i> </a></div><div class="h-component m-1 logo"><div class="branding"><p class="site-title"> <a href="https://on.techprincess.it/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20312%2060'%3E%3C/svg%3E" alt="Orgoglio Nerd" width="312" height="60" data-lazy-srcset="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png 2x,https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png 1x" data-lazy-src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" /><noscript><img src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" alt="Orgoglio Nerd" width="312" height="60" srcset="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png 2x,https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png 1x" /></noscript> </a></p></div></div><div class="h-component m-2"><aside class="bb-advertisement large bb-inside-header"><div class="inner"><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px;"><div id='Orgoglionerd_it_1x1_skin' style='height:1px; width:1px;' class="adasta_ad_no_bid"> <script>googletag.cmd.push(function() { googletag.display('Orgoglionerd_it_1x1_skin'); });</script> </div></div></div></aside></div><div class="h-component r-1 has-social has-search"><div class="bb-header-share header-item bb-toggle pos-right"> <a class="share-toggle element-toggle bb-header-icon" role="button" data-toggle=".social-dropdown"> <i class="bb-icon bb-ui-icon-share-alt"></i> </a><div class="social-dropdown bb-header-dropdown toggle-content social circle"><ul><li><a href="https://www.facebook.com/orgoglionerdnetwork" class="bb-icon bb-ui-icon-facebook " title="Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/orgoglionerddaily/?hl=it" class="bb-icon bb-ui-icon-instagram " title="Instagram" target="_blank" rel="nofollow noopener"></a></li><li><a href="/https://twitter.com/orgoglionerd" class="bb-icon bb-ui-icon-twitter " title="Twitter" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.youtube.com/user/orgoglionerd" class="bb-icon bb-ui-icon-youtube " title="Youtube" target="_blank" rel="nofollow noopener"></a></li></ul></div></div><div class="bb-header-search header-item bb-toggle bb-focus pos-right"> <a class="form-toggle element-toggle element-focus bb-header-icon" href="#" role="button" data-toggle=".search-dropdown" data-focus=".search-form input"> <i class="bb-icon bb-ui-icon-search"></i> </a><div class="search-dropdown bb-header-dropdown toggle-content"><form role="search" method="get" class="search-form form" action="https://on.techprincess.it/"> <input type="search" class="pull-left" name="s" value=""> <button class="search-submit pull-right" type="submit">Search</button></form></div></div></div></div></div></header><header class="bb-header header-mobile h-style h-style-left large bb-show-mobile-header"><div class="container header-row"><div class="header-row-layout"><div class="header-col header-c"><div class="branding"><p class="site-title"> <a href="https://on.techprincess.it/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Orgoglio Nerd" data-lazy-srcset="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png 1x" data-lazy-src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" /><noscript><img src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" alt="Orgoglio Nerd" srcset="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png 1x" /></noscript> </a></p></div></div><div class="header-col header-r"><div class="bb-header-search header-item bb-toggle bb-focus pos-right"> <a class="form-toggle element-toggle element-focus bb-header-icon" href="#" role="button" data-toggle=".search-dropdown" data-focus=".search-form input"> <i class="bb-icon bb-ui-icon-search"></i> </a><div class="search-dropdown bb-header-dropdown toggle-content"><form role="search" method="get" class="search-form form" action="https://on.techprincess.it/"> <input type="search" class="pull-left" name="s" value=""> <button class="search-submit pull-right" type="submit">Search</button></form></div></div></div></div></div></header><div class="bb-sticky bb-floating-navbar bb-el-before-main-cnt"><div class="bb-sticky-el floating-navbar-inner"><div class="container"><div class="navbar-content"><div class="navbar-col navbar-col1"><div class="f-n-post-title-block"><h2 class="f-n-post-title">I 10 romanzi più significativi del decennio</h2></div></div></div></div></div></div><main id="main" role="main" style="background-image: url(''); "><div class="container bb-featured-menu bb-scroll-area bb-stretched-full no-gutters "><ul id="menu-menu-principale-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-66858"><a title="Home" href="https://on.techprincess.it">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66847"><a title="Cinema e Serie TV" href="https://on.techprincess.it/category/cinema-serie-tv/">Cinema e Serie TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5450"><a title="Cultura e Società" href="https://on.techprincess.it/category/cultura-e-societa/">Cultura e Società</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66848"><a title="Giappone" href="https://on.techprincess.it/category/giappone/">Giappone</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66849"><a title="Giochi" href="https://on.techprincess.it/category/giochi/">Giochi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66850"><a title="Letteratura e fumetti" href="https://on.techprincess.it/category/letteratura-fumetti/">Letteratura e fumetti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5449"><a title="Lifestyle" href="https://on.techprincess.it/category/lifestyle/">Lifestyle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5451"><a title="Scienza e Tecnologia" href="https://on.techprincess.it/category/scienza-e-tecnologia/">Scienza e Tecnologia</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28668"><a title="Shop" href="https://techprincess.it/shop/">Shop</a></li></ul></div><div class="container bb-top-badge-list bb-scroll-area bb-stretched-full no-gutters"><div class="bb-show-desktop-header bb-header header-desktop bottom-shadow pippo"><div class="top-header small boxed menu-left"><div class="container"><center><div class="h-component m-2"><div class="bb-header-navigation header-item"><nav class="main-navigation"><ul id="menu-network-menu" class=""><li id="menu-item-5481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5481"><a href="http://techprincess.it"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="_mi _before _image" alt="" aria-hidden="true" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/favicon-techprincess-150x150.png 150w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/favicon-techprincess.png 203w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/favicon-techprincess-150x150.png" /><noscript><img width="150" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/favicon-techprincess-150x150.png" class="_mi _before _image" alt="" aria-hidden="true" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/favicon-techprincess-150x150.png 150w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/favicon-techprincess.png 203w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><span>Tech Princess</span></a></li><li id="menu-item-5482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5482"><a href="http://business.techprincess.it"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="_mi _before _image" alt="" aria-hidden="true" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Tech-Business-menu-150x150.png 150w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Tech-Business-menu.png 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Tech-Business-menu-150x150.png" /><noscript><img width="150" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Tech-Business-menu-150x150.png" class="_mi _before _image" alt="" aria-hidden="true" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Tech-Business-menu-150x150.png 150w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Tech-Business-menu.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><span>Tech Business</span></a></li><li id="menu-item-66842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66842"><a href="http://orgoglionerd.it"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="_mi _before _image" alt="" aria-hidden="true" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-menu-150x150.png 150w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-menu.png 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-menu-150x150.png" /><noscript><img width="150" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-menu-150x150.png" class="_mi _before _image" alt="" aria-hidden="true" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-menu-150x150.png 150w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-menu.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><span>Orgoglio Nerd</span></a></li><li id="menu-item-5484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5484"><a href="https://techprincess.it/tech-princess-tv/"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="_mi _before _image" alt="" aria-hidden="true" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/TV-menu-150x150.png 150w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/TV-menu.png 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/TV-menu-150x150.png" /><noscript><img width="150" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/TV-menu-150x150.png" class="_mi _before _image" alt="" aria-hidden="true" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/TV-menu-150x150.png 150w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/TV-menu.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><span>Tech Princess TV</span></a></li><li id="menu-item-5507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5507"><a href="https://www.youtube.com/user/thedrivingfjona"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="_mi _before _image" alt="" aria-hidden="true" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/The-Driving-Fjona-menu-150x150.png 150w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/The-Driving-Fjona-menu.png 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/The-Driving-Fjona-menu-150x150.png" /><noscript><img width="150" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/The-Driving-Fjona-menu-150x150.png" class="_mi _before _image" alt="" aria-hidden="true" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/The-Driving-Fjona-menu-150x150.png 150w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/The-Driving-Fjona-menu.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><span>The Driving Fjona</span></a></li><li id="menu-item-66843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66843"><a href="https://techprincess.it/podcast-fjona-cakalli-talks/"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="_mi _before _image" alt="" aria-hidden="true" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/podcast-menu-150x150.png 150w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/podcast-menu.png 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/podcast-menu-150x150.png" /><noscript><img width="150" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/podcast-menu-150x150.png" class="_mi _before _image" alt="" aria-hidden="true" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/podcast-menu-150x150.png 150w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/podcast-menu.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><span>Fjona Cakalli Talks</span></a></li></ul></nav><nav class="more-navigation header-item bb-toggle pos-right"> <a class="more-menu-toggle element-toggle bb-header-icon" role="button" href="#" data-toggle=".more-menu"> <i class="bb-icon bb-ui-icon-dots"></i> </a><div id="more-menu" class="more-menu bb-header-dropdown toggle-content"><div class="more-menu-header"></div><div class="more-menu-footer"><div class="bb-community community"> <span class="logo"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Orgoglio Nerd" data-lazy-src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" /><noscript><img src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" alt="Orgoglio Nerd"/></noscript> </span> <span class="text">NON PERDIAMOCI DI VISTA</span></div><div class="social circle"><ul><li><a href="https://www.facebook.com/orgoglionerdnetwork" class="bb-icon bb-ui-icon-facebook " title="Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/orgoglionerddaily/?hl=it" class="bb-icon bb-ui-icon-instagram " title="Instagram" target="_blank" rel="nofollow noopener"></a></li><li><a href="/https://twitter.com/orgoglionerd" class="bb-icon bb-ui-icon-twitter " title="Twitter" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.youtube.com/user/orgoglionerd" class="bb-icon bb-ui-icon-youtube " title="Youtube" target="_blank" rel="nofollow noopener"></a></li></ul></div></div></div></nav></div></div><div class="h-component r-1 has-button-compose"></div></center></div></div></div></div><div class="single-container"><article id="post-73471" class="single post bb-post-single style4 post-73471 type-post status-publish format-standard has-post-thumbnail category-featured category-letteratura-fumetti tag-best-of-2010s tag-i-10-romanzi-piu-significativi-del-decennio tag-romanzi tag-top-10" data-post-id="73471" itemscope="" itemtype="http://schema.org/Article"><div class="single-top-container s-mb-md bb-mb-el"><div class="s-post-featured-media stretched bb-mb-el"><div data-bg="url(https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/I-10-romanzi-più-significativi-del-decennio.jpg)" class="featured-media-el rocket-lazyload" style=""><figure class="s-post-media-img post-thumbnail hidden"><div class="bb-media-placeholder" style="padding-bottom:56.25%;"><img width="768" height="432" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20768%20432'%3E%3C/svg%3E" class="attachment-boombox_image768 size-boombox_image768 wp-post-image" alt="" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/I-10-romanzi-più-significativi-del-decennio-768x432.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/I-10-romanzi-più-significativi-del-decennio-300x169.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/I-10-romanzi-più-significativi-del-decennio-1024x576.jpg 1024w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/I-10-romanzi-più-significativi-del-decennio-360x203.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/I-10-romanzi-più-significativi-del-decennio-545x307.jpg 545w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/I-10-romanzi-più-significativi-del-decennio.jpg 1280w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/I-10-romanzi-più-significativi-del-decennio-768x432.jpg" /><noscript><img width="768" height="432" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/I-10-romanzi-più-significativi-del-decennio-768x432.jpg" class="attachment-boombox_image768 size-boombox_image768 wp-post-image" alt="" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/I-10-romanzi-più-significativi-del-decennio-768x432.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/I-10-romanzi-più-significativi-del-decennio-300x169.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/I-10-romanzi-più-significativi-del-decennio-1024x576.jpg 1024w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/I-10-romanzi-più-significativi-del-decennio-360x203.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/I-10-romanzi-più-significativi-del-decennio-545x307.jpg 545w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/I-10-romanzi-più-significativi-del-decennio.jpg 1280w" sizes="(max-width: 768px) 100vw, 768px" /></noscript></div></figure><div class="s-post-media-top"><div class="container"><nav class="s-post-breadcrumb bb-breadcrumb bb-mb-el"><div class="breadcrumb-inner" role="navigation" aria-label="Breadcrumb"><ol itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="ordinal-item" itemprop="item" href="https://on.techprincess.it/"> <span itemprop="name">Home</span> </a><meta itemprop="position" content="1" /></li><li class="ordinal-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <i class="sep-icon bb-icon bb-ui-icon-angle-right"></i> <a itemprop="item" href="https://on.techprincess.it/category/featured/"> <span itemprop="name">Featured</span> </a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <i class="sep-icon bb-icon bb-ui-icon-angle-right"></i> <a itemprop="item" href="https://on.techprincess.it/10-romanzi-piu-significativi-del-decennio/" class="last-item"><span itemprop="name">I 10 romanzi più significativi del decennio</span></a><meta itemprop="position" content="3"></li></ol></div></nav></div></div><div class="s-post-media-caption"><div class="container"><header class="s-post-header entry-header bb-mb-el"><div class="s-post-microdata mf-hide"> <span itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/I-10-romanzi-più-significativi-del-decennio-768x432.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="432"> </span> <span itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png"> </span><meta itemprop="name" content="Orgoglio Nerd"><meta itemprop="url" content="https://on.techprincess.it/"> </span> <time itemprop="datePublished" datetime="2019-12-30T12:00:10+01:00">30 Dicembre 2019</time> <time itemprop="dateModified" datetime="2019-12-30T11:36:56+01:00">30 Dicembre 2019</time><meta itemscope="" content="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://on.techprincess.it/10-romanzi-piu-significativi-del-decennio/"></div><div class="s-post-header-top d-table-center-sm bb-mb-el"><div class="d-table-cell text-left-sm"><p class="bb-cat-links size-lg s-post-cat-links" itemprop="keywords"><a href="https://on.techprincess.it/category/featured/" rel="category tag">Featured</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/category/letteratura-fumetti/" rel="category tag">Letteratura e fumetti</a></p></div></div><h1 class="entry-title s-post-title bb-mb-el" itemprop="headline">I 10 romanzi più significativi del decennio</h1><h2 class="entry-summary entry-sub-title s-post-summary bb-mb-el"><span class="bb-reading-time md"><span class="bb-clock bb-icon bb-ui-icon-clock"></span><span class="bb-text">7 min</span></span></h2></header></div></div></div></div></div><div class="single-middle-container container s-mb-md bb-mb-el"><div class="container-inner bb-card-item"><div class="s-post-meta-block bb-mb-el"><div class="post-meta-content row"><div class="d-table-center-sm"><div class="col-l d-table-cell col-md-6 col-sm-6 text-left-sm"><div class="bb-author-vcard-mini size-md" itemprop="author" itemscope="" itemtype="http://schema.org/Person"><div class="author-avatar"><a href="https://on.techprincess.it/author/nicolomonti"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" width="74" height="74" alt="Nicolò Monti" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 alignnone photo" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/05/foto-profilo-150x150.jpg" /><noscript><img src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/05/foto-profilo-150x150.jpg" width="74" height="74" alt="Nicolò Monti" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 alignnone photo" /></noscript></a></div><div class="author-info"> <span class="auth-name"> <span class="auth-byline">by</span> <a class="auth-url" href="https://on.techprincess.it/author/nicolomonti" itemprop="url"> <span itemprop="name">Nicolò Monti</span> </a> </span><span class="auth-posted-on"><time class="entry-date published " datetime="2019-12-30T12:00:10+01:00">30 Dicembre 2019</time><time class="entry-date updated mf-hide" datetime="2019-12-30T11:36:56+01:00">30 Dicembre 2019</time></span></div></div></div></div></div></div><div class="bb-post-share-box s-post-share-box top bb-mb-el"><div class="content has-share-buttons"><div class="essb_links essb_displayed_boombox essb_share essb_template_jumbo-round-retina essb_template_jumbo-retina essb_823020282 essb_width_flex essb_links_center print-no" id="essb_displayed_boombox_823020282" data-essb-postid="73471" data-essb-position="boombox" data-essb-button-style="button" data-essb-template="jumbo-round-retina essb_template_jumbo-retina" data-essb-counter-pos="hidden" data-essb-url="https://on.techprincess.it/10-romanzi-piu-significativi-del-decennio/" data-essb-twitter-url="https://on.techprincess.it/10-romanzi-piu-significativi-del-decennio/" data-essb-instance="823020282"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://on.techprincess.it/10-romanzi-piu-significativi-del-decennio/&t=I+10+romanzi+pi%C3%B9+significativi+del+decennio" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://on.techprincess.it/10-romanzi-piu-significativi-del-decennio/&t=I+10+romanzi+pi%C3%B9+significativi+del+decennio&#39;,&#39;facebook&#39;,&#39;823020282&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=I+10+romanzi+pi%C3%B9+significativi+del+decennio&amp;url=https://on.techprincess.it/10-romanzi-piu-significativi-del-decennio/&amp;counturl=https://on.techprincess.it/10-romanzi-piu-significativi-del-decennio/&#39;,&#39;twitter&#39;,&#39;823020282&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=I+10+romanzi+pi%C3%B9+significativi+del+decennio&amp;url=https://on.techprincess.it/10-romanzi-piu-significativi-del-decennio/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=I+10+romanzi+pi%C3%B9+significativi+del+decennio&amp;url=https://on.techprincess.it/10-romanzi-piu-significativi-del-decennio/&#39;,&#39;linkedin&#39;,&#39;823020282&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=I+10+romanzi+pi%C3%B9+significativi+del+decennio&url=https%3A%2F%2Fon.techprincess.it%2F10-romanzi-piu-significativi-del-decennio%2F" title="" onclick="essb.window(&#39;https://getpocket.com/save?title=I+10+romanzi+pi%C3%B9+significativi+del+decennio&url=https%3A%2F%2Fon.techprincess.it%2F10-romanzi-piu-significativi-del-decennio%2F&#39;,&#39;pocket&#39;,&#39;823020282&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=I%2010%20romanzi%20più%20significativi%20del%20decennio%20https%3A%2F%2Fon.techprincess.it%2F10-romanzi-piu-significativi-del-decennio%2F" title="" onclick="essb.tracking_only('', 'whatsapp', '823020282', true);" target="_self" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=I%2010%20romanzi%20più%20significativi%20del%20decennio%20https%3A%2F%2Fon.techprincess.it%2F10-romanzi-piu-significativi-del-decennio%2F" title="" onclick="essb.tracking_only('', 'telegram', '823020282', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li></ul></div></div></div></div></div><div class="single-main-container container"><div class="bb-row"><div class="bb-col col-content"><div class="bb-row"><div class="bb-col col-site-main"><div class="site-main" role="main"><div class="s-post-main mb-md bb-mb-el bb-card-item"><div itemprop="articleBody" class="s-post-content s-post-small-el bb-mb-el"><div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:3px;"><div id='Orgoglionerd_it_728x90_HB' style='height:90px; width:728px;' class="adasta_ad"> <script>googletag.cmd.push(function() { googletag.display('Orgoglionerd_it_728x90_HB'); });</script> </div></div><p style="text-align: justify">Mancano poche ore all’inizio del 2020 e per noi di Orgoglio Nerd è giunto il momento di tirare le somme di quanto visto, letto e assistito negli ultimi dieci anni. Nello specifico, questo articolo andrà a concentrarsi sulla letteratura elencando<strong> i 10 romanzi più significativi del decennio</strong>.</p><p style="text-align: justify">Piccolo disclaimer: è ovvio che per selezionarne dieci tra le migliaia di titoli che avrebbero meritato di comparire nell&#8217;articolo abbiamo dovuto compiere delle scelte. Più a lungo ci si pensa, più romanzi vengono in mente. I dieci che andrete a leggere sono &#8211; secondo noi &#8211; quelli che in un modo o nell’altro hanno arricchito il mondo che ci circonda.</p><p style="text-align: justify">Entriamo subito nel vivo della questione. Ecco la nostra selezione:</p><h2 style="text-align: justify">L’amica geniale</h2><p style="text-align: justify">Scritto da <strong>Elena</strong> <strong>Ferrante</strong>, L’amica geniale è il primo capitolo di una tetralogia che include anche <strong>Storia del nuovo cognome</strong>, <strong>Storia di chi fugge e di chi resta</strong> e <strong>Storia della bambina perduta</strong>.</p><p style="text-align: justify">L’amica geniale racconta l’amicizia che lega Elena, detta Lenù, a Raffaella, detta Lila, due bambine appartenenti a due famiglie napoletane agli antipodi. Il padre della prima è usciere comunale; quello della seconda, invece, è un calzolaio. Come spesso succede durante l&#8217;infanzia e la crescita, anche Lenù e Lila finiscono per allontanarsi, senza però mai perdersi definitivamente di vista: infatti, una serie di eventi e di relazioni le legheranno anche quando si sentiranno più distanti che mai.</p><p style="text-align: justify">Il romanzo è ambientato a Napoli nella metà del secolo scorso; il punto di vista è quello di Elena.</p><p style="text-align: justify">Pubblicata interamente da Edizioni E/O, la saga letteraria di Ferrante ha riscosso successo in Italia e ancor più all’estero, tanto da essere considerata uno dei fenomeni letterari più recenti. Da L’amica geniale, HBO ha creato l’<strong>omonima serie televisiva</strong> in collaborazione con Rai Fiction e TimVision. A marzo il regista Saverio Costanzo ha annunciato la seconda stagione dell’adattamento.</p><h2 style="text-align: justify"><img class="aligncenter wp-image-73698" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20628'%3E%3C/svg%3E" alt="10 romanzi più importanti del decennio L'amica Geniale Elena Ferrante" width="450" height="628" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Lamica-Geniale-Elena-Ferrante.jpg 716w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Lamica-Geniale-Elena-Ferrante-215x300.jpg 215w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Lamica-Geniale-Elena-Ferrante-360x503.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Lamica-Geniale-Elena-Ferrante-545x761.jpg 545w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="http://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Lamica-Geniale-Elena-Ferrante.jpg" /><noscript><img class="aligncenter wp-image-73698" src="http://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Lamica-Geniale-Elena-Ferrante.jpg" alt="10 romanzi più importanti del decennio L'amica Geniale Elena Ferrante" width="450" height="628" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Lamica-Geniale-Elena-Ferrante.jpg 716w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Lamica-Geniale-Elena-Ferrante-215x300.jpg 215w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Lamica-Geniale-Elena-Ferrante-360x503.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Lamica-Geniale-Elena-Ferrante-545x761.jpg 545w" sizes="(max-width: 450px) 100vw, 450px" /></noscript>Doctor Sleep</h2><p style="text-align: justify">A distanza di trentasei anni dal debutto nelle librerie di <strong>Shining</strong> &#8211; in Italia pubblicato inizialmente con il titolo “Una splendida festa di morte” &#8211; il re dell’horror contemporaneo <strong>Stephen King</strong> torna a parlare di ciò che rimane della famiglia Torrance in questo romanzo pubblicato nel 2013.</p><p style="text-align: justify">Danny Torrance, dopo una vita difficile e dolorosa a causa di quanto visto e subito all’Overlook Hotel nel Colorado, pare essere riuscito a ritagliarsi un posto tranquillo nel quale vivere. Diventato un adulto, Danny ha trovato un buon lavoro in un ospizio nel New Hampshire. Lì, utilizza la propria luccicanza per assistere i pazienti moribondi nei loro ultimi momenti di vita.</p><p style="text-align: justify">La richiesta d’aiuto da parte della piccola e intelligente Abra Stone e l’incontro con il Vero Nodo, un gruppo misterioso che si nutre della luccicanza, disseteranno ancora una volta la sua vita.</p><p style="text-align: justify">Dal romanzo di Stephen King, il regista <strong>Mike Flanagan</strong> ha tratto l’<a href="https://on.techprincess.it/doctor-sleep-fantasmi-di-ieri-recensione/" target="_blank" rel="noopener noreferrer">omonimo film di successo</a>. Troviamo Ewan McGregor nei panni di Danny e Kyliegh Curran in quelli di Abra. A impersonare Rose Cilindro, personaggio chiave del romanzo nonché membro del Vero Nodo, l’attrice Rebecca Ferguson.</p><h2 style="text-align: justify"><img class="aligncenter wp-image-73696" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20702'%3E%3C/svg%3E" alt="10 romanzi più importanti del decennio Doctor Sleep Stephen King" width="450" height="702" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Doctor-Sleep-Stephen-King-192x300.jpg 192w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Doctor-Sleep-Stephen-King-656x1024.jpg 656w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Doctor-Sleep-Stephen-King-768x1198.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Doctor-Sleep-Stephen-King-984x1536.jpg 984w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Doctor-Sleep-Stephen-King-scaled.jpg 1313w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Doctor-Sleep-Stephen-King-360x562.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Doctor-Sleep-Stephen-King-545x850.jpg 545w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="http://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Doctor-Sleep-Stephen-King-192x300.jpg" /><noscript><img class="aligncenter wp-image-73696" src="http://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Doctor-Sleep-Stephen-King-192x300.jpg" alt="10 romanzi più importanti del decennio Doctor Sleep Stephen King" width="450" height="702" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Doctor-Sleep-Stephen-King-192x300.jpg 192w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Doctor-Sleep-Stephen-King-656x1024.jpg 656w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Doctor-Sleep-Stephen-King-768x1198.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Doctor-Sleep-Stephen-King-984x1536.jpg 984w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Doctor-Sleep-Stephen-King-scaled.jpg 1313w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Doctor-Sleep-Stephen-King-360x562.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Doctor-Sleep-Stephen-King-545x850.jpg 545w" sizes="(max-width: 450px) 100vw, 450px" /></noscript>Rex tremendae maiestatis</h2><p style="text-align: justify">Quando si parla di libri più importanti del decennio, non si può non menzionare Rex tremendae maiestatis dello scrittore italiano <strong>Valerio Evangelisti</strong>. Capitolo conclusivo della saga dedicata a Eymerich, questo romanzo si svolge a cavallo tra il 1372 e il trentunesimo secolo, ed è ambientato tra Sicilia, Campania e Spagna. Racconta la lotta tra l’Inquisitore Nicolas Eymerich e l’eretico alchimista Ramón de Tàrrega. Quest’ultimo, avvolto dall’oscurità, minaccia la Cristianità del paese.</p><p style="text-align: justify">Tra figure storiche di rilievo, dischi volanti, esseri deformi e altri mostri, Eymerich deve fare di tutto pur di non soccombere dinanzi al male e alla follia. Un oscuro viaggio nel fantasy italiano più fino tra passato, presente e futuro.</p><h2 style="text-align: justify"><img class="aligncenter wp-image-73700" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20638'%3E%3C/svg%3E" alt="10 romanzi più importanti del decennio Rex tremendae maiestatis Valerio Evangelisti" width="450" height="638" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Rex-tremendae-maiestatis-Valerio-Evangelisti-212x300.jpeg 212w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Rex-tremendae-maiestatis-Valerio-Evangelisti-722x1024.jpeg 722w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Rex-tremendae-maiestatis-Valerio-Evangelisti-768x1089.jpeg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Rex-tremendae-maiestatis-Valerio-Evangelisti-1083x1536.jpeg 1083w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Rex-tremendae-maiestatis-Valerio-Evangelisti-360x510.jpeg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Rex-tremendae-maiestatis-Valerio-Evangelisti-545x773.jpeg 545w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Rex-tremendae-maiestatis-Valerio-Evangelisti.jpeg 1400w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="http://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Rex-tremendae-maiestatis-Valerio-Evangelisti-212x300.jpeg" /><noscript><img class="aligncenter wp-image-73700" src="http://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Rex-tremendae-maiestatis-Valerio-Evangelisti-212x300.jpeg" alt="10 romanzi più importanti del decennio Rex tremendae maiestatis Valerio Evangelisti" width="450" height="638" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Rex-tremendae-maiestatis-Valerio-Evangelisti-212x300.jpeg 212w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Rex-tremendae-maiestatis-Valerio-Evangelisti-722x1024.jpeg 722w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Rex-tremendae-maiestatis-Valerio-Evangelisti-768x1089.jpeg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Rex-tremendae-maiestatis-Valerio-Evangelisti-1083x1536.jpeg 1083w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Rex-tremendae-maiestatis-Valerio-Evangelisti-360x510.jpeg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Rex-tremendae-maiestatis-Valerio-Evangelisti-545x773.jpeg 545w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Rex-tremendae-maiestatis-Valerio-Evangelisti.jpeg 1400w" sizes="(max-width: 450px) 100vw, 450px" /></noscript>Lo schiavista</h2><p style="text-align: justify">Pubblicato negli Stati Uniti nel marzo del 2013, Lo Schiavista dello scrittore americano <strong>Paul</strong> <strong>Beatty</strong> delinea un mondo mesto e pieno di contraddizioni, caricatura &#8211; ma neanche troppo &#8211; di quello nel quale viviamo. Protagonista di questo romanzo è Bonbon, un uomo di colore appartenente al ceto medio-basso.</p><p style="text-align: justify">Nato a Dickens, il ghetto situato alla periferia di Los Angeles, Bonbon si è da tempo rassegnato al suo triste destino. Lì dove le possibilità per lui sono poche, e davanti alla gentrificazione della città che porta la cancellazione del quartiere dalle cartine, sente di poter fare un’unica cosa: assieme a Hominy Jenkins, ex celebrità caduta in rovina che abita nel quartiere, decide di ripristinare la schiavitù e la segregazione razziale. È un esperimento figlio di quelli attuati da suo padre, sociologo controverso, fino alla sua tragica morte per mano della polizia. Il folle piano porterà Bonbon davanti alla Corte Suprema.</p><p style="text-align: justify">Un romanzo irriverente, ilare e importante nei messaggi di cui si fa carico. Il <strong>Guardian</strong> lo ha definito “la più lacerante satira americana degli ultimi anni”.</p><p style="text-align: justify">Nel 2016 ha vinto l’illustre <strong>Man</strong> <strong>Booker</strong> <strong>Prize</strong>. Notevoli sono anche gli altri romanzi dell’autore, pubblicati per la maggior parte da Fazi. <strong>Slumberland</strong> e <strong>Il blues del ragazzo bianco</strong>, come Lo Schiavista, rappresentano il miglior tipo di satira. Quella di Paul Beatty è una lingua tagliente e scomoda, e proprio per questo necessaria.</p><h2 style="text-align: justify"><img class="aligncenter wp-image-73701" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20683'%3E%3C/svg%3E" alt="10 romanzi più importanti del decennio Lo schiavista Paul beatty" width="450" height="683" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Lo-schiavista-Paul-beatty-198x300.jpg 198w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Lo-schiavista-Paul-beatty-675x1024.jpg 675w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Lo-schiavista-Paul-beatty-768x1165.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Lo-schiavista-Paul-beatty-1012x1536.jpg 1012w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Lo-schiavista-Paul-beatty-scaled.jpg 1350w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Lo-schiavista-Paul-beatty-360x546.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Lo-schiavista-Paul-beatty-545x827.jpg 545w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Lo-schiavista-Paul-beatty-1600x2428.jpg 1600w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="http://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Lo-schiavista-Paul-beatty-198x300.jpg" /><noscript><img class="aligncenter wp-image-73701" src="http://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Lo-schiavista-Paul-beatty-198x300.jpg" alt="10 romanzi più importanti del decennio Lo schiavista Paul beatty" width="450" height="683" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Lo-schiavista-Paul-beatty-198x300.jpg 198w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Lo-schiavista-Paul-beatty-675x1024.jpg 675w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Lo-schiavista-Paul-beatty-768x1165.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Lo-schiavista-Paul-beatty-1012x1536.jpg 1012w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Lo-schiavista-Paul-beatty-scaled.jpg 1350w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Lo-schiavista-Paul-beatty-360x546.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Lo-schiavista-Paul-beatty-545x827.jpg 545w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Lo-schiavista-Paul-beatty-1600x2428.jpg 1600w" sizes="(max-width: 450px) 100vw, 450px" /></noscript>Annientamento</h2><p style="text-align: justify">Scritto da <strong>Jeff VanderMeer</strong>, Annientamento è il primo capitolo della <strong>trilogia</strong> <strong>dell’Area</strong> <strong>X</strong>.</p><p style="text-align: justify">Un’agenzia governativa manda quattro scienziate a esplorare l’Area X, un territorio misterioso che si è rivelato fatale per tutte le persone che hanno preso parte alle undici missioni precedenti. Il gruppo di questa spedizione è composto da una psicologa, un’antropologa, una topografa e una biologa. Quest’ultima ha deciso di partecipare nella speranza di ritrovare il marito, volontario di una delle altre missioni fallimentari. Una per una, però, le scienziate cominciano a sparire. La biologa, giunta a un bivio esistenziale, dovrà decidere se proseguire oppure no.</p><p style="text-align: justify">Da questo romanzo, il regista Alex Garland ha tratto l’omonimo film uscito su Netflix nel 2018. Nei panni della biologa, <strong>Natalie</strong> <strong>Portman</strong>.</p><p style="text-align: justify">La trilogia new weird dell’Area X, scritta da Jeff VanderMeer, include <strong>Annientamento</strong>, <strong>Autorità</strong> e <strong>Accettazione</strong>. Le splendide copertine dei tre romanzi sono ad opera del fumettista <a href="https://www.lrnz.it/" target="_blank" rel="noopener noreferrer">LRNZ</a>.</p><h2 style="text-align: justify"><img class="aligncenter wp-image-73704" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20450%20716'%3E%3C/svg%3E" alt="" width="450" height="716" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Annientamento-Jedff-VanderMeer-189x300.jpg 189w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Annientamento-Jedff-VanderMeer-644x1024.jpg 644w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Annientamento-Jedff-VanderMeer-768x1222.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Annientamento-Jedff-VanderMeer-965x1536.jpg 965w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Annientamento-Jedff-VanderMeer-scaled.jpg 1287w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Annientamento-Jedff-VanderMeer-360x573.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Annientamento-Jedff-VanderMeer-545x867.jpg 545w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Annientamento-Jedff-VanderMeer-1600x2546.jpg 1600w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="http://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Annientamento-Jedff-VanderMeer-189x300.jpg" /><noscript><img class="aligncenter wp-image-73704" src="http://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Annientamento-Jedff-VanderMeer-189x300.jpg" alt="" width="450" height="716" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Annientamento-Jedff-VanderMeer-189x300.jpg 189w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Annientamento-Jedff-VanderMeer-644x1024.jpg 644w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Annientamento-Jedff-VanderMeer-768x1222.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Annientamento-Jedff-VanderMeer-965x1536.jpg 965w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Annientamento-Jedff-VanderMeer-scaled.jpg 1287w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Annientamento-Jedff-VanderMeer-360x573.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Annientamento-Jedff-VanderMeer-545x867.jpg 545w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/10-romanzi-più-importanti-del-decennio-Annientamento-Jedff-VanderMeer-1600x2546.jpg 1600w" sizes="(max-width: 450px) 100vw, 450px" /></noscript></h2></div><nav class="bb-next-prev-pagination s-post-next-prev-pg mb-md bb-mb-el pg-lg"><h2 class="screen-reader-text">Post Pagination</h2><ul class="pg-list"><li class="pg-item page-nav prev-page"><a class="prev-page-link page-link" href="https://on.techprincess.it/james-tynion-iv-catwoman/" rel="prev"><i class="bb-icon bb-ui-icon-chevron-left"></i><span class="text big-text">Previous Post</span><span class="text small-text">Previous</span></a></li><li class="pg-item pages"><span class="cur-page">1</span><span class="all-page"> / 2</span></li><li class="pg-item page-nav next-page"><a class="next-page-link page-link" href="https://on.techprincess.it/10-romanzi-piu-significativi-del-decennio/2/" rel="next"><i class="bb-icon bb-ui-icon-chevron-right"></i><span class="text big-text">Next Page</span><span class="text small-text">Next</span></a></li></ul></nav><hr class="bb-separator" /><div class="bb-tags mb-md bb-mb-el" itemprop="keywords"><a href="https://on.techprincess.it/tag/best-of-2010s/" rel="tag">Best of 2010s</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/i-10-romanzi-piu-significativi-del-decennio/" rel="tag">I 10 romanzi più significativi del decennio</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/romanzi/" rel="tag">romanzi</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/top-10/" rel="tag">top 10</a></div><div class="bb-post-share-box s-post-share-box bottom mb-md bb-mb-el"><h2>Like it? Share with your friends!</h2><div class="content has-share-buttons"><div class="essb_links essb_displayed_boombox essb_share essb_template_jumbo-round-retina essb_template_jumbo-retina essb_76242947 essb_width_flex essb_links_center print-no" id="essb_displayed_boombox_76242947" data-essb-postid="73471" data-essb-position="boombox" data-essb-button-style="button" data-essb-template="jumbo-round-retina essb_template_jumbo-retina" data-essb-counter-pos="hidden" data-essb-url="https://on.techprincess.it/10-romanzi-piu-significativi-del-decennio/" data-essb-twitter-url="https://on.techprincess.it/10-romanzi-piu-significativi-del-decennio/" data-essb-instance="76242947"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://on.techprincess.it/10-romanzi-piu-significativi-del-decennio/&t=I+10+romanzi+pi%C3%B9+significativi+del+decennio" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://on.techprincess.it/10-romanzi-piu-significativi-del-decennio/&t=I+10+romanzi+pi%C3%B9+significativi+del+decennio&#39;,&#39;facebook&#39;,&#39;76242947&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=I+10+romanzi+pi%C3%B9+significativi+del+decennio&amp;url=https://on.techprincess.it/10-romanzi-piu-significativi-del-decennio/&amp;counturl=https://on.techprincess.it/10-romanzi-piu-significativi-del-decennio/&#39;,&#39;twitter&#39;,&#39;76242947&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=I+10+romanzi+pi%C3%B9+significativi+del+decennio&amp;url=https://on.techprincess.it/10-romanzi-piu-significativi-del-decennio/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=I+10+romanzi+pi%C3%B9+significativi+del+decennio&amp;url=https://on.techprincess.it/10-romanzi-piu-significativi-del-decennio/&#39;,&#39;linkedin&#39;,&#39;76242947&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=I+10+romanzi+pi%C3%B9+significativi+del+decennio&url=https%3A%2F%2Fon.techprincess.it%2F10-romanzi-piu-significativi-del-decennio%2F" title="" onclick="essb.window(&#39;https://getpocket.com/save?title=I+10+romanzi+pi%C3%B9+significativi+del+decennio&url=https%3A%2F%2Fon.techprincess.it%2F10-romanzi-piu-significativi-del-decennio%2F&#39;,&#39;pocket&#39;,&#39;76242947&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=I%2010%20romanzi%20più%20significativi%20del%20decennio%20https%3A%2F%2Fon.techprincess.it%2F10-romanzi-piu-significativi-del-decennio%2F" title="" onclick="essb.tracking_only('', 'whatsapp', '76242947', true);" target="_self" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=I%2010%20romanzi%20più%20significativi%20del%20decennio%20https%3A%2F%2Fon.techprincess.it%2F10-romanzi-piu-significativi-del-decennio%2F" title="" onclick="essb.tracking_only('', 'telegram', '76242947', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li></ul></div></div></div></div><section class="bb-reaction-box mb-md bb-mb-el"><h2 class="title">Condividi la tua reazione</h2><div class="reaction-sections" data-post_id="73471"><div class="reaction-item js-reaction-item " data-reaction_id="18893"> <span class="bb-badge badge reaction reaction-18893"> <span class="circle"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Amore" data-lazy-src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/love.svg"><noscript><img src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/love.svg" alt="Amore"></noscript></span> <span class="text">Amore</span> </span><div class="reaction-bar"><div class="reaction-stat" style="height:0%"></div><div class="reaction-stat-count">0</div></div> <a href="#" class="reaction-vote-btn ">Amore</a></div><div class="reaction-item js-reaction-item " data-reaction_id="18894"> <span class="bb-badge badge reaction reaction-18894"> <span class="circle"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Confusione" data-lazy-src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/confused_original.svg"><noscript><img src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/confused_original.svg" alt="Confusione"></noscript></span> <span class="text">Confusione</span> </span><div class="reaction-bar"><div class="reaction-stat" style="height:0%"></div><div class="reaction-stat-count">0</div></div> <a href="#" class="reaction-vote-btn ">Confusione</a></div><div class="reaction-item js-reaction-item " data-reaction_id="18895"> <span class="bb-badge badge reaction reaction-18895"> <span class="circle"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Felicità" data-lazy-src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/happy_original.svg"><noscript><img src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/happy_original.svg" alt="Felicità"></noscript></span> <span class="text">Felicità</span> </span><div class="reaction-bar"><div class="reaction-stat" style="height:0%"></div><div class="reaction-stat-count">0</div></div> <a href="#" class="reaction-vote-btn ">Felicità</a></div><div class="reaction-item js-reaction-item " data-reaction_id="18896"> <span class="bb-badge badge reaction reaction-18896"> <span class="circle"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Paura" data-lazy-src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/scary_anime.svg"><noscript><img src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/scary_anime.svg" alt="Paura"></noscript></span> <span class="text">Paura</span> </span><div class="reaction-bar"><div class="reaction-stat" style="height:0%"></div><div class="reaction-stat-count">0</div></div> <a href="#" class="reaction-vote-btn ">Paura</a></div><div class="reaction-item js-reaction-item " data-reaction_id="18897"> <span class="bb-badge badge reaction reaction-18897"> <span class="circle"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Rabbia" data-lazy-src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/angry_anime.svg"><noscript><img src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/angry_anime.svg" alt="Rabbia"></noscript></span> <span class="text">Rabbia</span> </span><div class="reaction-bar"><div class="reaction-stat" style="height:0%"></div><div class="reaction-stat-count">0</div></div> <a href="#" class="reaction-vote-btn ">Rabbia</a></div><div class="reaction-item js-reaction-item " data-reaction_id="18898"> <span class="bb-badge badge reaction reaction-18898"> <span class="circle"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Tristezza" data-lazy-src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/sad_original.svg"><noscript><img src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/sad_original.svg" alt="Tristezza"></noscript></span> <span class="text">Tristezza</span> </span><div class="reaction-bar"><div class="reaction-stat" style="height:0%"></div><div class="reaction-stat-count">0</div></div> <a href="#" class="reaction-vote-btn ">Tristezza</a></div><div class="reaction-item js-reaction-item " data-reaction_id="18899"> <span class="bb-badge badge reaction reaction-18899"> <span class="circle"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Wow" data-lazy-src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/wow_original.svg"><noscript><img src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/wow_original.svg" alt="Wow"></noscript></span> <span class="text">Wow</span> </span><div class="reaction-bar"><div class="reaction-stat" style="height:0%"></div><div class="reaction-stat-count">0</div></div> <a href="#" class="reaction-vote-btn ">Wow</a></div><div class="reaction-item js-reaction-item " data-reaction_id="18900"> <span class="bb-badge badge reaction reaction-18900"> <span class="circle"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="WTF" data-lazy-src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/wtf_anime.svg"><noscript><img src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/wtf_anime.svg" alt="WTF"></noscript></span> <span class="text">WTF</span> </span><div class="reaction-bar"><div class="reaction-stat" style="height:0%"></div><div class="reaction-stat-count">0</div></div> <a href="#" class="reaction-vote-btn ">WTF</a></div></div></section><aside class="bb-other-posts bb-posts-related bb-post-collection hfeed mb-xs bb-mb-el hfeed post-grid bb-thumbnail-stretched col-3"><h3 class="title">POTREBBERO INTERESSARTI ANCHE...</h3><ul class="post-items"><li class="post-item post-item-grid"><article class="post bb-post bb-card-item post-73675 type-post status-publish format-standard has-post-thumbnail category-featured category-letteratura-fumetti tag-best-of-2010s tag-comics tag-fumetti tag-top-10"><div class="post-thumbnail"> <a href="https://on.techprincess.it/i-10-fumetti-piu-significativi-del-decennio/" title="I 10 fumetti più significativi del decennio"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="360" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20270'%3E%3C/svg%3E" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/fumetti-decennio-360x270.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/fumetti-decennio-200x150.jpg 200w" data-lazy-sizes="(max-width: 700px) 100vw, (max-width: 900px) 400px, (max-width: 1200px) 300px, 360px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/fumetti-decennio-360x270.jpg" /><noscript><img width="360" height="270" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/fumetti-decennio-360x270.jpg" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/fumetti-decennio-360x270.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/fumetti-decennio-200x150.jpg 200w" sizes="(max-width: 700px) 100vw, (max-width: 900px) 400px, (max-width: 1200px) 300px, 360px" /></noscript></div> </a></div><div class="content"><header class="entry-header"><div class="bb-post-terms"><div class="bb-cat-links"><a href="https://on.techprincess.it/category/featured/" rel="category tag">Featured</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/category/letteratura-fumetti/" rel="category tag">Letteratura e fumetti</a><a href="https://on.techprincess.it/tag/best-of-2010s/" rel="tag">Best of 2010s</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/comics/" rel="tag">comics</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/fumetti/" rel="tag">fumetti</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/top-10/" rel="tag">top 10</a></div></div><h2 class="entry-title"><a href="https://on.techprincess.it/i-10-fumetti-piu-significativi-del-decennio/" rel="bookmark">I 10 fumetti più significativi del decennio</a></h2><div class="bb-author-vcard-mini post-author-meta"><div class="author-avatar"><a href="https://on.techprincess.it/author/nini"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" width="74" height="74" alt="Mattia De Poi" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 alignnone photo" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2018/10/nini-150x150.jpg" /><noscript><img src="https://on.techprincess.it/wp-content/uploads/sites/5/2018/10/nini-150x150.jpg" width="74" height="74" alt="Mattia De Poi" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 alignnone photo" /></noscript></a></div><div class="author-info"> <span class="auth-name"> <span class="auth-byline">by</span> <a class="auth-url" href="https://on.techprincess.it/author/nini"> <span>Mattia De Poi</span> </a> </span></div></div></header></div></article></li><li class="post-item post-item-grid"><article class="post bb-post bb-card-item post-73097 type-post status-publish format-standard has-post-thumbnail category-cinema-serie-tv category-featured tag-best-of-2010s tag-serie-tv tag-streaming tag-top-10 reaction-wow reaction-wtf"><div class="post-thumbnail"><div class="bb-badge-list"><a class="bb-badge badge trending" href="https://on.techprincess.it/migliori-serie-tv-del-decennio-10-significative/" title="Trending"><span class="circle"><i class="bb-icon bb-icon-trending5"></i></span><span class="text">Trending</span></a><a class="bb-badge badge reaction reaction-18899" href="https://on.techprincess.it/reaction/wow/" title="Wow"><span class="circle"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Wow" data-lazy-src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/wow_original.svg"><noscript><img src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/wow_original.svg" alt="Wow"></noscript></span><span class="text">Wow</span></a></div> <a href="https://on.techprincess.it/migliori-serie-tv-del-decennio-10-significative/" title="Le 10 serie TV più significative del decennio"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="360" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20270'%3E%3C/svg%3E" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="migliori serie tv del decennio 2010 2019 significative show" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/migliori-serie-tv-del-decennio-2010-2019-significative-show-01-360x270.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/migliori-serie-tv-del-decennio-2010-2019-significative-show-01-200x150.jpg 200w" data-lazy-sizes="(max-width: 700px) 100vw, (max-width: 900px) 400px, (max-width: 1200px) 300px, 360px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/migliori-serie-tv-del-decennio-2010-2019-significative-show-01-360x270.jpg" /><noscript><img width="360" height="270" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/migliori-serie-tv-del-decennio-2010-2019-significative-show-01-360x270.jpg" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="migliori serie tv del decennio 2010 2019 significative show" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/migliori-serie-tv-del-decennio-2010-2019-significative-show-01-360x270.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/migliori-serie-tv-del-decennio-2010-2019-significative-show-01-200x150.jpg 200w" sizes="(max-width: 700px) 100vw, (max-width: 900px) 400px, (max-width: 1200px) 300px, 360px" /></noscript></div> </a></div><div class="content"><header class="entry-header"><div class="bb-post-terms"><div class="bb-cat-links"><a href="https://on.techprincess.it/category/cinema-serie-tv/" rel="category tag">Cinema e Serie TV</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/category/featured/" rel="category tag">Featured</a><a href="https://on.techprincess.it/tag/best-of-2010s/" rel="tag">Best of 2010s</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/serie-tv/" rel="tag">serie tv</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/streaming/" rel="tag">streaming</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/top-10/" rel="tag">top 10</a></div></div><h2 class="entry-title"><a href="https://on.techprincess.it/migliori-serie-tv-del-decennio-10-significative/" rel="bookmark">Le 10 serie TV più significative del decennio</a></h2><div class="bb-author-vcard-mini post-author-meta"><div class="author-avatar"><a href="https://on.techprincess.it/author/mattia"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" width="74" height="74" alt="Mattia Chiappani" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 alignnone photo" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2018/10/IMG_20180628_164230-150x150.jpg" /><noscript><img src="https://on.techprincess.it/wp-content/uploads/sites/5/2018/10/IMG_20180628_164230-150x150.jpg" width="74" height="74" alt="Mattia Chiappani" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 alignnone photo" /></noscript></a></div><div class="author-info"> <span class="auth-name"> <span class="auth-byline">by</span> <a class="auth-url" href="https://on.techprincess.it/author/mattia"> <span>Mattia Chiappani</span> </a> </span></div></div></header></div></article></li><li class="post-item post-item-grid"><article class="post bb-post bb-card-item post-72228 type-post status-publish format-standard has-post-thumbnail category-featured category-giochi tag-11018 tag-best-of-2010s tag-decennio tag-giochi-da-tavolo tag-giochi-di-ruolo reaction-felicita reaction-wtf"><div class="post-thumbnail"><div class="bb-badge-list"><a class="bb-badge badge trending" href="https://on.techprincess.it/i-10-giochi-da-tavolo-piu-significativi-del-decennio/" title="Trending"><span class="circle"><i class="bb-icon bb-icon-trending5"></i></span><span class="text">Trending</span></a><a class="bb-badge badge reaction reaction-18900" href="https://on.techprincess.it/reaction/wtf/" title="WTF"><span class="circle"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="WTF" data-lazy-src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/wtf_anime.svg"><noscript><img src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/wtf_anime.svg" alt="WTF"></noscript></span><span class="text">WTF</span></a></div> <a href="https://on.techprincess.it/i-10-giochi-da-tavolo-piu-significativi-del-decennio/" title="I 10 giochi da tavolo più significativi del decennio"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="360" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20270'%3E%3C/svg%3E" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="giochi del decennio" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/GettyImages-1004065752-5b4c93f-360x270.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/GettyImages-1004065752-5b4c93f-200x150.jpg 200w" data-lazy-sizes="(max-width: 700px) 100vw, (max-width: 900px) 400px, (max-width: 1200px) 300px, 360px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/GettyImages-1004065752-5b4c93f-360x270.jpg" /><noscript><img width="360" height="270" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/GettyImages-1004065752-5b4c93f-360x270.jpg" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="giochi del decennio" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/GettyImages-1004065752-5b4c93f-360x270.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/GettyImages-1004065752-5b4c93f-200x150.jpg 200w" sizes="(max-width: 700px) 100vw, (max-width: 900px) 400px, (max-width: 1200px) 300px, 360px" /></noscript></div> </a></div><div class="content"><header class="entry-header"><div class="bb-post-terms"><div class="bb-cat-links"><a href="https://on.techprincess.it/category/featured/" rel="category tag">Featured</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/category/giochi/" rel="category tag">Giochi</a><a href="https://on.techprincess.it/tag/2019/" rel="tag">2019</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/best-of-2010s/" rel="tag">Best of 2010s</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/decennio/" rel="tag">decennio</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/giochi-da-tavolo/" rel="tag">giochi da tavolo</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/giochi-di-ruolo/" rel="tag">giochi di ruolo</a></div><div class="post-meta bb-post-meta"><a href="https://on.techprincess.it/i-10-giochi-da-tavolo-piu-significativi-del-decennio/#comments" class="post-meta-item post-comments"><i class="bb-icon bb-ui-icon-comment"></i><span class="count">1</span></a></div></div><h2 class="entry-title"><a href="https://on.techprincess.it/i-10-giochi-da-tavolo-piu-significativi-del-decennio/" rel="bookmark">I 10 giochi da tavolo più significativi del decennio</a></h2><div class="bb-author-vcard-mini post-author-meta"><div class="author-avatar"><a href="https://on.techprincess.it/author/gabrielebianchi"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" width="74" height="74" alt="Gabriele Bianchi" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 alignnone photo" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2018/10/pap-150x150.jpg" /><noscript><img src="https://on.techprincess.it/wp-content/uploads/sites/5/2018/10/pap-150x150.jpg" width="74" height="74" alt="Gabriele Bianchi" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 alignnone photo" /></noscript></a></div><div class="author-info"> <span class="auth-name"> <span class="auth-byline">by</span> <a class="auth-url" href="https://on.techprincess.it/author/gabrielebianchi"> <span>Gabriele Bianchi</span> </a> </span></div></div></header></div></article></li></ul></aside><section id="boombox_comments" class="bb-comments bb-card-item s-post-small-el mb-md bb-mb-el"><div id="comments" class="comments"><h2 class="comments-title"> 0 Comments</h2><div id="respond" class="comment-respond"><h2 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/10-romanzi-piu-significativi-del-decennio/#respond" style="display:none;">Annulla risposta</a></small></h2><form action="https://on.techprincess.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <style type="text/css">.wp-social-login-provider-list{}</style><div class="wp-social-login-widget"><div class="wp-social-login-connect-with">Connect with:</div><div class="wp-social-login-provider-list"> <a rel="nofollow" href="https://on.techprincess.it/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fon.techprincess.it%2F10-romanzi-piu-significativi-del-decennio%2F" data-provider="Facebook" class="button _facebook wp-social-login-provider wp-social-login-provider-facebook"> <i class="bb-icon bb-ui-icon-facebook"></i> Facebook </a><a rel="nofollow" href="https://on.techprincess.it/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fon.techprincess.it%2F10-romanzi-piu-significativi-del-decennio%2F" data-provider="Google" class="button _google wp-social-login-provider wp-social-login-provider-google"> <i class="bb-icon bb-ui-icon-google-plus"></i> Google </a><a rel="nofollow" href="https://on.techprincess.it/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fon.techprincess.it%2F10-romanzi-piu-significativi-del-decennio%2F" data-provider="Twitter" class="button _twitter wp-social-login-provider wp-social-login-provider-twitter"> <i class="bb-icon bb-ui-icon-twitter"></i> Twitter </a></div><div class="wp-social-login-widget-clearing"></div></div><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><div class="row"><div class="col-lg-6 col-md-6"><div class="input-field"><input id="author" name="author" type="text" placeholder="Name *" aria-required='true' value=""></div></div><div class="col-lg-6 col-md-6"><div class="input-field"><input id="email" name="email" type="text" placeholder="Email *" aria-required='true' value=""></div></div></div><div class="comment-form-comment"><div class="input-field"><textarea autocomplete="nope" id="fab0813481" name="fab0813481" placeholder="Write a comment *" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "af717efef05fa29bf021bbfc8eb0543f" );document.getElementById("fab0813481").setAttribute( "id", "comment" );</script></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit-button" value="Post" /> <input type='hidden' name='comment_post_ID' value='73471' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></section></div></div></div></div><section class="bb-author-vcard sticky-sidebar s-post-small-el mb-md bb-mb-el"><div class="author" itemscope="" itemtype="http://schema.org/Person"><div class="avatar auth-avatar circle-frame"> <a href="https://on.techprincess.it/author/nicolomonti"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20186%20186'%3E%3C/svg%3E" width="186" height="186" alt="Nicolò Monti" class="avatar avatar-186 wp-user-avatar wp-user-avatar-186 alignnone photo" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/05/foto-profilo-300x300.jpg" /><noscript><img src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/05/foto-profilo-300x300.jpg" width="186" height="186" alt="Nicolò Monti" class="avatar avatar-186 wp-user-avatar wp-user-avatar-186 alignnone photo" /></noscript></a></div><div class="header-info"><h3 class="auth-name"> <span class="auth-byline"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="author-icon" class="auth-icon" data-lazy-src="https://on.techprincess.it/wp-content/themes/boombox/images/author-icon.png" /><noscript><img src="https://on.techprincess.it/wp-content/themes/boombox/images/author-icon.png" alt="author-icon" class="auth-icon" /></noscript> Pubblicato da </span> <a class="auth-url" itemprop="url" href="https://on.techprincess.it/author/nicolomonti"> <span itemprop="name">Nicolò Monti</span> </a></h3> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="author-publish-post-icon" class="auth-publish-post-icon" data-lazy-src="https://on.techprincess.it/wp-content/themes/boombox/images/author-publish-post-icon.png" /><noscript><img src="https://on.techprincess.it/wp-content/themes/boombox/images/author-publish-post-icon.png" alt="author-publish-post-icon" class="auth-publish-post-icon" /></noscript> <span class="auth-posted-on"><time class="entry-date published " datetime="2019-12-30T12:00:10+01:00">30 Dicembre 2019</time><time class="entry-date updated mf-hide" datetime="2019-12-30T11:36:56+01:00">30 Dicembre 2019</time></span></div><div class="author-info"><div class="auth-desc" itemprop="description">Lettore e gran bevitore di caffè, rigorosamente non zuccherato. Appassionato di storie ambientate in Scandinavia e in Islanda. Divoratore di musica nel tempo libero.</div></div><div class="social circle"><ul></ul></div></div></section><div class="bb-col col-sidebar"><aside id="secondary" class="sidebar widget-area"><section id="adswidget3-quick-adsense-reloaded-2" class="widget quads-ad3_widget"><div id="quads-ad3_widget"><div id='Orgoglionerd_it_300x600_home_HB' style='height:600px; width:300px;' class="adasta_ad"> <script>googletag.cmd.push(function() { googletag.display('Orgoglionerd_it_300x600_home_HB'); });</script> </div></div></section><section id="adswidget5-quick-adsense-reloaded-3" class="widget quads-ad5_widget"><div id="quads-ad5_widget"><div id='Orgoglionerd_it_box_mobile_HB' class="adasta_ad"> <script>googletag.cmd.push(function() { googletag.display('Orgoglionerd_it_box_mobile_HB'); });</script> </div></div></section><section id="boombox_social-6" class="widget widget_boombox_social"><h2 class="widget-title">NON PERDIAMOCI DI VISTA</h2><div class="social circle"><ul><li><a href="https://www.facebook.com/orgoglionerdnetwork" class="bb-icon bb-ui-icon-facebook " title="Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/orgoglionerddaily/?hl=it" class="bb-icon bb-ui-icon-instagram " title="Instagram" target="_blank" rel="nofollow noopener"></a></li><li><a href="/https://twitter.com/orgoglionerd" class="bb-icon bb-ui-icon-twitter " title="Twitter" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.youtube.com/user/orgoglionerd" class="bb-icon bb-ui-icon-youtube " title="Youtube" target="_blank" rel="nofollow noopener"></a></li></ul></div></section><section id="youtube_responsive-3" class="widget widget_youtube_responsive"><h2 class="widget-title">il TEST DRIVE più CRIMINALE della storia</h2><object class='StefanoAI-youtube-responsive fitvidsignore ' width='160' height='90' style='' type='application/video'><iframe id='StefanoAI-youtube-1' class='StefanoAI-youtube-responsive ' width='160' height='90' src='//www.youtube.com/embed/amr5NDutlEA?&amp;autohide=2&amp;color=red&amp;controls=1&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=1&amp;modestbranding=0&amp;rel=0&amp;showinfo=0&amp;theme=dark&amp;vq=default' style='border:none;'></iframe></object></section><section id="adswidget4-quick-adsense-reloaded-2" class="widget quads-ad4_widget"><div id="quads-ad4_widget"><div id='Orgoglionerd_it_300x250_mob_HB' style='height:250px; width:300px;' class="adasta_ad"> <script>googletag.cmd.push(function() { googletag.display('Orgoglionerd_it_300x250_mob_HB'); });</script> </div></div></section></aside></div></div></div></article></div><div id="sticky-border"></div></main><footer id="footer" class="footer "><div class="footer-top"><div class="container"><div class="bb-featured-strip featured-carousel big-item outside-title mb-md"><ul><li class="item "><figure class="media"> <a href="https://on.techprincess.it/james-tynion-iv-catwoman/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="James Tynion IV Catwoman" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/James-Tynion-IV-Catwoman-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/James-Tynion-IV-Catwoman-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/James-Tynion-IV-Catwoman-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/James-Tynion-IV-Catwoman-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="James Tynion IV Catwoman" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/James-Tynion-IV-Catwoman-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/James-Tynion-IV-Catwoman-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">James Tynion IV e l&#8217;ispirazione dietro alla &#8220;sua&#8221;...</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/james-tynion-iv-catwoman/"> James Tynion IV e l&#8217;ispirazione dietro alla &#8220;sua&#8221;... </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/10-romanzi-piu-significativi-del-decennio/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/I-10-romanzi-più-significativi-del-decennio-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/I-10-romanzi-più-significativi-del-decennio-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/I-10-romanzi-più-significativi-del-decennio-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/I-10-romanzi-più-significativi-del-decennio-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/I-10-romanzi-più-significativi-del-decennio-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/I-10-romanzi-più-significativi-del-decennio-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">I 10 romanzi più significativi del decennio</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/10-romanzi-piu-significativi-del-decennio/"> I 10 romanzi più significativi del decennio </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/marvel-la-x-mansion-e-fatta-pan-di-zenzero/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="X-Mansion pan di zenzero" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/X-Mansion-pan-di-zenzero-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/X-Mansion-pan-di-zenzero-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/X-Mansion-pan-di-zenzero-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/X-Mansion-pan-di-zenzero-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="X-Mansion pan di zenzero" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/X-Mansion-pan-di-zenzero-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/X-Mansion-pan-di-zenzero-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Marvel: La X-Mansion è fatta pan di zenzero</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/marvel-la-x-mansion-e-fatta-pan-di-zenzero/"> Marvel: La X-Mansion è fatta pan di zenzero </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/il-mcu-pronto-ad-inserire-una-property-che-era-di-fox/"><div class="bb-media-placeholder" style="padding-bottom:66.5%;"><img width="200" height="133" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="MCU fase 4" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/05/MCU-Fase-4.jpg 1200w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/05/MCU-Fase-4-300x200.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/05/MCU-Fase-4-768x512.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/05/MCU-Fase-4-1024x683.jpg 1024w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/05/MCU-Fase-4.jpg" /><noscript><img width="200" height="133" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/05/MCU-Fase-4.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="MCU fase 4" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/05/MCU-Fase-4.jpg 1200w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/05/MCU-Fase-4-300x200.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/05/MCU-Fase-4-768x512.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/05/MCU-Fase-4-1024x683.jpg 1024w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Il MCU pronto ad inserire una property che...</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/il-mcu-pronto-ad-inserire-una-property-che-era-di-fox/"> Il MCU pronto ad inserire una property che... </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/i-10-fumetti-piu-significativi-del-decennio/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/fumetti-decennio-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/fumetti-decennio-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/fumetti-decennio-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/fumetti-decennio-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/fumetti-decennio-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/fumetti-decennio-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">I 10 fumetti più significativi del decennio</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/i-10-fumetti-piu-significativi-del-decennio/"> I 10 fumetti più significativi del decennio </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/annunciata-la-seconda-stagione-di-the-mandalorian/"><div class="bb-media-placeholder" style="padding-bottom:56.5%;"><img width="200" height="113" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20113'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="the mandalorian uscita d23-the-mandalorian seconda stagione-poster-star-wars ming-na wen" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/08/mandalorian-trailer.jpg 1024w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/08/mandalorian-trailer-300x169.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/08/mandalorian-trailer-768x432.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/08/mandalorian-trailer-390x220.jpg 390w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/08/mandalorian-trailer.jpg" /><noscript><img width="200" height="113" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/08/mandalorian-trailer.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="the mandalorian uscita d23-the-mandalorian seconda stagione-poster-star-wars ming-na wen" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/08/mandalorian-trailer.jpg 1024w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/08/mandalorian-trailer-300x169.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/08/mandalorian-trailer-768x432.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/08/mandalorian-trailer-390x220.jpg 390w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Annunciata la seconda stagione di The Mandalorian</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/annunciata-la-seconda-stagione-di-the-mandalorian/"> Annunciata la seconda stagione di The Mandalorian </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/the-mandalorian-is-this-the-way-non-del-tutto/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="the mandalorian recensione serie tv disney+ star wars" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/the-mandalorian-recensione-serie-tv-disney-star-wars-01-scaled-e1577539727648-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/the-mandalorian-recensione-serie-tv-disney-star-wars-01-scaled-e1577539727648-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/the-mandalorian-recensione-serie-tv-disney-star-wars-01-scaled-e1577539727648-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/the-mandalorian-recensione-serie-tv-disney-star-wars-01-scaled-e1577539727648-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="the mandalorian recensione serie tv disney+ star wars" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/the-mandalorian-recensione-serie-tv-disney-star-wars-01-scaled-e1577539727648-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/the-mandalorian-recensione-serie-tv-disney-star-wars-01-scaled-e1577539727648-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">The Mandalorian, is this the way? Non del...</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/the-mandalorian-is-this-the-way-non-del-tutto/"> The Mandalorian, is this the way? Non del... </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/carole-and-tuesday-live-streaming/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Carole and Tuesday concerto live streaming" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Carole-and-Tuesday-concerto-live-streaming-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Carole-and-Tuesday-concerto-live-streaming-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Carole-and-Tuesday-concerto-live-streaming-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Carole-and-Tuesday-concerto-live-streaming-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Carole and Tuesday concerto live streaming" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Carole-and-Tuesday-concerto-live-streaming-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Carole-and-Tuesday-concerto-live-streaming-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Carole &amp; Tuesday: il terzo concerto sarà in...</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/carole-and-tuesday-live-streaming/"> Carole &amp; Tuesday: il terzo concerto sarà in... </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/beastars-annunciata-seconda-stagione-anime/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="beastars seconda stagione" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/beastars-seconda-stagione-200x150.jpeg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/beastars-seconda-stagione-360x270.jpeg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/beastars-seconda-stagione-200x150.jpeg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/beastars-seconda-stagione-200x150.jpeg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="beastars seconda stagione" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/beastars-seconda-stagione-200x150.jpeg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/beastars-seconda-stagione-360x270.jpeg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Beastars: annunciata la seconda stagione dell&#8217;anime</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/beastars-annunciata-seconda-stagione-anime/"> Beastars: annunciata la seconda stagione dell&#8217;anime </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/baby-yoda-peluche-disney/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Baby Yoda Peluche" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Baby-Yoda-Peluche-200x150.png 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Baby-Yoda-Peluche-360x270.png 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Baby-Yoda-Peluche-200x150.png" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Baby-Yoda-Peluche-200x150.png" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Baby Yoda Peluche" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Baby-Yoda-Peluche-200x150.png 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Baby-Yoda-Peluche-360x270.png 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Baby Yoda: ecco quando uscirà il peluche della...</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/baby-yoda-peluche-disney/"> Baby Yoda: ecco quando uscirà il peluche della... </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/mini-come-la-piccola-utilitaria-ha-influenzato-la-cultura-british-e-viceversa/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="MINI con la Regina Elisabetta" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/MINI-con-la-Regina-Elisabetta-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/MINI-con-la-Regina-Elisabetta-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/MINI-con-la-Regina-Elisabetta-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/MINI-con-la-Regina-Elisabetta-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="MINI con la Regina Elisabetta" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/MINI-con-la-Regina-Elisabetta-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/MINI-con-la-Regina-Elisabetta-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">MINI: come la piccola utilitaria ha influenzato la...</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/mini-come-la-piccola-utilitaria-ha-influenzato-la-cultura-british-e-viceversa/"> MINI: come la piccola utilitaria ha influenzato la... </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/dd-ripropone-il-fiend-folio-per-beneficenza/"><div class="bb-media-placeholder" style="padding-bottom:56.5%;"><img width="200" height="113" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20113'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Dungeons &amp; Dragons" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/08/Dungeons-Dragons.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/08/Dungeons-Dragons-300x169.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/08/Dungeons-Dragons-390x220.jpg 390w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/08/Dungeons-Dragons.jpg" /><noscript><img width="200" height="113" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/08/Dungeons-Dragons.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Dungeons &amp; Dragons" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/08/Dungeons-Dragons.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/08/Dungeons-Dragons-300x169.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/08/Dungeons-Dragons-390x220.jpg 390w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">D&amp;D ripropone il Fiend Folio per beneficenza</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/dd-ripropone-il-fiend-folio-per-beneficenza/"> D&amp;D ripropone il Fiend Folio per beneficenza </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/migliori-serie-tv-del-decennio-10-significative/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="migliori serie tv del decennio 2010 2019 significative show" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/migliori-serie-tv-del-decennio-2010-2019-significative-show-01-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/migliori-serie-tv-del-decennio-2010-2019-significative-show-01-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/migliori-serie-tv-del-decennio-2010-2019-significative-show-01-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/migliori-serie-tv-del-decennio-2010-2019-significative-show-01-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="migliori serie tv del decennio 2010 2019 significative show" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/migliori-serie-tv-del-decennio-2010-2019-significative-show-01-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/migliori-serie-tv-del-decennio-2010-2019-significative-show-01-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Le 10 serie TV più significative del decennio</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/migliori-serie-tv-del-decennio-10-significative/"> Le 10 serie TV più significative del decennio </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/quarto-film-evangelion-data/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Evangelion 3 0 1 0" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Evangelion-3-0-1-0-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Evangelion-3-0-1-0-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Evangelion-3-0-1-0-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Evangelion-3-0-1-0-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Evangelion 3 0 1 0" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Evangelion-3-0-1-0-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Evangelion-3-0-1-0-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Evangelion: 3.0+1.0: annunciata la data d&#8217;uscita del film</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/quarto-film-evangelion-data/"> Evangelion: 3.0+1.0: annunciata la data d&#8217;uscita del film </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/regali-baby-yoda-jon-favreau/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Jon favreau baby yoda regali" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Jon-favreau-baby-yoda-regali-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Jon-favreau-baby-yoda-regali-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Jon-favreau-baby-yoda-regali-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Jon-favreau-baby-yoda-regali-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Jon favreau baby yoda regali" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Jon-favreau-baby-yoda-regali-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Jon-favreau-baby-yoda-regali-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">I regali di Natale a tema Baby Yoda...</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/regali-baby-yoda-jon-favreau/"> I regali di Natale a tema Baby Yoda... </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/sonic-the-hedgehog-il-nuovo-trailer-presenta-baby-sonic/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Sonic The Hedgehog, baby sonic" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/sonic-The-Hedgehog-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/sonic-The-Hedgehog-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/sonic-The-Hedgehog-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/sonic-The-Hedgehog-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Sonic The Hedgehog, baby sonic" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/sonic-The-Hedgehog-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/sonic-The-Hedgehog-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Sonic The Hedgehog: il nuovo trailer presenta Baby...</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/sonic-the-hedgehog-il-nuovo-trailer-presenta-baby-sonic/"> Sonic The Hedgehog: il nuovo trailer presenta Baby... </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/no-time-to-die-rami-malek-parla-del-suo-villain/"><div class="bb-media-placeholder" style="padding-bottom:61%;"><img width="200" height="122" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20122'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="rami malek" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/10/rami-malek-no-time-to-die.jpg 770w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/10/rami-malek-no-time-to-die-300x183.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/10/rami-malek-no-time-to-die-768x469.jpg 768w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/10/rami-malek-no-time-to-die.jpg" /><noscript><img width="200" height="122" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/10/rami-malek-no-time-to-die.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="rami malek" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/10/rami-malek-no-time-to-die.jpg 770w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/10/rami-malek-no-time-to-die-300x183.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/10/rami-malek-no-time-to-die-768x469.jpg 768w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">No Time to Die: Rami Malek parla del...</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/no-time-to-die-rami-malek-parla-del-suo-villain/"> No Time to Die: Rami Malek parla del... </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/cats-evan-rachel-wood-critica-il-film-peggio-di-quanto-pensassi/"><div class="bb-media-placeholder" style="padding-bottom:66.5%;"><img width="200" height="133" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Cats Trailer" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/11/Cats-Trailer.jpeg 1200w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/11/Cats-Trailer-300x200.jpeg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/11/Cats-Trailer-768x512.jpeg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/11/Cats-Trailer-1024x683.jpeg 1024w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/11/Cats-Trailer.jpeg" /><noscript><img width="200" height="133" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/11/Cats-Trailer.jpeg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Cats Trailer" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/11/Cats-Trailer.jpeg 1200w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/11/Cats-Trailer-300x200.jpeg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/11/Cats-Trailer-768x512.jpeg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/11/Cats-Trailer-1024x683.jpeg 1024w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Cats, Evan Rachel Wood critica il film: &#8220;Peggio...</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/cats-evan-rachel-wood-critica-il-film-peggio-di-quanto-pensassi/"> Cats, Evan Rachel Wood critica il film: &#8220;Peggio... </a></h3></li></ul></div><div class="row"><div class="col-md-4 mb-md"><section id="media_image-6" class="widget widget_media_image"><img width="300" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20150'%3E%3C/svg%3E" class="image wp-image-66831 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco-300x150.png 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco-360x180.png 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco.png 400w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco-300x150.png" /><noscript><img width="300" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco-300x150.png" class="image wp-image-66831 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco-300x150.png 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco-360x180.png 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco.png 400w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></section><section id="text-3" class="widget widget_text"><div class="textwidget"><div class="aboutme-widget-content">Orgoglio Nerd è il primo portale culturale che tratta, in maniera approfondita, il nostro punto di vista, the Nerd side of life.</div></div></section></div><div class="col-md-4 mb-md"><section id="nav_menu-5" class="widget widget_nav_menu"><h2 class="widget-title">IL NOSTRO NETWORK</h2><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-66832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66832"><a href="http://techprincess.it">TECH PRINCESS</a></li><li id="menu-item-66833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66833"><a href="http://business.techprincess.it">TECH BUSINESS</a></li><li id="menu-item-66834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66834"><a href="http://orgoglionerd.it">ORGOGLIO NERD</a></li><li id="menu-item-66835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66835"><a href="https://techprincess.it/tech-princess-tv/">TECH PRINCESS TV</a></li><li id="menu-item-66836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66836"><a href="https://www.youtube.com/user/thedrivingfjona">THE DRIVING FJONA</a></li><li id="menu-item-66837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66837"><a href="https://techprincess.it/podcast-fjona-cakalli-talks/">FJONA CAKALLI TALKS</a></li></ul></div></section></div><div class="col-md-4 mb-md"><section id="boombox_social-5" class="widget widget_boombox_social"><h2 class="widget-title">NON PERDIAMOCI DI VISTA</h2><div class="social circle"><ul><li><a href="https://www.facebook.com/orgoglionerdnetwork" class="bb-icon bb-ui-icon-facebook " title="Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/orgoglionerddaily/?hl=it" class="bb-icon bb-ui-icon-instagram " title="Instagram" target="_blank" rel="nofollow noopener"></a></li><li><a href="/https://twitter.com/orgoglionerd" class="bb-icon bb-ui-icon-twitter " title="Twitter" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.youtube.com/user/orgoglionerd" class="bb-icon bb-ui-icon-youtube " title="Youtube" target="_blank" rel="nofollow noopener"></a></li></ul></div></section></div></div></div></div><div class="footer-bottom"><div class="container"><div class="footer-nav"><nav><ul id="menu-over-the-top-menu-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5478"><a href="https://on.techprincess.it/chi-siamo/">Chi siamo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5479"><a href="https://on.techprincess.it/collabora-con-noi/">Collabora con noi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5480"><a href="https://on.techprincess.it/contatti/">Contatti</a></li></ul></nav></div><div class="copy-right">&copy; 2019 All Rights Reserved. Property of Techdream srl ❤️ P.IVA 10725370968 - Powered by Medianet.</div></div></div></footer> <span id="go-top" class="go-top"><i class="bb-icon bb-ui-icon-arrow-up"></i></span></div><div class="light-modal-bg"></div><div id="sign-in" class="light-modal sign-in authentication"> <a href="#" class="modal-close"><i class="bb-icon bb-ui-icon-close"></i></a><div class="modal-body wrapper"><div class="content-wrapper"><header class="content-header"><h3 class="title">log in</h3></header><div class="content-body"> <style type="text/css">.wp-social-login-provider-list{}</style><div class="wp-social-login-widget"><div class="wp-social-login-connect-with">Connect with:</div><div class="wp-social-login-provider-list"> <a rel="nofollow" href="https://on.techprincess.it/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Facebook&#038;redirect_to=https%3A%2F%2Fon.techprincess.it%2F10-romanzi-piu-significativi-del-decennio%2F" data-provider="Facebook" class="button _facebook wp-social-login-provider wp-social-login-provider-facebook"> <i class="bb-icon bb-ui-icon-facebook"></i> Facebook </a><a rel="nofollow" href="https://on.techprincess.it/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Google&#038;redirect_to=https%3A%2F%2Fon.techprincess.it%2F10-romanzi-piu-significativi-del-decennio%2F" data-provider="Google" class="button _google wp-social-login-provider wp-social-login-provider-google"> <i class="bb-icon bb-ui-icon-google-plus"></i> Google </a><a rel="nofollow" href="https://on.techprincess.it/wp-login.php?action=wordpress_social_authenticate&#038;mode=login&#038;provider=Twitter&#038;redirect_to=https%3A%2F%2Fon.techprincess.it%2F10-romanzi-piu-significativi-del-decennio%2F" data-provider="Twitter" class="button _twitter wp-social-login-provider wp-social-login-provider-twitter"> <i class="bb-icon bb-ui-icon-twitter"></i> Twitter </a></div><div class="wp-social-login-widget-clearing"></div></div><p class="status-msg bb-txt-msg"></p><form id="boombox-login" class="ajax-auth" action="login" method="post"> <input type="hidden" id="security" name="security" value="52720f8bc6" /><input type="hidden" name="_wp_http_referer" value="/10-romanzi-piu-significativi-del-decennio/" /><div class="input-field"> <input type="text" name="useremail" class="required" placeholder="Your username or e-mail"></div><div class="input-field"> <input type="password" name="password" class="required" placeholder="Your password"></div><div class="input-field captcha-container loading"><div class="form-captcha"> <img src="" alt="Captcha!" class="captcha"> <a href="#refresh-captcha" class="auth-refresh-captcha refresh-captcha"></a></div> <input type="text" class="required bb-captcha-field" name="captcha-code" placeholder="Enter captcha"></div><div class="input-field"> <button class="bb-btn" type="submit">log in</button></div><div class="input-field row-forgot-password"> <a class="forgot-password-link js-authentication" href="#forgot-password">Forgot password?</a></div></form></div></div></div></div><div id="forgot-password" class="light-modal authentication"> <a href="#" class="modal-close"><i class="bb-icon bb-ui-icon-close"></i></a><div class="modal-body wrapper"><div class="content-wrapper"><header class="content-header"><h3 class="title">forgot password</h3></header><div class="content-body"><p class="status-msg bb-txt-msg"></p><form id="boombox_forgot_password" class="ajax-auth" action="forgot_password" method="post"> <input type="hidden" id="forgotsecurity" name="forgotsecurity" value="b1558e41ff" /><input type="hidden" name="_wp_http_referer" value="/10-romanzi-piu-significativi-del-decennio/" /><div class="input-field"> <input type="text" name="userlogin" class="required" placeholder="Your username or e-mail"></div><div class="input-field"> <button class="bb-btn" type="submit">reset</button></div></form></div><div class="content-footer"><div class="bottom"><div class="text">Back to</div> <a class="bb-btn bb-btn-default js-authentication" href="#sign-in">log in</a></div></div></div></div></div><div id="cookie-law-info-bar"><h5 class="cli_messagebar_head">Ehi tu!</h5><span>Questo sito web utilizza i cookie per personalizzare contenuti ed annunci, per fornire funzionalità dei social media e per analizzare il nostro traffico. Promesso: non mordono! <a class="cli_settings_button" style="margin:5px 20px 5px 20px;">Cookie settings</a><a data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; margin:5px; ">ACCETTO</a> <a class="cli_settings_button" style="margin:5px 20px 5px 20px;">Cookie settings</a><a data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; margin:5px; ">ACCETTO</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><div class="cli-privacy-content"><div class="cli-privacy-content-text"></div></div> <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section cli-privacy-tab"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile"> </a></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade"><p></p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessari </a> <span class="cli-necessary-caption">Sempre abilitato</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p></p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">/* <![CDATA[ */ cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"Ehi tu!","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}'; /* ]]> */</script><script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/themes/boombox/js/jannah-scripts-0.0.1.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var boombox_global_vars = {"boombox_gif_event":"click","single_post_animated_hyena_gifs_excluded_js_selectors":[],"videoOptions":{"playerControls":"mute","autoPlay":"scroll","sound":"muted","clickEvent":"mute_unmute","loop":1}}; /* ]]> */</script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/themes/boombox/js/scripts.min-2.5.9.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var boombox_ajax_params = {"ajax_url":"https:\/\/on.techprincess.it\/wp-admin\/admin-ajax.php","track_view":"1","track_view_request_cache":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/themes/boombox/includes/rate-and-vote-restrictions/js/ajax.min-2.5.9.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var params = {"ajax_url":"https:\/\/on.techprincess.it\/wp-admin\/admin-ajax.php","success_message":"Your message successfully submitted!","error_message":"Please fill all required fields!","wrong_message":"Something went wrong, please try again!","captcha_file_url":"https:\/\/on.techprincess.it\/wp-content\/plugins\/boombox-theme-extensions\/boombox-shortcodes\/captcha.php","captcha_type":"image"}; /* ]]> */</script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/plugins/boombox-theme-extensions/boombox-shortcodes/js/shortcodes.min-20160609.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/plugins/aawp/public/assets/js/scripts.min-3.9.7.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/jannah-extensions/shortcodes/assets/js/scripts.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-includes/js/wp-embed.min.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/themes/boombox/js/ads/prebid.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/themes/boombox/js/ads/on.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/themes/boombox/includes/customizer/kirki/modules/webfont-loader/vendor-typekit/webfontloader-3.0.28.js' defer></script> <script type='text/javascript'>WebFont.load({google:{families:['Lato:400,700:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai']}});</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=524342964788271&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://on.techprincess.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript"></script> <script type="text/javascript">function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://on.techprincess.it/wp-content/plugins/zwp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> </body></html>
