<!DOCTYPE HTML><html lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"><style id="kirki-css-vars"></style><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Gremlins 3: come sarebbe stato il sequel mai realizzato?" /><meta property="og:description" content="Lo sceneggiatore del sequel di Gremlins 3, ordinato ma poi mai realizzato, Carl Ellsworth, ha svelato le sue idee per il film" /><meta property="og:url" content="https://on.techprincess.it/gremlins-3-come-sarebbe-stato-sequel-mai-realizzato/" /><meta property="og:site_name" content="Orgoglio Nerd" /><meta property="article:tag" content="Carl Ellsworth" /><meta property="article:tag" content="gremlins 3" /><meta property="article:tag" content="Gremlins Secrets of the Mogwai" /><meta property="article:section" content="Cinema e Serie TV" /><meta property="article:published_time" content="2020-06-27T00:25:53+02:00" /><meta property="og:image" content="http://on.techprincess.it/wp-content/uploads/sites/5/2020/06/Gremlins.jpg" /><title>Gremlins 3: come sarebbe stato il sequel mai realizzato?</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7Chttp%3A%2F%2FAbril%20Fatface%7CAlegreya%20Sans%7CAlex%20Brush%7CAlfa%20Slab%20One%7CAmarante%7CAmatic%20SC%7CAmita%7CArchitects%20Daughter%7CArizonia%7CArvo%7CAverage%20Sans%7CBad%20Script%7CBerkshire%20Swash%7CBigshot%20One%7CBitter%7CBowlby%20One%7CCabin%7CCabin%20Condensed%7CCabin%20Sketch%7CCherry%20Cream%20Soda%7CCodystar%7CComing%20Soon%7CCookie%7CCutive%20Mono%7CFjalla%20One%7CFreckle%20Face%7CFredericka%20the%20Great%7CGabriela%7CGrand%20Hotel%7CGreat%20Vibes%7CHabibi%7CHappy%20Monkey%7CJulius%20Sans%20One%7CJust%20Another%20Hand%7CKaushan%20Script%7CLato%7CLibre%20Baskerville%7CLobster%7CLobster%20Two%7CMaven%20Pro%7CMontserrat%7CNeuton%7COpen%20Sans%7COregano%7CPacifico%7CPlaster%7CPlayball%7CPontano%20Sans%7CQuicksand%7CRaleway%7CRoboto%7CRoboto%20Condensed%7CRoboto%20Mono%7CRoboto%20Slab%7CSacramento%7CTenor%20Sans%7CVarela%20Round%7CLato%7COpen%20Sans%7CLibre%20Baskerville%7CMontserrat%7CNeuton%7CRaleway%7CRoboto%7CSacramento%7CVarela%20Round%7CPacifico%7CBitter&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://on.techprincess.it/wp-content/cache/min/5/d056737d787e9c112951449d0aaef633.css" data-minify="1" /><meta name="description" content="Lo sceneggiatore del sequel di Gremlins 3, ordinato ma poi mai realizzato, Carl Ellsworth, ha svelato le sue idee per il film" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://on.techprincess.it/gremlins-3-come-sarebbe-stato-sequel-mai-realizzato/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Gremlins 3: come sarebbe stato il sequel mai realizzato?" /><meta property="og:description" content="Lo sceneggiatore del sequel di Gremlins 3, ordinato ma poi mai realizzato, Carl Ellsworth, ha svelato le sue idee per il film" /><meta property="og:url" content="http://on.techprincess.it/gremlins-3-come-sarebbe-stato-sequel-mai-realizzato/" /><meta property="og:site_name" content="Orgoglio Nerd" /><meta property="article:publisher" content="https://www.facebook.com/orgoglionerdnetwork/" /><meta property="article:published_time" content="2020-06-26T22:25:53+00:00" /><meta property="og:image" content="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/Gremlins.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta property="fb:app_id" content="2212817998790602" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@orgoglionerd" /><meta name="twitter:site" content="@orgoglionerd" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://on.techprincess.it/#website","url":"https://on.techprincess.it/","name":"Orgoglio Nerd","description":"Il lato Nerd della vita","potentialAction":[{"@type":"SearchAction","target":"https://on.techprincess.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://on.techprincess.it/gremlins-3-come-sarebbe-stato-sequel-mai-realizzato/#primaryimage","inLanguage":"it-IT","url":"https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/Gremlins.jpg","width":1280,"height":720,"caption":"Gremlins"},{"@type":"WebPage","@id":"http://on.techprincess.it/gremlins-3-come-sarebbe-stato-sequel-mai-realizzato/#webpage","url":"http://on.techprincess.it/gremlins-3-come-sarebbe-stato-sequel-mai-realizzato/","name":"Gremlins 3: come sarebbe stato il sequel mai realizzato?","isPartOf":{"@id":"https://on.techprincess.it/#website"},"primaryImageOfPage":{"@id":"http://on.techprincess.it/gremlins-3-come-sarebbe-stato-sequel-mai-realizzato/#primaryimage"},"datePublished":"2020-06-26T22:25:53+00:00","dateModified":"2020-06-26T22:25:53+00:00","author":{"@id":"https://on.techprincess.it/#/schema/person/5bc42652a0b871c60ec5efd18480ca91"},"description":"Lo sceneggiatore del sequel di Gremlins 3, ordinato ma poi mai realizzato, Carl Ellsworth, ha svelato le sue idee per il film","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://on.techprincess.it/gremlins-3-come-sarebbe-stato-sequel-mai-realizzato/"]}]},{"@type":["Person"],"@id":"https://on.techprincess.it/#/schema/person/5bc42652a0b871c60ec5efd18480ca91","name":"Anna Montesano","image":{"@type":"ImageObject","@id":"https://on.techprincess.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/c983e255e8860344d7de6d5678126f11?s=96&d=mm&r=g","caption":"Anna Montesano"},"description":"Scrittrice da quando ne ho memoria, dai diari al web. Viaggiatrice incallita e malata di serie tv, appassionata di tv e cinema. Nella vita un solo motto: \"Perch\u00e9 rimandare a domani quando puoi vederlo oggi?\""}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Orgoglio Nerd &raquo; Feed" href="https://on.techprincess.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Orgoglio Nerd &raquo; Feed dei commenti" href="https://on.techprincess.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Orgoglio Nerd &raquo; Gremlins 3: come sarebbe stato il sequel mai realizzato? Feed dei commenti" href="https://on.techprincess.it/gremlins-3-come-sarebbe-stato-sequel-mai-realizzato/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><style id='boombox-primary-style-inline-css' type='text/css'>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</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://on.techprincess.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style><style id='quads-styles-inline-css' type='text/css'>@media only screen and (min-width:1024px) and (max-width:1140px){#quads-ad1,.quads-ad1{display:none}}@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad1,.quads-ad1{display:none}}@media only screen and (max-width:767px){#quads-ad1,.quads-ad1{display:none}}@media only screen and (min-width:1024px) and (max-width:1140px){#quads-ad2,.quads-ad2{display:none}}@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad2,.quads-ad2{display:none}}@media only screen and (max-width:767px){#quads-ad2,.quads-ad2{display:none}}@media only screen and (min-width:1024px) and (max-width:1140px){#quads-ad3,.quads-ad3{display:none}}@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad3,.quads-ad3{display:none}}@media only screen and (max-width:767px){#quads-ad3,.quads-ad3{display:none}}@media only screen and (min-width:1140px){#quads-ad4,.quads-ad4{display:none}}@media only screen and (min-width:1140px){#quads-ad5,.quads-ad5{display:none}}@media only screen and (min-width:1140px){#quads-ad6,.quads-ad6{display:none}}@media only screen and (min-width:1024px) and (max-width:1140px){#quads-ad1_widget,.quads-ad1_widget{display:none}}@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad1_widget,.quads-ad1_widget{display:none}}@media only screen and (max-width:767px){#quads-ad1_widget,.quads-ad1_widget{display:none}}@media only screen and (min-width:1024px) and (max-width:1140px){#quads-ad2_widget,.quads-ad2_widget{display:none}}@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad2_widget,.quads-ad2_widget{display:none}}@media only screen and (max-width:767px){#quads-ad2_widget,.quads-ad2_widget{display:none}}@media only screen and (min-width:1024px) and (max-width:1140px){#quads-ad3_widget,.quads-ad3_widget{display:none}}@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad3_widget,.quads-ad3_widget{display:none}}@media only screen and (max-width:767px){#quads-ad3_widget,.quads-ad3_widget{display:none}}@media only screen and (min-width:1024px) and (max-width:1140px){#quads-ad4_widget,.quads-ad4_widget{display:none}}@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad4_widget,.quads-ad4_widget{display:none}}@media only screen and (max-width:767px){#quads-ad4_widget,.quads-ad4_widget{display:none}}.quads-ad-label{font-size:12px;text-align:center;color:#333}</style> <script type='text/javascript'>/* <![CDATA[ */ var slide_in = {"demo_dir":"https:\/\/on.techprincess.it\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"}; /* ]]> */</script> <script type='text/javascript' src='https://on.techprincess.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://on.techprincess.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/on.techprincess.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.8' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/wp-quads-pro/assets/js/ads.js?ver=2.0.8.3' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/enjoy-instagram-premium/assets/js/owl.carousel.min.js?ver=10.0.4' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/enjoy-instagram-premium/assets/js/jquery.swipebox.min.js?ver=10.0.4' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/enjoy-instagram-premium/assets/js/modernizr.custom.26633.min.js?ver=10.0.4' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var GridRotator = {"pluginsUrl":"https:\/\/on.techprincess.it\/wp-content\/plugins"}; /* ]]> */</script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/enjoy-instagram-premium/assets/js/jquery.gridrotator.min.js?ver=10.0.4' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/enjoy-instagram-premium/assets/js/ios-orientationchange-fix.min.js?ver=10.0.4' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/enjoy-instagram-premium/assets/js/modernizr.min.js?ver=10.0.4' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/enjoy-instagram-premium/assets/js/classie.min.js?ver=10.0.4' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/enjoy-instagram-premium/assets/js/photostack.min.js?ver=10.0.4' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/enjoy-instagram-premium/assets/js/jquery.stapel.min.js?ver=10.0.4' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/enjoy-instagram-premium/assets/js/modernizr.custom.63321.min.js?ver=10.0.4' defer></script> <link rel='https://api.w.org/' href='https://on.techprincess.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://on.techprincess.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://on.techprincess.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://on.techprincess.it/?p=158942' /><link rel="alternate" type="application/json+oembed" href="https://on.techprincess.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fon.techprincess.it%2Fgremlins-3-come-sarebbe-stato-sequel-mai-realizzato%2F" /><link rel="alternate" type="text/xml+oembed" href="https://on.techprincess.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fon.techprincess.it%2Fgremlins-3-come-sarebbe-stato-sequel-mai-realizzato%2F&#038;format=xml" /><meta property="fb:app_id" content="524342964788271" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-42357150-4', 'auto');
			ga('require', 'displayfeatures');
			ga('require', 'linkid');
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');</script> <meta name="generator" content="Powered by Visual Composer Website Builder - fast and easy to use drag and drop builder for experts and beginners." /><style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf}.aawp .aawp-tb__row--highlight{color:#256aaf}.aawp .aawp-tb__row--highlight a{color:#256aaf}</style> <script type="text/javascript">jQuery(function(){
                jQuery(document.body)
                    .on('click touchend','#swipebox-slider .current img', function(e){
                        jQuery('#swipebox-next').click();
                        return false;
                    })
                    .on('click touchend','video', function(e){
                        jQuery('video').play();
                        return false;
                    })
                    .on('click touchend','#swipebox-slider .current', function(e){
                        jQuery('#swipebox-close').trigger('click');
                    });

            });

            jQuery(document).ready(function(){
                jQuery('#div_shortcode_badge #badge_image_profile').height(jQuery('#div_shortcode_badge #badge_image_profile').width());
                jQuery('#div_shortcode_badge_widget #badge_image_profile').height(jQuery('#div_shortcode_badge_widget #badge_image_profile').width());
            });
            jQuery( window ).resize(function() {
                jQuery('#div_shortcode_badge #badge_image_profile').height(jQuery('#div_shortcode_badge #badge_image_profile').width());
                jQuery('#div_shortcode_badge_widget #badge_image_profile').height(jQuery('#div_shortcode_badge_widget #badge_image_profile').width());
            });

            //Grid displaying after loading of images
            function display_grid(){
                jQuery('[id^="ei-grid-loading-"]').hide();
                jQuery('[id^="ei-grid-list-"]').show();
            }
            window.onload = display_grid;</script> <script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script> <script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/on.techprincess.it\/wp-admin\/admin-ajax.php","essb3_nonce":"fd7e437a0a","essb3_plugin_url":"https:\/\/on.techprincess.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/on.techprincess.it\/","essb3_postfloat_stay":false,"post_id":158942};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><link rel="amphtml" href="https://on.techprincess.it/gremlins-3-come-sarebbe-stato-sequel-mai-realizzato/amp/"><link rel="icon" href="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/cropped-Orgoglio-Nerd-mini-32x32.png" sizes="32x32" /><link rel="icon" href="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/cropped-Orgoglio-Nerd-mini-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/cropped-Orgoglio-Nerd-mini-180x180.png" /><meta name="msapplication-TileImage" content="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/cropped-Orgoglio-Nerd-mini-270x270.png" /><style type="text/css" id="wp-custom-css">.bb-mobile-navigation .more-menu .more-menu-footer>*{display:none}.small .bb-header-icon i{display:none}.bb-header.header-desktop .top-header .create-post{display:none}.small .bb-header-icon.logged-in-user{display:none}.bb-next-prev-pagination.pg-lg .next-page-link{background:#ececec}.bb-next-prev-pagination.pg-lg .prev-page-link{background:#ececec}.bb-floating-navbar .f-n-next-prev-pg .page-link{background:#ececec}body.home span.secondary_title{display:none}.td_text_highlight_marker_blue{line-height:1.6}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript> <script type="text/javascript" data-cfasync="false">var _foxpush = _foxpush || []; 
 _foxpush.push(['_setDomain', 'techprincessit']); 
 (function(){ 
 var foxscript = document.createElement('script'); 
 foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js'; 
 foxscript.type = 'text/javascript'; 
 foxscript.async = 'true'; 
 var fox_s = document.getElementsByTagName('script')[0]; 
 fox_s.parentNode.insertBefore(foxscript, fox_s);})();</script> <script src="https://edgecastcdn.net/000541/client/techprincess/init.js" type="text/javascript" defer></script> <script SRC="https://secure.adnxs.com/ttj?id=19402018&size=1x1" TYPE="text/javascript"></script> </head><body class="post-template-default single single-post postid-158942 single-format-standard vcwb aawp-custom one-sidebar sidebar-1_3 right-sidebar badge-face badges-outside-left bb-stretched-view wpb-js-composer js-comp-ver-6.2.0 vc_responsive"><div id="mobile-nav-bg"></div><div id="mobile-navigation" class="bb-mobile-navigation"> <button id="menu-close" class="close"> <i class="bb-icon bb-ui-icon-close"></i> </button><div class="holder"><div class="more-menu"><div class="more-menu-header"></div><nav class="main-navigation"><ul id="menu-menu-principale" class=""><li id="menu-item-66858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-66858"><a href="https://on.techprincess.it">Home</a></li><li id="menu-item-66847" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66847"><a href="https://on.techprincess.it/category/cinema-serie-tv/">Cinema e Serie TV</a></li><li id="menu-item-5450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5450"><a href="https://on.techprincess.it/category/cultura-e-societa/">Cultura e Società</a></li><li id="menu-item-66848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66848"><a href="https://on.techprincess.it/category/giappone/">Giappone</a></li><li id="menu-item-66849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66849"><a href="https://on.techprincess.it/category/giochi/">Giochi</a></li><li id="menu-item-66850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66850"><a href="https://on.techprincess.it/category/letteratura-fumetti/">Letteratura e fumetti</a></li><li id="menu-item-5449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5449"><a href="https://on.techprincess.it/category/lifestyle/">Lifestyle</a></li><li id="menu-item-5451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5451"><a href="https://on.techprincess.it/category/scienza-e-tecnologia/">Scienza e Tecnologia</a></li><li id="menu-item-28668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28668"><a href="https://techprincess.it/shop/">Shop</a></li></ul></nav><nav class="main-navigation"><ul id="menu-over-the-top-menu" class=""><li id="menu-item-5478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5478"><a href="https://on.techprincess.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-5479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5479"><a href="https://on.techprincess.it/collabora-con-noi/">Collabora con noi</a></li><li id="menu-item-5480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5480"><a href="https://on.techprincess.it/contatti/">Contatti</a></li></ul></nav><div class="more-menu-body"> <span class="sections-header">sections</span><nav class="section-navigation"><ul id="menu-footer" class=""><li id="menu-item-66832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66832"><a href="http://techprincess.it">TECH PRINCESS</a></li><li id="menu-item-66833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66833"><a href="http://business.techprincess.it">TECH BUSINESS</a></li><li id="menu-item-66834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66834"><a href="http://orgoglionerd.it">ORGOGLIO NERD</a></li><li id="menu-item-66835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66835"><a href="https://techprincess.it/live/">TECH PRINCESS LIVE</a></li><li id="menu-item-66836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66836"><a href="https://www.youtube.com/user/thedrivingfjona">THE DRIVING FJONA</a></li><li id="menu-item-66837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66837"><a href="https://techprincess.it/podcast-fjona-cakalli-talks/">FJONA CAKALLI TALKS</a></li></ul></nav></div><div class="more-menu-footer"><div class="bb-community community"> <span class="logo"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Orgoglio Nerd" data-lazy-src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" /><noscript><img src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" alt="Orgoglio Nerd"/></noscript> </span> <span class="text">NON PERDIAMOCI DI VISTA</span></div><div class="social circle"><ul><li><a href="https://www.facebook.com/orgoglionerdnetwork" class="bb-icon bb-ui-icon-facebook " title="Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/orgoglionerddaily/?hl=it" class="bb-icon bb-ui-icon-instagram " title="Instagram" target="_blank" rel="nofollow noopener"></a></li><li><a href="/https://twitter.com/orgoglionerd" class="bb-icon bb-ui-icon-twitter " title="Twitter" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.youtube.com/user/orgoglionerd" class="bb-icon bb-ui-icon-youtube " title="Youtube" target="_blank" rel="nofollow noopener"></a></li></ul></div></div></div></div></div><div id="page-wrapper" class="page-wrapper"><header class="bb-show-desktop-header bb-header header-desktop bottom-shadow"><div class="bottom-header large boxed"><div class="container"><div class="h-component l-1 has-burger-icon has-authentication"> <a id="menu-button" class="header-item bb-header-icon menu-button pos-left" role="button" href="#"> <i class="bb-ui-icon-burger-menu"></i> </a></div><div class="h-component m-1 logo"><div class="branding"><p class="site-title"> <a href="https://on.techprincess.it/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20312%2060'%3E%3C/svg%3E" alt="Orgoglio Nerd" width="312" height="60" data-lazy-srcset="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png 2x,https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png 1x" data-lazy-src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" /><noscript><img src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" alt="Orgoglio Nerd" width="312" height="60" srcset="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png 2x,https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png 1x" /></noscript> </a></p></div></div><div class="h-component m-2"><aside class="bb-advertisement large bb-inside-header"><div class="inner"><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px;"><div id="ON_TECHPRINCESS_IT_WEB_SKIN_AS"></div></div></div></aside></div><div class="h-component r-1 has-social has-search"><div class="bb-header-share header-item bb-toggle pos-right"> <a class="share-toggle element-toggle bb-header-icon" role="button" data-toggle=".social-dropdown"> <i class="bb-icon bb-ui-icon-share-alt"></i> </a><div class="social-dropdown bb-header-dropdown toggle-content social circle"><ul><li><a href="https://www.facebook.com/orgoglionerdnetwork" class="bb-icon bb-ui-icon-facebook " title="Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/orgoglionerddaily/?hl=it" class="bb-icon bb-ui-icon-instagram " title="Instagram" target="_blank" rel="nofollow noopener"></a></li><li><a href="/https://twitter.com/orgoglionerd" class="bb-icon bb-ui-icon-twitter " title="Twitter" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.youtube.com/user/orgoglionerd" class="bb-icon bb-ui-icon-youtube " title="Youtube" target="_blank" rel="nofollow noopener"></a></li></ul></div></div><div class="bb-header-search header-item bb-toggle bb-focus pos-right"> <a class="form-toggle element-toggle element-focus bb-header-icon" href="#" role="button" data-toggle=".search-dropdown" data-focus=".search-form input"> <i class="bb-icon bb-ui-icon-search"></i> </a><div class="search-dropdown bb-header-dropdown toggle-content"><form role="search" method="get" class="search-form form" action="https://on.techprincess.it/"> <input type="search" class="pull-left" name="s" value=""> <button class="search-submit pull-right" type="submit">Search</button></form></div></div></div></div></div></header><header class="bb-header header-mobile h-style h-style-left large bb-show-mobile-header"><div class="container header-row"><div class="header-row-layout"><div class="header-col header-l"> <a id="menu-button" class="header-item bb-header-icon menu-button pos-left" role="button" href="#"> <i class="bb-ui-icon-burger-menu"></i> </a></div><div class="header-col header-c"><div class="branding"><p class="site-title"> <a href="https://on.techprincess.it/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Orgoglio Nerd" data-lazy-srcset="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png 1x" data-lazy-src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" /><noscript><img src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" alt="Orgoglio Nerd" srcset="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png 1x" /></noscript> </a></p></div></div><div class="header-col header-r"><div class="bb-header-search header-item bb-toggle bb-focus pos-right"> <a class="form-toggle element-toggle element-focus bb-header-icon" href="#" role="button" data-toggle=".search-dropdown" data-focus=".search-form input"> <i class="bb-icon bb-ui-icon-search"></i> </a><div class="search-dropdown bb-header-dropdown toggle-content"><form role="search" method="get" class="search-form form" action="https://on.techprincess.it/"> <input type="search" class="pull-left" name="s" value=""> <button class="search-submit pull-right" type="submit">Search</button></form></div></div></div></div></div></header><div class="bb-sticky bb-floating-navbar bb-el-before-main-cnt"><div class="bb-sticky-el floating-navbar-inner"><div class="container"><div class="navbar-content"><div class="navbar-col navbar-col1"><div class="f-n-post-title-block"><h2 class="f-n-post-title">Gremlins 3: come sarebbe stato il sequel mai realizzato? Carl...</h2></div></div></div></div></div></div><main id="main" role="main" style="background-image: url(''); "><div class="container bb-featured-menu bb-scroll-area bb-stretched-full no-gutters "><ul id="menu-menu-principale-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-66858"><a title="Home" href="https://on.techprincess.it">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66847"><a title="Cinema e Serie TV" href="https://on.techprincess.it/category/cinema-serie-tv/">Cinema e Serie TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5450"><a title="Cultura e Società" href="https://on.techprincess.it/category/cultura-e-societa/">Cultura e Società</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66848"><a title="Giappone" href="https://on.techprincess.it/category/giappone/">Giappone</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66849"><a title="Giochi" href="https://on.techprincess.it/category/giochi/">Giochi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66850"><a title="Letteratura e fumetti" href="https://on.techprincess.it/category/letteratura-fumetti/">Letteratura e fumetti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5449"><a title="Lifestyle" href="https://on.techprincess.it/category/lifestyle/">Lifestyle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5451"><a title="Scienza e Tecnologia" href="https://on.techprincess.it/category/scienza-e-tecnologia/">Scienza e Tecnologia</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28668"><a title="Shop" href="https://techprincess.it/shop/">Shop</a></li></ul></div><aside class="bb-advertisement container large bb-after-header"><div class="inner"><div class="quads-location quads-ad6" id="quads-ad6" style="float:none;margin:3px;"><div id="ON_TECHPRINCESS_IT_MWEB_INTERSTITIAL_AS"></div><div id="ON_TECHPRINCESS_IT_MWEB_SKIN_AS"></div></div></div></aside><div class="container single-container s-mt-sm"><article id="post-158942" class="single post bb-post-single style2 post-158942 type-post status-publish format-standard has-post-thumbnail category-cinema-serie-tv tag-carl-ellsworth tag-gremlins-3 tag-gremlins-secrets-of-the-mogwai" data-post-id="158942" itemscope="" itemtype="http://schema.org/Article"><div class="single-top-container bb-mb-el mb-xs"><nav class="s-post-breadcrumb bb-breadcrumb clr-style1"><div class="breadcrumb-inner" role="navigation" aria-label="Breadcrumb"><ol itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="ordinal-item" itemprop="item" href="https://on.techprincess.it/"> <span itemprop="name">Home</span> </a><meta itemprop="position" content="1" /></li><li class="ordinal-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <i class="sep-icon bb-icon bb-ui-icon-angle-right"></i> <a itemprop="item" href="https://on.techprincess.it/category/cinema-serie-tv/"> <span itemprop="name">Cinema e Serie TV</span> </a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <i class="sep-icon bb-icon bb-ui-icon-angle-right"></i> <a itemprop="item" href="https://on.techprincess.it/gremlins-3-come-sarebbe-stato-sequel-mai-realizzato/" class="last-item"><span itemprop="name">Gremlins 3: come sarebbe stato il sequel mai realizzato?</span></a><meta itemprop="position" content="3"></li></ol></div></nav></div><div class="single-main-container"><div class="bb-row"><div class="bb-col col-content"><div class="bb-row"><div class="bb-col col-site-main"><div class="site-main" role="main"><aside class="bb-advertisement large bb-before-cnt-area"><div class="inner"><div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px 0 3px 0;text-align:center;"><div id="TECHPRINCESS_IT_WEB_TOP_AS"></div></div></div></aside><figure class="s-post-thumbnail post-thumbnail bb-mb-el"><div class="bb-media-placeholder" style="padding-bottom:56.25%;"><img width="768" height="432" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20768%20432'%3E%3C/svg%3E" class="attachment-boombox_image768 size-boombox_image768 wp-post-image" alt="Gremlins" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/Gremlins-768x432.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/Gremlins-300x169.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/Gremlins-1024x576.jpg 1024w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/Gremlins-360x203.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/Gremlins-545x307.jpg 545w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/Gremlins.jpg 1280w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/Gremlins-768x432.jpg" /><noscript><img width="768" height="432" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/Gremlins-768x432.jpg" class="attachment-boombox_image768 size-boombox_image768 wp-post-image" alt="Gremlins" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/Gremlins-768x432.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/Gremlins-300x169.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/Gremlins-1024x576.jpg 1024w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/Gremlins-360x203.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/Gremlins-545x307.jpg 545w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/Gremlins.jpg 1280w" sizes="(max-width: 768px) 100vw, 768px" /></noscript></div></figure><div class="s-post-inner"><div class="s-post-main mb-md bb-mb-el bb-card-item"><header class="s-post-header entry-header bb-mb-el"><div class="s-post-microdata mf-hide"> <span itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/Gremlins-768x432.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="432"> </span> <span itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png"> </span><meta itemprop="name" content="Orgoglio Nerd"><meta itemprop="url" content="https://on.techprincess.it/"> </span> <time itemprop="datePublished" datetime="2020-06-27T00:25:53+02:00">27 Giugno 2020</time> <time itemprop="dateModified" datetime="2020-06-27T00:25:53+02:00">27 Giugno 2020</time><meta itemscope="" content="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://on.techprincess.it/gremlins-3-come-sarebbe-stato-sequel-mai-realizzato/"></div><div class="s-post-header-top d-table-center-sm bb-mb-el"><div class="d-table-cell text-left-sm"><p class="bb-cat-links size-lg s-post-cat-links" itemprop="keywords"><a href="https://on.techprincess.it/category/cinema-serie-tv/" rel="category tag">Cinema e Serie TV</a></p></div></div><h1 class="entry-title s-post-title bb-mb-el" itemprop="headline">Gremlins 3: come sarebbe stato il sequel mai realizzato? <br> <span class='secondary_title' style='color:#d9d5d4;font-size:24px;'>Carl Ellsworth, sceneggiatore statunitense, ha svelato le sue idee per il film. WarnerMedia ha in seguito scartato il progetto</span></h1><h2 class="entry-summary entry-sub-title s-post-summary bb-mb-el"><span class="bb-reading-time md"><span class="bb-clock bb-icon bb-ui-icon-clock"></span><span class="bb-text">1 min</span></span></h2><hr class="bb-separator s-post-header-sep bb-mb-el" /></header><div class="s-post-meta-block bb-mb-el"><div class="post-meta-content row"><div class="d-table-center-sm"><div class="col-l d-table-cell col-md-6 col-sm-6 text-left-sm"><div class="bb-author-vcard-mini size-md" itemprop="author" itemscope="" itemtype="http://schema.org/Person"><div class="author-avatar"><a href="https://on.techprincess.it/author/annamontesano"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" width="74" height="74" alt="Anna Montesano" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 photo avatar-default" data-lazy-src="https://secure.gravatar.com/avatar/c983e255e8860344d7de6d5678126f11?s=74&#038;d=mm&#038;r=g" /><noscript><img src="https://secure.gravatar.com/avatar/c983e255e8860344d7de6d5678126f11?s=74&#038;d=mm&#038;r=g" width="74" height="74" alt="Anna Montesano" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 photo avatar-default" /></noscript></a></div><div class="author-info"> <span class="auth-name"> <span class="auth-byline">by</span> <a class="auth-url" href="https://on.techprincess.it/author/annamontesano" itemprop="url"> <span itemprop="name">Anna Montesano</span> </a> </span><span class="auth-posted-on"><time class="entry-date published " datetime="2020-06-27T00:25:53+02:00">27 Giugno 2020</time><time class="entry-date updated mf-hide" datetime="2020-06-27T00:25:53+02:00">27 Giugno 2020</time></span></div></div></div></div></div></div><div itemprop="articleBody" class="s-post-content s-post-small-el bb-mb-el"><div class="quads-location quads-ad7" id="quads-ad7" style="float:none;margin:3px;"><center><a href="https://caffellattech.getresponsepages.com/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="http://on.techprincess.it/wp-content/uploads/sites/5/2020/04/Newsletter-banner-700x150_con-logo.jpg"><noscript><img src="http://on.techprincess.it/wp-content/uploads/sites/5/2020/04/Newsletter-banner-700x150_con-logo.jpg"></noscript></center> </a></div><p style="text-align: justify"><strong>Carl Ellsworth, </strong>sceneggiatore del sequel di<strong> Gremlins</strong>, ordinato ma poi mai realizzato, ha svelato le sue idee per il film. Nel corso di una chiacchierata con ComingSoon.net ha svelato: &#8220;<em>Era stato pensato come sequel diretto del primo film, senza però cancellare gli eventi del secondo. Era più una storia sul passaggio di testimone, che sarebbe rimasta sui toni dell&#8217;originale&#8221;</em>. Lo sceneggiatore statunitense ha poi aggiunto: <em>&#8220;Quando presentai il pitch dissi: &#8216;c&#8217;è parecchio humor nel film, aiutati dal fatto che la classica colonna sonora di Jerry Goldsmith ci dia occasione di ridere, ma è prima di tutto un film horror&#8221;.</em></p><p style="text-align: justify">Il progetto di <strong>Carl Ellsworth</strong> era pronto: <em>&#8220;Queste creaturine, quello che stavano realmente facendo&#8230; Sono dei piccoli e spietati assassini, sapete? Sono creaturine psicotiche che stanno ammazzando tutti. È lì che è iniziato tutto&#8221;</em>. Si puntava ad un film horror: <em>&#8220;Ho cercato di preservarne il senso dell&#8217;umorismo, ma allo stesso tempo stavo facendo in modo di costruire un film horror, di cui ero davvero entusiasta&#8221;.</em></p><h4><span class="td_text_highlight_marker_red td_text_highlight_marker">In sviluppo <strong>Gremlins: Secrets of the Mogwai</strong></span></h4><p style="text-align: justify"><strong>WarnerMedia</strong><a href="https://on.techprincess.it/gremlins-in-arrivo-una-serie-animata-su-hbo-max/" target="_blank" rel="noopener noreferrer"> ora sta sviluppando un prequel animato</a> per HBO Max, <strong>Gremlins: Secrets of the Mogwai</strong>, ambientato a Shanghai negli anni &#8217;20. La serie ha ricevuto un ordine di 10 episodi presso il servizio di streaming. Tze Chun ha scritto la serie oltre ad essere co-produttore esecutivo. Darryl Frank e Justin Falvey di Amblin Television sono i produttori esecutivi insieme a Sam Register. Anche Brendan Hay è co-produttore esecutivo, con Dan Krall in qualità di produttore supervisore. La Amblin produce in associazione con Warner Bros. Animation.</p><p style="text-align: justify">La versione di Ellsworth di Gremlins 3 vedeva anche il ritorno di <strong>Zach Galligan</strong> nei panni di Billy Peltzer, affiancato dall&#8217;immancabile Gizmo. Su quest&#8217;ultimo lo sceneggiatore spiega: <em>&#8220;Gizmo era il cuore della storia, che avrebbe esplorato maggiormente la mitologia e il passato dei Gremlins&#8221;.</em> Ricordiamo che Gremlins è un film statunitense del 1984 diretto da Joe Dante. La sceneggiatura è di Chris Columbus, mentre Steven Spielberg è il produttore esecutivo.</p><div class="aawp"><div class="aawp-product aawp-product--horizontal aawp-product--ribbon aawp-product--sale" data-aawp-product-id="B0041KW2ZQ" data-aawp-product-title="Gremlins" data-aawp-geotargeting="true"> <span class="aawp-product__ribbon aawp-product__ribbon--sale">Offerta</span><div class="aawp-product__thumb"> <a class="aawp-product__image-link" href="https://www.amazon.it/dp/B0041KW2ZQ?tag=bolongia-21&linkCode=ogi&th=1&psc=1" title="Gremlins" rel="nofollow" target="_blank"> <img class="aawp-product__image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Gremlins" data-lazy-src="https://m.media-amazon.com/images/I/51v8g79rlgL._SL160_.jpg" /><noscript><img class="aawp-product__image" src="https://m.media-amazon.com/images/I/51v8g79rlgL._SL160_.jpg" alt="Gremlins" /></noscript> </a></div><div class="aawp-product__content"> <a class="aawp-product__title" href="https://www.amazon.it/dp/B0041KW2ZQ?tag=bolongia-21&linkCode=ogi&th=1&psc=1" title="Gremlins" rel="nofollow" target="_blank"> Gremlins </a><div class="aawp-product__description"><ul><li>Attributi: Blu-Ray, Fantascienza</li><li>Corey Feldman (Actor)</li><li>Joe Dante (Director)</li><li>Audience Rating: G (audience generale)</li></ul></div></div><div class="aawp-product__footer"><div class="aawp-product__pricing"> <span class="aawp-product__price aawp-product__price--current">7,40 EUR</span></div> <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.it/dp/B0041KW2ZQ?tag=bolongia-21&#038;linkCode=ogi&#038;th=1&#038;psc=1" title="Acquista su Amazon" target="_blank" rel="nofollow">Acquista su Amazon</a></div></div></div> <span class="cp-load-after-post"></span><div class="quads-location quads-ad7" id="quads-ad7" style="float:none;margin:3px;"><center><a href="https://caffellattech.getresponsepages.com/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="http://on.techprincess.it/wp-content/uploads/sites/5/2020/04/Newsletter-banner-700x150_con-logo.jpg"><noscript><img src="http://on.techprincess.it/wp-content/uploads/sites/5/2020/04/Newsletter-banner-700x150_con-logo.jpg"></noscript></center> </a></div></div><nav class="bb-next-prev-pagination s-post-next-prev-pg mb-md bb-mb-el pg-lg"><h2 class="screen-reader-text">Post Pagination</h2><ul class="pg-list"><li class="pg-item bb-disabled page-nav prev-page"></li><li class="pg-item page-nav next-page"><a class="next-page-link page-link" href="https://on.techprincess.it/chris-evans-svela-segreto-successo-film-marvel/" rel="next"><i class="bb-icon bb-ui-icon-chevron-right"></i><span class="text big-text">Next Post</span><span class="text small-text">Next</span></a></li></ul></nav><hr class="bb-separator bb-mb-el" /><div class="bb-tags mb-md bb-mb-el" itemprop="keywords"><a href="https://on.techprincess.it/tag/carl-ellsworth/" rel="tag">Carl Ellsworth</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/gremlins-3/" rel="tag">gremlins 3</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/gremlins-secrets-of-the-mogwai/" rel="tag">Gremlins Secrets of the Mogwai</a></div><div class="bb-post-share-box s-post-share-box bottom mb-md bb-mb-el"><h2>Like it? Share with your friends!</h2><div class="content has-share-buttons"><div class="essb_links essb_displayed_boombox essb_share essb_template_jumbo-round-retina essb_template_jumbo-retina essb_1301346929 essb_width_flex essb_links_center print-no" id="essb_displayed_boombox_1301346929" data-essb-postid="158942" data-essb-position="boombox" data-essb-button-style="button" data-essb-template="jumbo-round-retina essb_template_jumbo-retina" data-essb-counter-pos="hidden" data-essb-url="https://on.techprincess.it/gremlins-3-come-sarebbe-stato-sequel-mai-realizzato/" data-essb-twitter-url="https://on.techprincess.it/gremlins-3-come-sarebbe-stato-sequel-mai-realizzato/" data-essb-instance="1301346929"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://on.techprincess.it/gremlins-3-come-sarebbe-stato-sequel-mai-realizzato/&t=Gremlins+3%3A+come+sarebbe+stato+il+sequel+mai+realizzato%3F" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://on.techprincess.it/gremlins-3-come-sarebbe-stato-sequel-mai-realizzato/&t=Gremlins+3%3A+come+sarebbe+stato+il+sequel+mai+realizzato%3F&#39;,&#39;facebook&#39;,&#39;1301346929&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Gremlins+3%3A+come+sarebbe+stato+il+sequel+mai+realizzato%3F&amp;url=https://on.techprincess.it/gremlins-3-come-sarebbe-stato-sequel-mai-realizzato/&amp;counturl=https://on.techprincess.it/gremlins-3-come-sarebbe-stato-sequel-mai-realizzato/&#39;,&#39;twitter&#39;,&#39;1301346929&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Gremlins%203%3A%20come%20sarebbe%20stato%20il%20sequel%20mai%20realizzato%3F%20https%3A%2F%2Fon.techprincess.it%2Fgremlins-3-come-sarebbe-stato-sequel-mai-realizzato%2F" title="" onclick="essb.tracking_only('', 'whatsapp', '1301346929', true);" target="_self" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Gremlins%203%3A%20come%20sarebbe%20stato%20il%20sequel%20mai%20realizzato%3F%20https%3A%2F%2Fon.techprincess.it%2Fgremlins-3-come-sarebbe-stato-sequel-mai-realizzato%2F" title="" onclick="essb.tracking_only('', 'telegram', '1301346929', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li></ul></div></div></div></div><section class="bb-reaction-box mb-md bb-mb-el"><h2 class="title">Condividi la tua reazione</h2><div class="reaction-sections" data-post_id="158942"><div class="reaction-item js-reaction-item " data-reaction_id="18893"> <span class="bb-badge badge reaction reaction-18893"> <span class="circle"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Amore" data-lazy-src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/love.svg"><noscript><img src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/love.svg" alt="Amore"></noscript></span> <span class="text">Amore</span> </span><div class="reaction-bar"><div class="reaction-stat" style="height:0%"></div><div class="reaction-stat-count">0</div></div> <a href="#" class="reaction-vote-btn ">Amore</a></div><div class="reaction-item js-reaction-item " data-reaction_id="18894"> <span class="bb-badge badge reaction reaction-18894"> <span class="circle"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Confusione" data-lazy-src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/confused_original.svg"><noscript><img src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/confused_original.svg" alt="Confusione"></noscript></span> <span class="text">Confusione</span> </span><div class="reaction-bar"><div class="reaction-stat" style="height:0%"></div><div class="reaction-stat-count">0</div></div> <a href="#" class="reaction-vote-btn ">Confusione</a></div><div class="reaction-item js-reaction-item " data-reaction_id="18895"> <span class="bb-badge badge reaction reaction-18895"> <span class="circle"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Felicità" data-lazy-src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/happy_original.svg"><noscript><img src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/happy_original.svg" alt="Felicità"></noscript></span> <span class="text">Felicità</span> </span><div class="reaction-bar"><div class="reaction-stat" style="height:0%"></div><div class="reaction-stat-count">0</div></div> <a href="#" class="reaction-vote-btn ">Felicità</a></div><div class="reaction-item js-reaction-item " data-reaction_id="18896"> <span class="bb-badge badge reaction reaction-18896"> <span class="circle"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Paura" data-lazy-src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/scary_anime.svg"><noscript><img src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/scary_anime.svg" alt="Paura"></noscript></span> <span class="text">Paura</span> </span><div class="reaction-bar"><div class="reaction-stat" style="height:0%"></div><div class="reaction-stat-count">0</div></div> <a href="#" class="reaction-vote-btn ">Paura</a></div><div class="reaction-item js-reaction-item " data-reaction_id="18897"> <span class="bb-badge badge reaction reaction-18897"> <span class="circle"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Rabbia" data-lazy-src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/angry_anime.svg"><noscript><img src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/angry_anime.svg" alt="Rabbia"></noscript></span> <span class="text">Rabbia</span> </span><div class="reaction-bar"><div class="reaction-stat" style="height:0%"></div><div class="reaction-stat-count">0</div></div> <a href="#" class="reaction-vote-btn ">Rabbia</a></div><div class="reaction-item js-reaction-item " data-reaction_id="18898"> <span class="bb-badge badge reaction reaction-18898"> <span class="circle"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Tristezza" data-lazy-src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/sad_original.svg"><noscript><img src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/sad_original.svg" alt="Tristezza"></noscript></span> <span class="text">Tristezza</span> </span><div class="reaction-bar"><div class="reaction-stat" style="height:0%"></div><div class="reaction-stat-count">0</div></div> <a href="#" class="reaction-vote-btn ">Tristezza</a></div><div class="reaction-item js-reaction-item " data-reaction_id="18899"> <span class="bb-badge badge reaction reaction-18899"> <span class="circle"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Wow" data-lazy-src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/wow_original.svg"><noscript><img src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/wow_original.svg" alt="Wow"></noscript></span> <span class="text">Wow</span> </span><div class="reaction-bar"><div class="reaction-stat" style="height:0%"></div><div class="reaction-stat-count">0</div></div> <a href="#" class="reaction-vote-btn ">Wow</a></div><div class="reaction-item js-reaction-item " data-reaction_id="18900"> <span class="bb-badge badge reaction reaction-18900"> <span class="circle"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="WTF" data-lazy-src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/wtf_anime.svg"><noscript><img src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/wtf_anime.svg" alt="WTF"></noscript></span> <span class="text">WTF</span> </span><div class="reaction-bar"><div class="reaction-stat" style="height:0%"></div><div class="reaction-stat-count">0</div></div> <a href="#" class="reaction-vote-btn ">WTF</a></div></div></section><aside class="bb-other-posts bb-posts-related bb-post-collection hfeed mb-xs bb-mb-el hfeed post-grid bb-thumbnail-stretched col-3"><h3 class="title">POTREBBERO INTERESSARTI ANCHE...</h3><ul class="post-items"><li class="post-item post-item-grid"><article class="post bb-post bb-card-item post-82859 type-post status-publish format-standard has-post-thumbnail category-cinema-serie-tv tag-gremlins tag-gremlins-secrets-of-the-mogwai tag-hbo-max reaction-confusione reaction-tristezza"><div class="post-thumbnail"><div class="bb-badge-list"><a class="bb-badge badge reaction reaction-18898" href="https://on.techprincess.it/reaction/tristezza/" title="Tristezza"><span class="circle"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Tristezza" data-lazy-src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/sad_original.svg"><noscript><img src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/sad_original.svg" alt="Tristezza"></noscript></span><span class="text">Tristezza</span></a><a class="bb-badge badge reaction reaction-18894" href="https://on.techprincess.it/reaction/confusione/" title="Confusione"><span class="circle"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Confusione" data-lazy-src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/confused_original.svg"><noscript><img src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/confused_original.svg" alt="Confusione"></noscript></span><span class="text">Confusione</span></a></div> <a href="https://on.techprincess.it/gremlins-in-arrivo-una-serie-animata-su-hbo-max/" title="Gremlins: in arrivo una serie animata su HBO Max"><div class="bb-media-placeholder" style="padding-bottom:66.111%;"><img width="360" height="238" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20238'%3E%3C/svg%3E" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="Gremlins secrets of mogway" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/07/gremlins-secrets-of-the-mogwai.jpg 800w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/07/gremlins-secrets-of-the-mogwai-300x198.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/07/gremlins-secrets-of-the-mogwai-768x507.jpg 768w" data-lazy-sizes="(max-width: 700px) 100vw, (max-width: 900px) 400px, (max-width: 1200px) 300px, 360px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/07/gremlins-secrets-of-the-mogwai.jpg" /><noscript><img width="360" height="238" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/07/gremlins-secrets-of-the-mogwai.jpg" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="Gremlins secrets of mogway" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/07/gremlins-secrets-of-the-mogwai.jpg 800w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/07/gremlins-secrets-of-the-mogwai-300x198.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/07/gremlins-secrets-of-the-mogwai-768x507.jpg 768w" sizes="(max-width: 700px) 100vw, (max-width: 900px) 400px, (max-width: 1200px) 300px, 360px" /></noscript></div> </a></div><div class="content"><header class="entry-header"><div class="bb-post-terms"><div class="bb-cat-links"><a href="https://on.techprincess.it/category/cinema-serie-tv/" rel="category tag">Cinema e Serie TV</a><a href="https://on.techprincess.it/tag/gremlins/" rel="tag">gremlins</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/gremlins-secrets-of-the-mogwai/" rel="tag">Gremlins Secrets of the Mogwai</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/hbo-max/" rel="tag">HBO Max</a></div></div><h2 class="entry-title"><a href="https://on.techprincess.it/gremlins-in-arrivo-una-serie-animata-su-hbo-max/" rel="bookmark">Gremlins: in arrivo una serie animata su HBO Max</a></h2><div class="bb-author-vcard-mini post-author-meta"><div class="author-avatar"><a href="https://on.techprincess.it/author/annamontesano"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" width="74" height="74" alt="Anna Montesano" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 photo avatar-default" data-lazy-src="https://secure.gravatar.com/avatar/c983e255e8860344d7de6d5678126f11?s=74&#038;d=mm&#038;r=g" /><noscript><img src="https://secure.gravatar.com/avatar/c983e255e8860344d7de6d5678126f11?s=74&#038;d=mm&#038;r=g" width="74" height="74" alt="Anna Montesano" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 photo avatar-default" /></noscript></a></div><div class="author-info"> <span class="auth-name"> <span class="auth-byline">by</span> <a class="auth-url" href="https://on.techprincess.it/author/annamontesano"> <span>Anna Montesano</span> </a> </span></div></div></header></div></article></li></ul></aside><section id="boombox_comments" class="bb-comments bb-card-item s-post-small-el mb-md bb-mb-el"><div id="comments" class="comments"><h2 class="comments-title"> 0 Comments</h2><div id="respond" class="comment-respond"><h2 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gremlins-3-come-sarebbe-stato-sequel-mai-realizzato/#respond" style="display:none;">Annulla risposta</a></small></h2><form action="https://on.techprincess.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><div class="row"><div class="col-lg-6 col-md-6"><div class="input-field"><input id="author" name="author" type="text" placeholder="Name *" aria-required='true' value=""></div></div><div class="col-lg-6 col-md-6"><div class="input-field"><input id="email" name="email" type="text" placeholder="Email *" aria-required='true' value=""></div></div></div><div class="comment-form-comment"><div class="input-field"><textarea autocomplete="new-password" id="jd831bdb3b" name="jd831bdb3b" placeholder="Write a comment *" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "ae65ad29938906b5ff2ff974482c1559" );document.getElementById("jd831bdb3b").setAttribute( "id", "comment" );</script></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit-button" value="Post" /> <input type='hidden' name='comment_post_ID' value='158942' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></section></div></div></div></div></div><section class="bb-author-vcard sticky-sidebar s-post-small-el mb-md bb-mb-el"><div class="author" itemscope="" itemtype="http://schema.org/Person"><div class="avatar auth-avatar circle-frame"> <a href="https://on.techprincess.it/author/annamontesano"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20186%20186'%3E%3C/svg%3E" width="186" height="186" alt="Anna Montesano" class="avatar avatar-186 wp-user-avatar wp-user-avatar-186 photo avatar-default" data-lazy-src="https://secure.gravatar.com/avatar/c983e255e8860344d7de6d5678126f11?s=186&#038;d=mm&#038;r=g" /><noscript><img src="https://secure.gravatar.com/avatar/c983e255e8860344d7de6d5678126f11?s=186&#038;d=mm&#038;r=g" width="186" height="186" alt="Anna Montesano" class="avatar avatar-186 wp-user-avatar wp-user-avatar-186 photo avatar-default" /></noscript></a></div><div class="header-info"><h3 class="auth-name"> <span class="auth-byline"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="author-icon" class="auth-icon" data-lazy-src="https://on.techprincess.it/wp-content/themes/boombox/images/author-icon.png" /><noscript><img src="https://on.techprincess.it/wp-content/themes/boombox/images/author-icon.png" alt="author-icon" class="auth-icon" /></noscript> Pubblicato da </span> <a class="auth-url" itemprop="url" href="https://on.techprincess.it/author/annamontesano"> <span itemprop="name">Anna Montesano</span> </a></h3> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="author-publish-post-icon" class="auth-publish-post-icon" data-lazy-src="https://on.techprincess.it/wp-content/themes/boombox/images/author-publish-post-icon.png" /><noscript><img src="https://on.techprincess.it/wp-content/themes/boombox/images/author-publish-post-icon.png" alt="author-publish-post-icon" class="auth-publish-post-icon" /></noscript> <span class="auth-posted-on"><time class="entry-date published " datetime="2020-06-27T00:25:53+02:00">27 Giugno 2020</time><time class="entry-date updated mf-hide" datetime="2020-06-27T00:25:53+02:00">27 Giugno 2020</time></span></div><div class="author-info"><div class="auth-desc" itemprop="description">Scrittrice da quando ne ho memoria, dai diari al web. Viaggiatrice incallita e malata di serie tv, appassionata di tv e cinema. Nella vita un solo motto: "Perché rimandare a domani quando puoi vederlo oggi?"</div></div><div class="social circle"><ul></ul></div></div></section><div class="bb-col col-sidebar"><aside id="secondary" class="sidebar widget-area"><section id="tp_twitch_widget-2" class="widget widget_tp_twitch_widget"><h2 class="widget-title">Segui le nostre live</h2><div class="tp-twitch"><div class="tp-twitch-streams tp-twitch-streams--widget tp-twitch-streams--style-white"><div class="tp-twitch-stream tp-twitch-stream--offline"><div class="tp-twitch-stream__header"><div class="tp-twitch-stream__video"><div class="tp-twitch-iframe-container"> <iframe loading="lazy" src="about:blank" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="true" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://player.twitch.tv/?channel=techprincess&#038;parent=on.techprincess.it&#038;muted=true"> </iframe><noscript><iframe src="https://player.twitch.tv/?channel=techprincess&parent=on.techprincess.it&muted=true" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="true"> </iframe></noscript></div></div></div><div class="tp-twitch-stream__body"> <span class="tp-twitch-stream__user-avatar"> <a href="https://www.twitch.tv/techprincess/videos/all" target="_blank" rel="nofollow"> <img class="tp-twitch-stream__avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="TechPrincess" data-lazy-src="https://static-cdn.jtvnw.net/jtv_user_pictures/04961bf0-8516-4c9b-b27a-64117aae1429-profile_image-50x50.png" /><noscript><img class="tp-twitch-stream__avatar" src="https://static-cdn.jtvnw.net/jtv_user_pictures/04961bf0-8516-4c9b-b27a-64117aae1429-profile_image-50x50.png" alt="TechPrincess" /></noscript> </a> </span> <span class="tp-twitch-stream__title"><a href="https://www.twitch.tv/techprincess/" target="_blank" rel="nofollow"></a></span> <span class="tp-twitch-stream__user"> <span class="tp-twitch-icon-user"></span><a href="https://www.twitch.tv/techprincess/videos/all" target="_blank" rel="nofollow">TechPrincess</a> </span></div><div class="tp-twitch-stream__footer"> <span class="tp-twitch-stream__viewer"> <span class="tp-twitch-icon-viewer"></span>Offline </span> <span class="tp-twitch-stream__views"> <span class="tp-twitch-icon-views"></span>940,548 </span></div></div></div></div></section><section id="adswidget4-quick-adsense-reloaded-3" class="widget quads-ad4_widget"><div id="quads-ad4_widget"><a href="https://disneyplus.bn5x.net/techprincess" id="790722"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%201080'%3E%3C/svg%3E" border="0" alt="" width="1080" height="1080" data-lazy-src="//a.impactradius-go.com/display-ad/9358-790722" /><noscript><img src="//a.impactradius-go.com/display-ad/9358-790722" border="0" alt="" width="1080" height="1080"/></noscript></a><img height="0" width="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="position:absolute;visibility:hidden;" border="0" data-lazy-src="//imp.pxf.io/i/1809917/790722/9358" /><noscript><img height="0" width="0" src="//imp.pxf.io/i/1809917/790722/9358" style="position:absolute;visibility:hidden;" border="0" /></noscript></div></section><section id="boombox_social-6" class="widget widget_boombox_social"><h2 class="widget-title">NON PERDIAMOCI DI VISTA</h2><div class="social circle"><ul><li><a href="https://www.facebook.com/orgoglionerdnetwork" class="bb-icon bb-ui-icon-facebook " title="Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/orgoglionerddaily/?hl=it" class="bb-icon bb-ui-icon-instagram " title="Instagram" target="_blank" rel="nofollow noopener"></a></li><li><a href="/https://twitter.com/orgoglionerd" class="bb-icon bb-ui-icon-twitter " title="Twitter" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.youtube.com/user/orgoglionerd" class="bb-icon bb-ui-icon-youtube " title="Youtube" target="_blank" rel="nofollow noopener"></a></li></ul></div></section><section id="adswidget3-quick-adsense-reloaded-2" class="widget quads-ad3_widget"><div id="quads-ad3_widget"><div id="TECHPRINCESS_IT_WEB_HPA_BTF_AS"></div></div></section><section id="youtube_responsive-3" class="widget widget_youtube_responsive"><h2 class="widget-title">Disney+ arriva in Italia: costo abbonamento, come funziona e catalogo</h2><object class='StefanoAI-youtube-responsive fitvidsignore ' width='160' height='90' style='' type='application/video'><div class="rll-youtube-player" data-src="//www.youtube.com/embed/H4DXMZHhN9E" data-id="H4DXMZHhN9E" data-query="&amp;autohide=2&amp;color=red&amp;controls=1&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=1&amp;modestbranding=0&amp;rel=0&amp;showinfo=0&amp;theme=dark&amp;vq=default"></div><noscript><iframe id='StefanoAI-youtube-1' class='StefanoAI-youtube-responsive ' width='160' height='90' src='//www.youtube.com/embed/H4DXMZHhN9E?&amp;autohide=2&amp;color=red&amp;controls=1&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=1&amp;modestbranding=0&amp;rel=0&amp;showinfo=0&amp;theme=dark&amp;vq=default' style='border:none;'></iframe></noscript></object></section><section id="aawp_widget_bestseller-2" class="widget widget_aawp_widget_bestseller"><h2 class="widget-title">I film più venduti</h2><div class="aawp aawp-widget"><div class="aawp-product aawp-product--widget-small aawp-product--ribbon aawp-product--sale aawp-product--bestseller" data-aawp-product-id="B084PT7NM4" data-aawp-product-title="Me Contro Te Il Film - La Vendetta Del Signor S DVD" data-aawp-geotargeting="true"> <span class="aawp-product__ribbon aawp-product__ribbon--sale">Offerta</span><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller No. 1</span> <span class="aawp-product__inner"> <a data-bg="https://m.media-amazon.com/images/I/51wO06cnRmL._SL160_.jpg" class="aawp-product__image-link aawp-product__image rocket-lazyload" href="https://www.amazon.it/dp/B084PT7NM4?tag=bolongia-21&linkCode=osi&th=1&psc=1&keywords=film" title="Me Contro Te Il Film - La Vendetta Del Signor S (DVD)" rel="nofollow" target="_blank" style=""></a> <span class="aawp-product__content"> <a class="aawp-product__title" href="https://www.amazon.it/dp/B084PT7NM4?tag=bolongia-21&linkCode=osi&th=1&psc=1&keywords=film" title="Me Contro Te Il Film - La Vendetta Del Signor S (DVD)" rel="nofollow" target="_blank">Me Contro Te Il Film - La Vendetta Del Signor S...</a> <span class="aawp-product__meta"> <span class="aawp-product__price aawp-product__price--current">12,30 EUR</span> </span> </span> </span></div><div class="aawp-product aawp-product--widget-small aawp-product--bestseller aawp-product--ribbon" data-aawp-product-id="B07YSXYTVV" data-aawp-product-title="After" data-aawp-geotargeting="true"> <span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller No. 2</span> <span class="aawp-product__inner"> <a data-bg="https://m.media-amazon.com/images/I/41upD1B8LQL._SL160_.jpg" class="aawp-product__image-link aawp-product__image rocket-lazyload" href="https://www.amazon.it/dp/B07YSXYTVV?tag=bolongia-21&linkCode=osi&th=1&psc=1&keywords=film" title="After" rel="nofollow" target="_blank" style=""></a> <span class="aawp-product__content"> <a class="aawp-product__title" href="https://www.amazon.it/dp/B07YSXYTVV?tag=bolongia-21&linkCode=osi&th=1&psc=1&keywords=film" title="After" rel="nofollow" target="_blank">After</a> <span class="aawp-product__meta"> <span class="aawp-product__price aawp-product__price--current"></span> </span> </span> </span></div><div class="aawp-product aawp-product--widget-small aawp-product--bestseller aawp-product--ribbon" data-aawp-product-id="B081RVC2TK" data-aawp-product-title="Frozen II Il Segreto di Arendelle DVD" data-aawp-geotargeting="true"> <span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller No. 3</span> <span class="aawp-product__inner"> <a data-bg="https://m.media-amazon.com/images/I/51kOacR6fXL._SL160_.jpg" class="aawp-product__image-link aawp-product__image rocket-lazyload" href="https://www.amazon.it/dp/B081RVC2TK?tag=bolongia-21&linkCode=osi&th=1&psc=1&keywords=film" title="Frozen II Il Segreto di Arendelle ( DVD)" rel="nofollow" target="_blank" style=""></a> <span class="aawp-product__content"> <a class="aawp-product__title" href="https://www.amazon.it/dp/B081RVC2TK?tag=bolongia-21&linkCode=osi&th=1&psc=1&keywords=film" title="Frozen II Il Segreto di Arendelle ( DVD)" rel="nofollow" target="_blank">Frozen II Il Segreto di Arendelle ( DVD)</a> <span class="aawp-product__meta"> <span class="aawp-product__price aawp-product__price--current">14,99 EUR</span> </span> </span> </span></div></div></section><section id="adswidget5-quick-adsense-reloaded-5" class="widget quads-ad5_widget"><div id="quads-ad5_widget"><center><a href="https://caffellattech.getresponsepages.com/" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="http://on.techprincess.it/wp-content/uploads/sites/5/2020/04/Newsletter-banner-400x400-1.jpg"><noscript><img src="http://on.techprincess.it/wp-content/uploads/sites/5/2020/04/Newsletter-banner-400x400-1.jpg"></noscript></center> </a></div></section></aside></div></div></div></article></div><div id="sticky-border"></div></main><footer id="footer" class="footer "><div class="footer-top"><div class="container"><div class="bb-featured-strip featured-carousel big-item outside-title mb-md"><ul><li class="item "><figure class="media"> <a href="https://on.techprincess.it/gremlins-3-come-sarebbe-stato-sequel-mai-realizzato/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Gremlins" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/Gremlins-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/Gremlins-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/Gremlins-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/Gremlins-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Gremlins" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/Gremlins-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/Gremlins-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Gremlins 3: come sarebbe stato il sequel mai...</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/gremlins-3-come-sarebbe-stato-sequel-mai-realizzato/"> Gremlins 3: come sarebbe stato il sequel mai... </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/chris-evans-svela-segreto-successo-film-marvel/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Chris Evans Marvel" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/chris-evans-marvel-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/chris-evans-marvel-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/chris-evans-marvel-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/chris-evans-marvel-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Chris Evans Marvel" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/chris-evans-marvel-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/chris-evans-marvel-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Chris Evans svela il segreto del successo dei...</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/chris-evans-svela-segreto-successo-film-marvel/"> Chris Evans svela il segreto del successo dei... </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/enola-holmes-prime-immagini-film-netflix/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/Enola-Holmes-Millie-Bobby-Brown-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/Enola-Holmes-Millie-Bobby-Brown-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/Enola-Holmes-Millie-Bobby-Brown-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/Enola-Holmes-Millie-Bobby-Brown-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/Enola-Holmes-Millie-Bobby-Brown-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/Enola-Holmes-Millie-Bobby-Brown-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Enola Holmes: prime immagini del film Netflix</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/enola-holmes-prime-immagini-film-netflix/"> Enola Holmes: prime immagini del film Netflix </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/elizabeth-banks-live-action-allacciate-le-cinture-viaggiando-si-impara/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Elizabeth Banks Allacciate Le Cinture Viaggiando Si Impara" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/elizabeth-banks-allacciate-le-cinture-viaggiando-si-impara-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/elizabeth-banks-allacciate-le-cinture-viaggiando-si-impara-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/elizabeth-banks-allacciate-le-cinture-viaggiando-si-impara-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/elizabeth-banks-allacciate-le-cinture-viaggiando-si-impara-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Elizabeth Banks Allacciate Le Cinture Viaggiando Si Impara" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/elizabeth-banks-allacciate-le-cinture-viaggiando-si-impara-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/elizabeth-banks-allacciate-le-cinture-viaggiando-si-impara-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Elizabeth Banks nel live-action di Allacciate le cinture!...</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/elizabeth-banks-live-action-allacciate-le-cinture-viaggiando-si-impara/"> Elizabeth Banks nel live-action di Allacciate le cinture!... </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/doctor-strange-2-ritorno-barone-mordo/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Doctor Strange 2 Barone Mordo" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/doctor-strange-2-barone-mordo-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/doctor-strange-2-barone-mordo-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/doctor-strange-2-barone-mordo-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/doctor-strange-2-barone-mordo-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Doctor Strange 2 Barone Mordo" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/doctor-strange-2-barone-mordo-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/doctor-strange-2-barone-mordo-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Doctor Strange 2: ci sarà il ritorno del...</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/doctor-strange-2-ritorno-barone-mordo/"> Doctor Strange 2: ci sarà il ritorno del... </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/jurassic-world-dominion-ritorno-cast/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Jurassic World Dominion Dodgson" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/jurassic-world-dominion-dodgson-200x150.jpeg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/jurassic-world-dominion-dodgson-360x270.jpeg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/jurassic-world-dominion-dodgson-200x150.jpeg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/jurassic-world-dominion-dodgson-200x150.jpeg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Jurassic World Dominion Dodgson" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/jurassic-world-dominion-dodgson-200x150.jpeg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/jurassic-world-dominion-dodgson-360x270.jpeg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Jurassic World Dominion: un altro ritorno nel cast</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/jurassic-world-dominion-ritorno-cast/"> Jurassic World Dominion: un altro ritorno nel cast </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/tenet-rimandata-ancora-data-uscita-stati-uniti/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="tenet data italia nolan agosto" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/tenet-data-italia-nolan-agosto-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/tenet-data-italia-nolan-agosto-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/tenet-data-italia-nolan-agosto-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/tenet-data-italia-nolan-agosto-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="tenet data italia nolan agosto" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/tenet-data-italia-nolan-agosto-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/tenet-data-italia-nolan-agosto-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Tenet: rimandata ancora la data di uscita negli...</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/tenet-rimandata-ancora-data-uscita-stati-uniti/"> Tenet: rimandata ancora la data di uscita negli... </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/blu-paradise-due-papa-famiglia/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="blu paradise due papà famiglia" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/blu-paradise-due-papà-famiglia-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/blu-paradise-due-papà-famiglia-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/blu-paradise-due-papà-famiglia-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/blu-paradise-due-papà-famiglia-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="blu paradise due papà famiglia" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/blu-paradise-due-papà-famiglia-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/blu-paradise-due-papà-famiglia-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Discriminazione al parco acquatico: niente sconto famiglia per...</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/blu-paradise-due-papa-famiglia/"> Discriminazione al parco acquatico: niente sconto famiglia per... </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/top-5-giochi-da-tavolo-di-vital-lacerda/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/maxresdefault-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/maxresdefault-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/maxresdefault-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/maxresdefault-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/maxresdefault-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/maxresdefault-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Top 5: giochi da tavolo di Vital Lacerda</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/top-5-giochi-da-tavolo-di-vital-lacerda/"> Top 5: giochi da tavolo di Vital Lacerda </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/dark-riassunto-seconda-stagione/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Dark 2, riassunto seconda stagione" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/dark-2-riassunto-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/dark-2-riassunto-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/dark-2-riassunto-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/dark-2-riassunto-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Dark 2, riassunto seconda stagione" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/dark-2-riassunto-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/dark-2-riassunto-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Dark, cos&#8217;è accaduto nella seconda stagione?</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/dark-riassunto-seconda-stagione/"> Dark, cos&#8217;è accaduto nella seconda stagione? </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/mark-hamill-fratelli-russo-impero-colpisce-ancora/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Impero Colpisce Ancora Mark Hamill" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/impero-colpisce-ancora-mark-hamill-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/impero-colpisce-ancora-mark-hamill-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/impero-colpisce-ancora-mark-hamill-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/impero-colpisce-ancora-mark-hamill-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Impero Colpisce Ancora Mark Hamill" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/impero-colpisce-ancora-mark-hamill-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/impero-colpisce-ancora-mark-hamill-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Mark Hamill discuterà con i fratelli Russo de...</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/mark-hamill-fratelli-russo-impero-colpisce-ancora/"> Mark Hamill discuterà con i fratelli Russo de... </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/muppets-now-primo-trailer-ufficiale/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Muppets Now" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/05/muppets-now-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/05/muppets-now-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/05/muppets-now-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/05/muppets-now-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Muppets Now" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/05/muppets-now-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/05/muppets-now-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Muppets Now: arriva il primo trailer ufficiale</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/muppets-now-primo-trailer-ufficiale/"> Muppets Now: arriva il primo trailer ufficiale </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/big-mouth-cambia-doppiatrice-missy/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Big Mouth Missy" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/Big-Mouth-Missy-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/Big-Mouth-Missy-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/Big-Mouth-Missy-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/Big-Mouth-Missy-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Big Mouth Missy" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/Big-Mouth-Missy-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/Big-Mouth-Missy-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Big Mouth, cambia la doppiatrice di Missy</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/big-mouth-cambia-doppiatrice-missy/"> Big Mouth, cambia la doppiatrice di Missy </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/via-col-vento-tornato-hbo-max-disclaimer/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Via col vento su Hbo" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/via-col-vento-hbo-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/via-col-vento-hbo-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/via-col-vento-hbo-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/via-col-vento-hbo-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Via col vento su Hbo" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/via-col-vento-hbo-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/via-col-vento-hbo-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Via col vento è tornato su HBO Max...</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/via-col-vento-tornato-hbo-max-disclaimer/"> Via col vento è tornato su HBO Max... </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/scrubs-rimossi-alcuni-episodi-hulu-blackface/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Scrubs" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/04/scrubs-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/04/scrubs-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/04/scrubs-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/04/scrubs-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Scrubs" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/04/scrubs-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/04/scrubs-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Scrubs: rimossi alcuni episodi da Hulu per la...</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/scrubs-rimossi-alcuni-episodi-hulu-blackface/"> Scrubs: rimossi alcuni episodi da Hulu per la... </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/the-boys-2-reunion-annunciare-data-uscita/"><div class="bb-media-placeholder" style="padding-bottom:63%;"><img width="200" height="126" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20126'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="the boys amazon prime video orgoglio nerd recensione" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/07/the-boys-amazon-prime-video-orgoglio-nerd-recensione-05.jpg 1200w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/07/the-boys-amazon-prime-video-orgoglio-nerd-recensione-05-300x190.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/07/the-boys-amazon-prime-video-orgoglio-nerd-recensione-05-768x485.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/07/the-boys-amazon-prime-video-orgoglio-nerd-recensione-05-1024x647.jpg 1024w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/07/the-boys-amazon-prime-video-orgoglio-nerd-recensione-05.jpg" /><noscript><img width="200" height="126" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/07/the-boys-amazon-prime-video-orgoglio-nerd-recensione-05.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="the boys amazon prime video orgoglio nerd recensione" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/07/the-boys-amazon-prime-video-orgoglio-nerd-recensione-05.jpg 1200w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/07/the-boys-amazon-prime-video-orgoglio-nerd-recensione-05-300x190.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/07/the-boys-amazon-prime-video-orgoglio-nerd-recensione-05-768x485.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/07/the-boys-amazon-prime-video-orgoglio-nerd-recensione-05-1024x647.jpg 1024w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">The Boys 2: una reunion per annunciare la...</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/the-boys-2-reunion-annunciare-data-uscita/"> The Boys 2: una reunion per annunciare la... </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/vital-lacerda-autore-di-giochi-da-tavolo/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Vital Lacerda Vinhos" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/Vital-Lacerda-autore-giochi-da-tavolo-Vinhos-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/Vital-Lacerda-autore-giochi-da-tavolo-Vinhos-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/Vital-Lacerda-autore-giochi-da-tavolo-Vinhos-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/Vital-Lacerda-autore-giochi-da-tavolo-Vinhos-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Vital Lacerda Vinhos" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/Vital-Lacerda-autore-giochi-da-tavolo-Vinhos-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/Vital-Lacerda-autore-giochi-da-tavolo-Vinhos-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Vital Lacerda, la sua vita e la sua...</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/vital-lacerda-autore-di-giochi-da-tavolo/"> Vital Lacerda, la sua vita e la sua... </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/dorohedoro-la-caccia-allo-stregone-arriva-su-netflix/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/dorohedoro-netflix-slide-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/dorohedoro-netflix-slide-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/dorohedoro-netflix-slide-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/dorohedoro-netflix-slide-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/dorohedoro-netflix-slide-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/dorohedoro-netflix-slide-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Dorohedoro, la caccia allo stregone arriva su Netflix...</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/dorohedoro-la-caccia-allo-stregone-arriva-su-netflix/"> Dorohedoro, la caccia allo stregone arriva su Netflix... </a></h3></li></ul></div><div class="row"><div class="col-md-4 mb-md"><section id="media_image-6" class="widget widget_media_image"><img width="300" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20150'%3E%3C/svg%3E" class="image wp-image-66831 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco-300x150.png 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco-360x180.png 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco.png 400w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco-300x150.png" /><noscript><img width="300" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco-300x150.png" class="image wp-image-66831 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco-300x150.png 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco-360x180.png 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco.png 400w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></section><section id="text-3" class="widget widget_text"><div class="textwidget"><div class="aboutme-widget-content">Orgoglio Nerd è il primo portale culturale che tratta, in maniera approfondita, il nostro punto di vista, the Nerd side of life.</div></div></section></div><div class="col-md-4 mb-md"><section id="nav_menu-5" class="widget widget_nav_menu"><h2 class="widget-title">IL NOSTRO NETWORK</h2><div class="menu-footer-container"><ul id="menu-footer-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66832"><a href="http://techprincess.it">TECH PRINCESS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66833"><a href="http://business.techprincess.it">TECH BUSINESS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66834"><a href="http://orgoglionerd.it">ORGOGLIO NERD</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66835"><a href="https://techprincess.it/live/">TECH PRINCESS LIVE</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66836"><a href="https://www.youtube.com/user/thedrivingfjona">THE DRIVING FJONA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66837"><a href="https://techprincess.it/podcast-fjona-cakalli-talks/">FJONA CAKALLI TALKS</a></li></ul></div></section></div><div class="col-md-4 mb-md"><section id="boombox_social-5" class="widget widget_boombox_social"><h2 class="widget-title">NON PERDIAMOCI DI VISTA</h2><div class="social circle"><ul><li><a href="https://www.facebook.com/orgoglionerdnetwork" class="bb-icon bb-ui-icon-facebook " title="Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/orgoglionerddaily/?hl=it" class="bb-icon bb-ui-icon-instagram " title="Instagram" target="_blank" rel="nofollow noopener"></a></li><li><a href="/https://twitter.com/orgoglionerd" class="bb-icon bb-ui-icon-twitter " title="Twitter" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.youtube.com/user/orgoglionerd" class="bb-icon bb-ui-icon-youtube " title="Youtube" target="_blank" rel="nofollow noopener"></a></li></ul></div></section></div></div></div></div><div class="footer-bottom"><div class="container"><div class="footer-nav"><nav><ul id="menu-over-the-top-menu-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5478"><a href="https://on.techprincess.it/chi-siamo/">Chi siamo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5479"><a href="https://on.techprincess.it/collabora-con-noi/">Collabora con noi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5480"><a href="https://on.techprincess.it/contatti/">Contatti</a></li></ul></nav></div><div class="copy-right">&copy; 2020 All Rights Reserved. Property of Techdream srl ❤️ P.IVA 10725370968 - Powered by Medianet.</div></div></div></footer> <span id="go-top" class="go-top"><i class="bb-icon bb-ui-icon-arrow-up"></i></span></div><div class="light-modal-bg"></div><div id="sign-in" class="light-modal sign-in authentication"> <a href="#" class="modal-close"><i class="bb-icon bb-ui-icon-close"></i></a><div class="modal-body wrapper"><div class="content-wrapper"><header class="content-header"><h3 class="title">log in</h3></header><div class="content-body"><div class="clearfix"></div><p class="status-msg bb-txt-msg"></p><form id="boombox-login" class="ajax-auth" action="login" method="post"> <input type="hidden" id="security" name="security" value="6c8bb17883" /><input type="hidden" name="_wp_http_referer" value="/gremlins-3-come-sarebbe-stato-sequel-mai-realizzato/" /><div class="input-field"> <input type="text" name="useremail" class="required" placeholder="Your username or e-mail"></div><div class="input-field"> <input type="password" name="password" class="required" placeholder="Your password"></div><div class="input-field captcha-container loading"><div class="form-captcha"> <img src="" alt="Captcha!" class="captcha"> <a href="#refresh-captcha" class="auth-refresh-captcha refresh-captcha"></a></div> <input type="text" class="required bb-captcha-field" name="captcha-code" placeholder="Enter captcha"></div><div class="input-field"> <button class="bb-btn" type="submit">log in</button></div><div class="input-field row-forgot-password"> <a class="forgot-password-link js-authentication" href="#forgot-password">Forgot password?</a></div></form></div></div></div></div><div id="forgot-password" class="light-modal authentication"> <a href="#" class="modal-close"><i class="bb-icon bb-ui-icon-close"></i></a><div class="modal-body wrapper"><div class="content-wrapper"><header class="content-header"><h3 class="title">forgot password</h3></header><div class="content-body"><p class="status-msg bb-txt-msg"></p><form id="boombox_forgot_password" class="ajax-auth" action="forgot_password" method="post"> <input type="hidden" id="forgotsecurity" name="forgotsecurity" value="5dce50c325" /><input type="hidden" name="_wp_http_referer" value="/gremlins-3-come-sarebbe-stato-sequel-mai-realizzato/" /><div class="input-field"> <input type="text" name="userlogin" class="required" placeholder="Your username or e-mail"></div><div class="input-field"> <button class="bb-btn" type="submit">reset</button></div></form></div><div class="content-footer"><div class="bottom"><div class="text">Back to</div> <a class="bb-btn bb-btn-default js-authentication" href="#sign-in">log in</a></div></div></div></div></div>  <script type="text/javascript" id="modal">document.addEventListener("DOMContentLoaded", function(){
					startclock();
				});
				function stopclock (){
					if(timerRunning) clearTimeout(timerID);
					timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1593210356 * 1000 ;
					var diffms = (now - gmt) ;</script> <style type="text/css"></style><div data-class-id="content-5ef675f4ae53c" data-referrer-domain="" data-referrer-check="hide" data-after-content-value="50" data-overlay-class="overlay-zoomin" data-onload-delay="1.5" data-onscroll-value="" data-exit-intent="disabled" data-add-to-cart="0" data-closed-cookie-time="30" data-conversion-cookie-time="90" data-modal-id="cp_id_b2a02" data-modal-style="cp_id_b2a02" data-option="smile_modal_styles" data-custom-class="cp-cp_id_b2a02 cp-modal-global" data-load-on-refresh="enabled" data-dev-mode="disabled" data-custom-selector="" class="overlay-show cp-onload cp-global-load cp-cp_id_b2a02 cp-modal-global" data-module-type="modal"></div><div data-form-layout="cp-form-layout-1" class="cp-module cp-modal-popup-container cp_id_b2a02 cp-first-order-2-container " data-style-id="cp_id_b2a02" data-module-name="modal" data-close-gravity="1"><div class="content-5ef675f4ae53c cp-overlay close_btn_nd_overlay smile-tada global_modal_container " data-scheduled=false data-closed-cookie-time="30" data-conversion-cookie-time="90" data-modal-id="cp_id_b2a02" data-modal-style="cp_id_b2a02" data-option="smile_modal_styles" data-placeholder-font="inherit" data-custom-class="cp-cp_id_b2a02 cp-modal-global" data-class="content-5ef675f4ae53c" data-load-on-refresh="enabled" data-load-on-count="" data-affiliate_setting="0" data-overlay-animation="smile-tada" data-disable-animationwidth="768" data-form-action = disappear data-form-action-time =3 data-tz-offset="2" data-image-position="" data-placeholder-color="" data-timezonename="WordPress" data-timezone="Europe/Rome" style=" "><div class="cp-overlay-background" style=" background-color:rgba(0,0,0,0.71);"></div><div class="cp-modal cp-modal-custom-size" style="width:100%;height:auto;max-width:450px;"><div class="cp-animate-container" data-overlay-animation="smile-tada" data-disable-animationwidth="768" data-exit-animation="smile-rollOut"><div class="cp-modal-content " style="border-radius: 10px;-moz-border-radius: 10px;-webkit-border-radius: 10px;border-style: none;border-color: #ffffff;border-width: px;border-width:13px;"><div data-bg="https://on.techprincess.it/wp-content/uploads/sites/5/2020/04/Risorsa-1.png" class="cp-modal-body cp-first-order-2 cp-no-padding  rocket-lazyload" style="background-repeat: no-repeat;background-position: center;background-size: contain;;"><div class="cp-modal-body-overlay cp_cs_overlay" style="background-color:rgba(119,44,224,0.01);;;"></div><div class="cp-row"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-text-container"><div class="cp-desc-container "><div class="cp-description cp_responsive"><div><span class="cp_responsive cp_font" data-font-size="21px" style="font-size:21px;"><span style="font-family:lato;"><span data-font-size="24px"><span data-font-size="29px"><span data-font-size="38px"><span data-font-size="36px"><span data-font-size="33px"><span data-font-size="36px"><span data-font-size="35px"><span data-font-size="36px"><span style="color:#FFFFFF;"><span data-font-size="35px"><span data-font-size="33px"><span data-font-size="23px"><span data-font-size="15px"><span data-font-size="27px"><span style="font-weight:bold;"><span data-font-size="28px"><span data-font-size="26px"><span data-font-size="25px"><span data-font-size="29px">        <br /> <br /> <br /> <br /> <br /> <br /> <br />       </span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></div></div></div><div class="cp-title-container "><h2 class="cp-title cp_responsive"><br /><br /><br /><br />&nbsp;</h2></div><div class="cp-short-desc-container cp-clear "><div class="cp-short-description cp_responsive cp-clear "><br /> <br /> <br /> <br /> <br /> <br /> <br /> <br /> <br /> <br /> <br /> <br /> <br /> <br /> <br />  </div></div><div class="cp-form-container"><style type="text/css" class="cp-form-css">.content-5ef675f4ae53c .cp-form-container label:not(.cp-label){display:none}.content-5ef675f4ae53c .cp-form-container label{color:rgb(153,153,153);font-size:15px;font-family:;text-align:left}.content-5ef675f4ae53c .cp-form-container .cp-form-field select{text-align-last:left;direction:ltr}.content-5ef675f4ae53c .cp-form-container input:focus:not([type='radio']):not([type='checkbox']):not([type='range']),.content-5ef675f4ae53c .cp-form-container textarea:focus,.content-5ef675f4ae53c .cp-form-container .cp-form-field button,.content-5ef675f4ae53c .cp-form-container .cp-form-field input,.content-5ef675f4ae53c .cp-form-container .cp-form-field select,.content-5ef675f4ae53c .cp-form-container .cp-form-field textarea{text-align:left;font-size:15px;font-family:;color:#939393;background-color:#e5e5e5;border-color:;padding-top:10px;padding-bottom:10px;padding-left:15px;padding-right:15px;border-radius:23px}.content-5ef675f4ae53c .cp-form-container .cp-form-field .cp-label{text-align:left;font-size:15px;font-family:;color:#939393;padding-top:10px;padding-bottom:10px;border-radius:23px}.content-5ef675f4ae53c .cp-form-container .cp-submit{padding-top:9px;padding-bottom:9px;padding-left:54px;padding-right:54px}.content-5ef675f4ae53c .cp-form-container .cp-submit.cp-btn-flat{background:#d4145a!important;border-radius:31px}.content-5ef675f4ae53c .cp-form-container .cp-submit.cp-btn-flat:hover{background:#c7074d!important}.content-5ef675f4ae53c .cp-form-field.cp-enable-box-shadow>div{border-radius:23px}</style><div class="form-main cp-form-layout-1"><form class="cp-form smile-optin-form "> <input type="hidden" id="3623113509_wpnonce" name="_wpnonce" value="2e51964c59"> <input type="hidden" name="cp-page-url" value="https://on.techprincess.it/gremlins-3-come-sarebbe-stato-sequel-mai-realizzato" /> <input type="hidden" name="param[user_id]" value="cp-uid-8a1981cb2d5df5c30250800f32dd9018" /> <input type="hidden" name="param[date]" value="26-6-2020" /> <input type="hidden" name="list_parent_index" value="1" /> <input type="hidden" name="action" value="getresponse_add_subscriber" /> <input type="hidden" name="list_id" value="WOlyY" /> <input type="hidden" name="style_id" value="cp_id_b2a02" /> <input type="hidden" name="msg_wrong_email" value='Per favore, controlla di aver compilato in maniera corretta tuti i campi ' /> <input type="hidden" name="message" value="Grazie per esserti iscritto alla nostra newsletter! ❤️" /> <input type="hidden" name="cp_module_name" value="Newsletter Aprile 2020" /> <input type="hidden" name="cp_module_type" value="" /> <input type="text" name="cp_set_hp" value="" style="display: none;" /><div class="cp-all-inputs-wrap col-xs-12 "><div class="cp-form-field col-md-12 col-lg-12 col-sm-12 col-xs-12 "> <label>Mail</label><div> <input class="cp-input cp-email" type="email" name="param[email]" placeholder="Indirizzo Email" required /></div></div><div class="cp-form-field col-md-12 col-lg-12 col-sm-12 col-xs-12 "><div> <label class="cp-label"><input class="cp-input cp-checkbox" type="checkbox" name="param[Cliccando in questo box ci autorizzi al trattamento dei dati inseriti ed accetti la nostra Privacy Policy.]" placeholder="Indirizzo Email" required /><span class="cp-chbx-label">Cliccando in questo box ci autorizzi al trattamento dei dati inseriti ed accetti la nostra Privacy Policy.</span></label></div></div></div><div class="cp-submit-wrap cp-submit-wrap-center col-md-12 col-lg-12 col-sm-12 col-xs-12 "><div class="cp-submit btn-subscribe cp_responsive cp-btn-flat " rel="noopener"> <span class="cp_responsive cp_font" data-font-size="17px" style="font-size:17px;"><span data-font-size="18px"><span data-font-size="16px"><span style="font-family:lato;"><span style="font-weight:bold;"><span data-font-size="14px"><span data-font-size="12px">Sì, iscrivimi alla newsletter!</span></span></span></span></span></span></span></div></div></form></div></div><div class="cp-info-container cp_responsive "> <span style="font-family:lato;"><span style="font-weight:bold;"><span class="cp_responsive cp_font" data-font-size="14px" style="font-size:14px;"><span data-font-size="12px"><span data-font-size="11px"><a href="https://techprincess.it/newsletter-privacy-policy/" target="_parent"><span style="color:#A9A9A9;"><span class="cp_responsive cp_line_height" data-line-height="8px" style="line-height:8px;"><span class="cp_responsive cp_font" data-font-size="8px" style="font-size:8px;"><span data-font-size="10px"><span style="font-family:montserrat;"><span class="cp_responsive cp_font" data-font-size="12px" style="font-size:12px;">Clicca qui per la nostra Privacy Policy</span></span></span></span></span></span></a></span></span></span></span></span><br />  </div></div></div> <input type="hidden" class="cp-impress-nonce" name="cp-impress-nonce" value="78302f9b5b"></div></div><div class="cp-form-processing-wrap" style="border-radius: 10px;-moz-border-radius: 10px;-webkit-border-radius: 10px;border-style: none;border-color: #ffffff;border-width: px;border-width:13px;;border-width: 0px;background-image:url();"><div class="cp-form-after-submit"><div class="cp-form-processing"><div class="cp-form-processing"><div class="smile-absolute-loader" style="visibility: visible;"><div class="smile-loader" style=""><div class="smile-loading-bar"></div><div class="smile-loading-bar"></div><div class="smile-loading-bar"></div><div class="smile-loading-bar"></div></div></div></div></div><div class="cp-msg-on-submit" style="color:"></div></div></div></div></div><div class="cp-overlay-close cp-outside-close cp-image-close cp-adjacent-right" style="width: 40px"> <img class="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="close-link" data-lazy-src="https://on.techprincess.it/wp-content/plugins/convertplug/modules/assets/images/circle_final.png" /><noscript><img class="" src="https://on.techprincess.it/wp-content/plugins/convertplug/modules/assets/images/circle_final.png" alt="close-link" /></noscript></div></div></div><style type="text/css" id="custom-css-cp_id_b2a02">cp_id_b2a02 div{height:500px}</style> <script type="text/javascript" id="info-bar">document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1593210356 * 1000 ;
					var diffms = (now - gmt) ;</script> <script type="text/javascript" id="slidein">document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}

					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}

					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1593210356 * 1000 ;
					var diffms = (now - gmt) ;</script> <div id="cookie-law-info-bar"><h5 class="cli_messagebar_head">Ehi tu!</h5><span>Questo sito web utilizza i cookie per personalizzare contenuti ed annunci, per fornire funzionalità dei social media e per analizzare il nostro traffico. Promesso: non mordono! <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;">Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; margin:5px; ">ACCETTO</a> <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;">Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; margin:5px; ">ACCETTO</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Chiudi</span> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><div class="cli-privacy-content"><div class="cli-privacy-content-text"></div></div> <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section"><div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessario </a> <span class="cli-necessary-caption">Sempre attivato</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p></p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">/* <![CDATA[ */ cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"Ehi tu!","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}'; /* ]]> */</script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/visualcomposer/public/dist/front.bundle.js?ver=27.1' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/visualcomposer/public/dist/runtime.bundle.js?ver=27.1' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/themes/boombox/js/jannah-scripts.js?ver=0.0.1' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/tomparisde-twitchtv-widget/public/js/scripts.min.js?ver=3.0.1' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-includes/js/comment-reply.min.js?ver=0d7289c7d91f08257c4a5ad1ad4932d7' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var boombox_global_vars = {"boombox_gif_event":"click","single_post_animated_hyena_gifs_excluded_js_selectors":[],"videoOptions":{"playerControls":"mute","autoPlay":"scroll","sound":"muted","clickEvent":"mute_unmute","loop":1}}; /* ]]> */</script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/themes/boombox/js/scripts.min.js?ver=2.5.9' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var boombox_ajax_params = {"ajax_url":"https:\/\/on.techprincess.it\/wp-admin\/admin-ajax.php","track_view":"1","track_view_request_cache":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/themes/boombox/includes/rate-and-vote-restrictions/js/ajax.min.js?ver=2.5.9' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var params = {"ajax_url":"https:\/\/on.techprincess.it\/wp-admin\/admin-ajax.php","success_message":"Your message successfully submitted!","error_message":"Please fill all required fields!","wrong_message":"Something went wrong, please try again!","captcha_file_url":"https:\/\/on.techprincess.it\/wp-content\/plugins\/boombox-theme-extensions\/boombox-shortcodes\/captcha.php","captcha_type":"image"}; /* ]]> */</script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-shortcodes/js/shortcodes.min.js?ver=20160609' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/aawp/public/assets/js/scripts.min.js?ver=3.12.3' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/jannah-extensions/shortcodes/assets/js/scripts.js?ver=0d7289c7d91f08257c4a5ad1ad4932d7' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-includes/js/wp-embed.min.js?ver=0d7289c7d91f08257c4a5ad1ad4932d7' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/themes/boombox/includes/customizer/kirki/modules/webfont-loader/vendor-typekit/webfontloader.js?ver=3.0.28' defer></script> <script type='text/javascript'>WebFont.load({google:{families:['Lato:400,700:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai']}});</script> <script type='text/javascript' defer="defer" src='https://on.techprincess.it/wp-content/plugins/convertplug/modules/assets/js/cp-module-main.js?ver=3.5.5'></script> <script type='text/javascript'>/* <![CDATA[ */ var smile_ajax = {"url":"https:\/\/on.techprincess.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' defer="defer" src='https://on.techprincess.it/wp-content/plugins/convertplug/modules/modal/assets/js/modal.min.js?ver=3.5.5'></script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=524342964788271&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://on.techprincess.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript"></script> <script type="text/javascript">function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://on.techprincess.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> </body></html>
