<!DOCTYPE HTML>
<html lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<script type="text/javascript">
		(function( $ ) {

			var themeModeStylesheetURL = 'https://on.techprincess.it/wp-content/themes/boombox/css/night-mode.min.css';
			var getCookie = function( cname ) {
				var name = cname + "=";
				var decodedCookie = decodeURIComponent( document.cookie );
				var ca = decodedCookie.split( ';' );
				for ( var i = 0; i < ca.length; i++ ) {
					var c = ca[i];
					while ( c.charAt( 0 ) == ' ' ) {
						c = c.substring( 1 );
					}
					if ( c.indexOf( name ) == 0 ) {
						return c.substring( name.length, c.length );
					}
				}
				return "";
			};
			var setCookie = function( cname, cvalue, exdays ) {
				var d = new Date();
				d.setTime( d.getTime() + (exdays * 24 * 60 * 60 * 1000) );
				var expires = "expires=" + d.toUTCString();
				document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
			};
			var delete_cookie = function( cname ) {
				setCookie( cname, null, 0 );
			};
			var appendThemeModeLink = function() {
				var link = document.createElement( 'link' );
				var targetNode = document.getElementById( 'boombox-primary-style-inline-css' );
				link.rel = 'stylesheet';
				link.id = 'boombox-theme-mode-css';
				link.href = themeModeStylesheetURL;
				link.media = 'all';

				targetNode.parentNode.insertBefore( link, targetNode.nextSibling );
			};

			document.addEventListener( 'DOMContentLoaded', function() {
				var switchers = document.querySelectorAll( '.bb-mode-switcher .bb-mode-toggle' );

				for ( var i = 0; i < switchers.length; i++ ) {
					switchers[i].addEventListener( 'click', function(e) {
					    e.preventDefault();
						var stylesheet = document.getElementById( 'boombox-theme-mode-css' );
						if ( !!getCookie( 'boombox-theme-mode' ) ) {
							if ( stylesheet ) {
								stylesheet.setAttribute( 'disabled', 'disabled' );
							}
                            document.body.classList.remove("boombox-mode-on");
							delete_cookie( 'boombox-theme-mode' );
						} else {
							if ( stylesheet ) {
								stylesheet.removeAttribute( 'disabled' );
							} else {
								appendThemeModeLink();
							}
                            document.body.classList.add("boombox-mode-on");
							setCookie( 'boombox-theme-mode', 1, 365 );
						}
					} );
				}

                if ( !!getCookie( 'boombox-theme-mode' ) ) {
                    document.body.classList.add("boombox-mode-on");
                }
			} );

			if ( !!getCookie( 'boombox-theme-mode' ) ) {

				var appendInterval = setInterval( function() {
					if ( document.getElementById( 'boombox-primary-style-inline-css' ) ) {
						clearInterval( appendInterval );
						appendThemeModeLink();
					}
				}, 25 );
			}

		})();
	</script><meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kaldheim, Magic nel mondo dei vichinghi: una guida al formato" />
<meta property="og:description" content="Kaldheim è una delle espansioni più complicate di sempre! Eccovi una guida su come ottenere il meglio in draft e limited!" />
<meta property="og:url" content="https://on.techprincess.it/kaldheim-limited-dont-panic/" />
<meta property="og:site_name" content="Orgoglio Nerd" />
<meta property="article:tag" content="dont panic" />
<meta property="article:tag" content="Kaldheim" />
<meta property="article:tag" content="magic the gathering" />
<meta property="article:section" content="Featured" />
<meta property="article:published_time" content="2021-02-14T15:30:22+01:00" />
<meta property="article:modified_time" content="2021-02-13T18:37:38+01:00" />
<meta property="og:updated_time" content="2021-02-13T18:37:38+01:00" />
<meta property="og:image" content="http://on.techprincess.it/wp-content/uploads/sites/5/2021/02/MTG_Kaldheimfeature.jpg" />

<title>Kaldheim, Magic nel mondo dei vichinghi: una guida al formato</title><link rel="stylesheet" href="https://on.techprincess.it/wp-content/cache/min/5/399b4d5ad2c9628f18dd25bbe3c93fbc.css" media="all" data-minify="1" />
<meta name="description" content="Kaldheim è una delle espansioni più complicate di sempre! Eccovi una guida su come ottenere il meglio in draft e limited!" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://on.techprincess.it/kaldheim-limited-dont-panic/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kaldheim, Magic nel mondo dei vichinghi: una guida al formato" />
<meta property="og:description" content="Kaldheim è una delle espansioni più complicate di sempre! Eccovi una guida su come ottenere il meglio in draft e limited!" />
<meta property="og:url" content="https://on.techprincess.it/kaldheim-limited-dont-panic/" />
<meta property="og:site_name" content="Orgoglio Nerd" />
<meta property="article:publisher" content="https://www.facebook.com/orgoglionerdnetwork/" />
<meta property="article:author" content="https://www.facebook.com/profile.php?id=100010975742510" />
<meta property="article:published_time" content="2021-02-14T14:30:22+00:00" />
<meta property="article:modified_time" content="2021-02-13T17:37:38+00:00" />
<meta property="og:image" content="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/MTG_Kaldheimfeature.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@https://twitter.com/UnInvisibile" />
<meta name="twitter:site" content="@orgoglionerd" />
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Gabriele Bianchi">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="11 minuti">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://on.techprincess.it/#website","url":"https://on.techprincess.it/","name":"Orgoglio Nerd","description":"Il lato Nerd della vita","potentialAction":[{"@type":"SearchAction","target":"https://on.techprincess.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://on.techprincess.it/kaldheim-limited-dont-panic/#primaryimage","inLanguage":"it-IT","url":"https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/MTG_Kaldheimfeature.jpg","width":1200,"height":600},{"@type":"WebPage","@id":"https://on.techprincess.it/kaldheim-limited-dont-panic/#webpage","url":"https://on.techprincess.it/kaldheim-limited-dont-panic/","name":"Kaldheim, Magic nel mondo dei vichinghi: una guida al formato","isPartOf":{"@id":"https://on.techprincess.it/#website"},"primaryImageOfPage":{"@id":"https://on.techprincess.it/kaldheim-limited-dont-panic/#primaryimage"},"datePublished":"2021-02-14T14:30:22+00:00","dateModified":"2021-02-13T17:37:38+00:00","author":{"@id":"https://on.techprincess.it/#/schema/person/0011f68646094d726ffc7b1cfc727a93"},"description":"Kaldheim \u00e8 una delle espansioni pi\u00f9 complicate di sempre! Eccovi una guida su come ottenere il meglio in draft e limited!","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://on.techprincess.it/kaldheim-limited-dont-panic/"]}]},{"@type":"Person","@id":"https://on.techprincess.it/#/schema/person/0011f68646094d726ffc7b1cfc727a93","name":"Gabriele Bianchi","image":{"@type":"ImageObject","@id":"https://on.techprincess.it/#personlogo","inLanguage":"it-IT","url":"https://on.techprincess.it/wp-content/uploads/sites/5/2018/10/pap.jpg","caption":"Gabriele Bianchi"},"description":"Lettore, giocatore, conoscitore di cose. Storico di formazione, insegnante di professione, divulgatore per indole. Cercatelo in fiera: \u00e8 quello con la cravatta.","sameAs":["https://on.techprincess.it/","https://www.facebook.com/profile.php?id=100010975742510","https://www.instagram.com/giby_ui/?hl=it","https://twitter.com/https://twitter.com/UnInvisibile"]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Orgoglio Nerd &raquo; Feed" href="https://on.techprincess.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orgoglio Nerd &raquo; Feed dei commenti" href="https://on.techprincess.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orgoglio Nerd &raquo; Come affrontare il Limited di Kaldheim? Don&#8217;t Panic! Feed dei commenti" href="https://on.techprincess.it/kaldheim-limited-dont-panic/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='boombox-fonts-css' href='https://fonts.googleapis.com/css?family=Lato%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i&#038;subset=latin%2Clatin-ext&#038;ver=2.6.6&#038;display=swap' type='text/css' media='all' />
<style id='boombox-primary-style-inline-css' type='text/css'>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</style>
<style id='quads-styles-inline-css' type='text/css'>
.quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript' src='https://on.techprincess.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"Ehi tu!","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/on.techprincess.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.5' id='cookie-law-info-js' defer></script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/enjoy-instagram-premium/assets/js/owl.carousel.min.js?ver=10.0.4' id='owl-js' defer></script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/enjoy-instagram-premium/assets/js/jquery.swipebox.min.js?ver=10.0.4' id='swipebox-js' defer></script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/enjoy-instagram-premium/assets/js/modernizr.custom.26633.min.js?ver=10.0.4' id='modernizr.custom.26633-js' defer></script>
<script type='text/javascript' id='gridrotator-js-extra'>
/* <![CDATA[ */
var GridRotator = {"pluginsUrl":"https:\/\/on.techprincess.it\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/enjoy-instagram-premium/assets/js/jquery.gridrotator.min.js?ver=10.0.4' id='gridrotator-js' defer></script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/enjoy-instagram-premium/assets/js/ios-orientationchange-fix.min.js?ver=10.0.4' id='orientationchange-js' defer></script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/enjoy-instagram-premium/assets/js/modernizr.min.js?ver=10.0.4' id='modernizer-js' defer></script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/enjoy-instagram-premium/assets/js/classie.min.js?ver=10.0.4' id='classie-js' defer></script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/enjoy-instagram-premium/assets/js/photostack.min.js?ver=10.0.4' id='photostack-js' defer></script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/enjoy-instagram-premium/assets/js/jquery.stapel.min.js?ver=10.0.4' id='stapel_1-js' defer></script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/enjoy-instagram-premium/assets/js/modernizr.custom.63321.min.js?ver=10.0.4' id='stapel_2-js' defer></script>
<link rel="https://api.w.org/" href="https://on.techprincess.it/wp-json/" /><link rel="alternate" type="application/json" href="https://on.techprincess.it/wp-json/wp/v2/posts/186548" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://on.techprincess.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://on.techprincess.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://on.techprincess.it/?p=186548' />
<link rel="alternate" type="application/json+oembed" href="https://on.techprincess.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fon.techprincess.it%2Fkaldheim-limited-dont-panic%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://on.techprincess.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fon.techprincess.it%2Fkaldheim-limited-dont-panic%2F&#038;format=xml" />
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style><meta property="fb:app_id" content="524342964788271" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-42357150-4"></script>
<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-42357150-4');
		</script>

<script type="text/javascript">
            jQuery(function(){
                jQuery(document.body)
                    .on('click touchend','#swipebox-slider .current img', function(e){
                        jQuery('#swipebox-next').click();
                        return false;
                    })
                    .on('click touchend','video', function(e){
                        jQuery('video').play();
                        return false;
                    })
                    .on('click touchend','#swipebox-slider .current', function(e){
                        jQuery('#swipebox-close').trigger('click');
                    });

            });

            jQuery(document).ready(function(){
                jQuery('#div_shortcode_badge #badge_image_profile').height(jQuery('#div_shortcode_badge #badge_image_profile').width());
                jQuery('#div_shortcode_badge_widget #badge_image_profile').height(jQuery('#div_shortcode_badge_widget #badge_image_profile').width());
            });
            jQuery( window ).resize(function() {
                jQuery('#div_shortcode_badge #badge_image_profile').height(jQuery('#div_shortcode_badge #badge_image_profile').width());
                jQuery('#div_shortcode_badge_widget #badge_image_profile').height(jQuery('#div_shortcode_badge_widget #badge_image_profile').width());
            });

            //Grid displaying after loading of images
            function display_grid(){
                jQuery('[id^="ei-grid-loading-"]').hide();
                jQuery('[id^="ei-grid-list-"]').show();
            }
            window.onload = display_grid;
        </script>
<script type="text/javascript" src="https://on.techprincess.it/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js" defer></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/on.techprincess.it\/wp-admin\/admin-ajax.php","essb3_nonce":"f6a51c54e5","essb3_plugin_url":"https:\/\/on.techprincess.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/on.techprincess.it\/","post_id":"186548"};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://on.techprincess.it/kaldheim-limited-dont-panic/amp/"><link rel="icon" href="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/cropped-Orgoglio-Nerd-mini-32x32.png" sizes="32x32" />
<link rel="icon" href="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/cropped-Orgoglio-Nerd-mini-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/cropped-Orgoglio-Nerd-mini-180x180.png" />
<meta name="msapplication-TileImage" content="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/cropped-Orgoglio-Nerd-mini-270x270.png" />
<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.bb-mobile-navigation .more-menu .more-menu-footer>* {
    display: none;
}

.small .bb-header-icon i {
    display: none;
}

.bb-header.header-desktop .top-header .create-post {
    display: none;
}

.small .bb-header-icon.logged-in-user {
    display: none;
}

.bb-next-prev-pagination.pg-lg .next-page-link {
    background: #ececec;
}

.bb-next-prev-pagination.pg-lg .prev-page-link {
	background: #ececec;
}

.bb-floating-navbar .f-n-next-prev-pg .page-link {
    background: #ececec;
}
body.home span.secondary_title {display: none;}

.td_text_highlight_marker_blue {
	line-height: 1.6;
}		</style>
<style id="kirki-inline-styles">/* latin-ext */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(https://on.techprincess.it/wp-content/fonts/lato/S6uyw4BMUTPHjxAwWCWtFCfQ7A.woff) format('woff');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(https://on.techprincess.it/wp-content/fonts/lato/S6uyw4BMUTPHjx4wWCWtFCc.woff) format('woff');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
/* latin-ext */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(https://on.techprincess.it/wp-content/fonts/lato/S6u9w4BMUTPHh6UVSwaPHw3q5d0N7w.woff) format('woff');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(https://on.techprincess.it/wp-content/fonts/lato/S6u9w4BMUTPHh6UVSwiPHw3q5d0.woff) format('woff');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
<script type="text/javascript" src="//edgecastcdn.net/000541/client/techprincess/init.js" id="wa_init" async></script>

<SCRIPT SRC="https://secure.adnxs.com/ttj?id=19402018&size=1x1" TYPE="text/javascript" defer></SCRIPT>
</head>
<body class="post-template-default single single-post postid-186548 single-format-standard aawp-custom boombox-theme-light one-sidebar sidebar-1_3 right-sidebar badge-face badges-outside-left bb-stretched-view essb-7.4 wpb-js-composer js-comp-ver-6.4.2 vc_responsive">
<div id="mobile-nav-bg"></div>
<div id="mobile-navigation" class="bb-mobile-navigation">
<button id="menu-close" class="close">
<i class="bb-icon bb-ui-icon-close"></i>
</button>
<div class="holder">
<div class="more-menu">
<div class="more-menu-header">
</div>
<nav class="main-navigation">
<ul id="menu-menu-principale" class=""><li id="menu-item-66858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-66858"><a href="https://on.techprincess.it">Home</a></li>
<li id="menu-item-66847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66847"><a href="https://on.techprincess.it/category/cinema-serie-tv/">Cinema e Serie TV</a></li>
<li id="menu-item-5450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5450"><a href="https://on.techprincess.it/category/cultura-e-societa/">Cultura e Società</a></li>
<li id="menu-item-66848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66848"><a href="https://on.techprincess.it/category/giappone/">Giappone</a></li>
<li id="menu-item-66849" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66849"><a href="https://on.techprincess.it/category/giochi/">Giochi</a></li>
<li id="menu-item-66850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66850"><a href="https://on.techprincess.it/category/letteratura-fumetti/">Letteratura e fumetti</a></li>
<li id="menu-item-5449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5449"><a href="https://on.techprincess.it/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-5451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5451"><a href="https://on.techprincess.it/category/scienza-e-tecnologia/">Scienza e Tecnologia</a></li>
<li id="menu-item-28668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28668"><a href="https://techprincess.it/shop/">Shop</a></li>
</ul> </nav>
<nav class="main-navigation">
<ul id="menu-over-the-top-menu" class=""><li id="menu-item-5478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5478"><a href="https://on.techprincess.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-5479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5479"><a href="https://on.techprincess.it/collabora-con-noi/">Collabora con noi</a></li>
<li id="menu-item-5480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5480"><a href="https://on.techprincess.it/contatti/">Contatti</a></li>
</ul> </nav>
<div class="more-menu-body">
<span class="sections-header">sections</span>
<nav class="section-navigation">
<ul id="menu-footer" class=""><li id="menu-item-66832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66832"><a href="http://techprincess.it">TECH PRINCESS</a></li>
<li id="menu-item-66833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66833"><a href="http://business.techprincess.it">TECH BUSINESS</a></li>
<li id="menu-item-66834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66834"><a href="http://orgoglionerd.it">ORGOGLIO NERD</a></li>
<li id="menu-item-66835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66835"><a href="https://techprincess.it/live/">TECH PRINCESS LIVE</a></li>
<li id="menu-item-66836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66836"><a href="https://www.youtube.com/user/thedrivingfjona">THE DRIVING FJONA</a></li>
<li id="menu-item-66837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66837"><a href="https://techprincess.it/podcast-fjona-cakalli-talks/">FJONA CAKALLI TALKS</a></li>
</ul> </nav>
</div>
<div class="more-menu-footer">
<div class="bb-community community">
<span class="logo">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Orgoglio Nerd" data-lazy-src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" /><noscript><img src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" alt="Orgoglio Nerd"/></noscript>
</span>
<span class="text">NON PERDIAMOCI DI VISTA</span>
</div>
</div>
</div>
</div>
</div>
<div id="page-wrapper" class="page-wrapper">
<header class="bb-show-desktop-header bb-header header-desktop bottom-shadow">
<div class="top-header  small boxed menu-left">
<div class="container">
<div class="h-component m-2">
<div class="bb-header-navigation header-item">
<nav class="main-navigation">
<ul id="menu-network-2" class=""><li id="menu-item-183960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183960"><a href="http://techprincess.it"><img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" class="_mi _before _image" alt="" aria-hidden="true" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/favicon-techprincess-150x150-1.png" /><noscript><img width="40" height="40" src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/favicon-techprincess-150x150-1.png" class="_mi _before _image" alt="" aria-hidden="true" /></noscript><span>Tech Princess</span></a></li>
<li id="menu-item-183967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183967"><a href="http://business.techprincess.it"><img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" class="_mi _before _image" alt="" aria-hidden="true" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/Tech-Business-menu-150x150-1.png" /><noscript><img width="40" height="40" src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/Tech-Business-menu-150x150-1.png" class="_mi _before _image" alt="" aria-hidden="true" /></noscript><span>Tech Business</span></a></li>
<li id="menu-item-183968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183968"><a href="http://orgoglionerd.it"><img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" class="_mi _before _image" alt="" aria-hidden="true" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/Orgoglio-Nerd-menu-150x150-1.png" /><noscript><img width="40" height="40" src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/Orgoglio-Nerd-menu-150x150-1.png" class="_mi _before _image" alt="" aria-hidden="true" /></noscript><span>Orgoglio Nerd</span></a></li>
<li id="menu-item-183969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183969"><a href="https://techprincess.it/live"><img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" class="_mi _before _image" alt="" aria-hidden="true" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/Live-icon.png" /><noscript><img width="40" height="40" src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/Live-icon.png" class="_mi _before _image" alt="" aria-hidden="true" /></noscript><span>Tech Princess LIVE</span></a></li>
<li id="menu-item-183970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183970"><a href="https://www.youtube.com/user/thedrivingfjona"><img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" class="_mi _before _image" alt="" aria-hidden="true" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/The-Driving-Fjona-menu-150x150-1.png" /><noscript><img width="40" height="40" src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/The-Driving-Fjona-menu-150x150-1.png" class="_mi _before _image" alt="" aria-hidden="true" /></noscript><span>The Driving Fjona</span></a></li>
<li id="menu-item-183971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183971"><a href="https://techprincess.it/podcast-fjona-cakalli-talks/"><img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" class="_mi _before _image" alt="" aria-hidden="true" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/podcast-menu-150x150-1.png" /><noscript><img width="40" height="40" src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/podcast-menu-150x150-1.png" class="_mi _before _image" alt="" aria-hidden="true" /></noscript><span>Fjona Cakalli Talks</span></a></li>
</ul> </nav>
<nav class="more-navigation header-item bb-toggle pos-">
<a class="more-menu-toggle element-toggle bb-header-icon" role="button" href="#" data-toggle=".more-menu">
<i class="bb-icon bb-ui-icon-dots"></i>
</a>
<div id="more-menu" class="more-menu bb-header-dropdown toggle-content">
<div class="more-menu-header">
</div>
<div class="more-menu-footer">
<div class="bb-community community">
<span class="logo">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Orgoglio Nerd" data-lazy-src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" /><noscript><img src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" alt="Orgoglio Nerd"/></noscript>
</span>
<span class="text">NON PERDIAMOCI DI VISTA</span>
</div>
</div>
</div></nav> </div>
</div>
<div class="h-component r-1 has-button-compose">
</div>
</div>
</div>
<div class="bottom-header  large boxed">
<div class="container">
<div class="h-component l-1 has-burger-icon has-authentication">
<a id="menu-button" class="header-item bb-header-icon menu-button pos-left" role="button" href="#">
<i class="bb-ui-icon-burger-menu"></i>
</a> </div>
<div class="h-component m-1 logo">
<div class="branding">
<p class="site-title">
<a href="https://on.techprincess.it/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20312%2060'%3E%3C/svg%3E" alt="Orgoglio Nerd" width="312" height="60" data-lazy-srcset="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png 2x,https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png 1x" data-lazy-src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" /><noscript><img src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" alt="Orgoglio Nerd" width="312" height="60" srcset="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png 2x,https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png 1x" /></noscript>
</a>
</p>
</div></div>
<div class="h-component m-2">
<aside class="bb-advertisement large bb-inside-header"><div class="inner">

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px;">
<div id="ON_TECHPRINCESS_IT_WEB_SKIN_AS"></div></div></div></aside> </div>
<div class="h-component r-1 has-social has-search">
<div class="bb-header-search header-item bb-toggle bb-focus pos-right">
<a class="form-toggle element-toggle element-focus bb-header-icon" href="#" role="button" data-toggle=".search-dropdown" data-focus=".search-form input">
<i class="bb-icon bb-ui-icon-search"></i>
</a>
<div class="search-dropdown bb-header-dropdown toggle-content">
<form role="search" method="get" class="search-form form" action="https://on.techprincess.it/">
<input type="search" class="pull-left" name="s" value="">
<button class="search-submit pull-right" type="submit">Search</button>
</form>
</div>
</div>
</div>
</div>
</div>
</header>
<header class="bb-header header-mobile h-style h-style-left large bb-show-mobile-header">
<div class="container header-row">
<div class="header-row-layout">
<div class="header-col header-l">
<a id="menu-button" class="header-item bb-header-icon menu-button pos-left" role="button" href="#">
<i class="bb-ui-icon-burger-menu"></i>
</a> </div>
<div class="header-col header-c">
<div class="branding">
<p class="site-title">
<a href="https://on.techprincess.it/">

<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Orgoglio Nerd" data-lazy-srcset="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png 1x" data-lazy-src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" /><noscript><img src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" alt="Orgoglio Nerd" srcset="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png 1x" /></noscript>
</a>
</p>
</div> </div>
<div class="header-col header-r">
<div class="bb-header-search header-item bb-toggle bb-focus pos-right">
<a class="form-toggle element-toggle element-focus bb-header-icon" href="#" role="button" data-toggle=".search-dropdown" data-focus=".search-form input">
<i class="bb-icon bb-ui-icon-search"></i>
</a>
<div class="search-dropdown bb-header-dropdown toggle-content">
<form role="search" method="get" class="search-form form" action="https://on.techprincess.it/">
<input type="search" class="pull-left" name="s" value="">
<button class="search-submit pull-right" type="submit">Search</button>
</form>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="bb-sticky bb-floating-navbar bb-el-before-main-cnt">
<div class="bb-sticky-el floating-navbar-inner">
<div class="container">
<div class="navbar-content">
<div class="navbar-col navbar-col1">
<div class="f-n-post-title-block">
<h2 class="f-n-post-title">Come affrontare il Limited di Kaldheim? Don&#8217;t Panic! Kaldheim è...</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<main id="main" role="main" style="background-image: url(''); ">
<div class="container bb-featured-menu bb-scroll-area bb-stretched-full no-gutters "><ul id="menu-menu-principale-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-66858"><a title="Home" href="https://on.techprincess.it">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66847"><a title="Cinema e Serie TV" href="https://on.techprincess.it/category/cinema-serie-tv/">Cinema e Serie TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5450"><a title="Cultura e Società" href="https://on.techprincess.it/category/cultura-e-societa/">Cultura e Società</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66848"><a title="Giappone" href="https://on.techprincess.it/category/giappone/">Giappone</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66849"><a title="Giochi" href="https://on.techprincess.it/category/giochi/">Giochi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66850"><a title="Letteratura e fumetti" href="https://on.techprincess.it/category/letteratura-fumetti/">Letteratura e fumetti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5449"><a title="Lifestyle" href="https://on.techprincess.it/category/lifestyle/">Lifestyle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5451"><a title="Scienza e Tecnologia" href="https://on.techprincess.it/category/scienza-e-tecnologia/">Scienza e Tecnologia</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28668"><a title="Shop" href="https://techprincess.it/shop/">Shop</a></li></ul></div><aside class="bb-advertisement container large bb-after-header"><div class="inner">

<div class="quads-location quads-ad6" id="quads-ad6" style="float:none;margin:3px;">
<div id="ON_TECHPRINCESS_IT_MWEB_INTERSTITIAL_AS"></div>
<div id="ON_TECHPRINCESS_IT_MWEB_SKIN_AS"></div></div></div></aside><div class="container single-container s-mt-sm">
<article id="post-186548" class="single post bb-post-single style2 post-186548 type-post status-publish format-standard has-post-thumbnail category-featured category-giochi tag-dont-panic tag-kaldheim tag-magic-the-gathering" data-post-id="186548" itemscope="" itemtype="http://schema.org/Article">
<div class="single-top-container bb-mb-el mb-xs">
<nav class="s-post-breadcrumb bb-breadcrumb clr-style1"> <div class="breadcrumb-inner" role="navigation" aria-label="Breadcrumb">
<ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a class="ordinal-item" itemprop="item" href="https://on.techprincess.it/">
<span itemprop="name">Home</span>
</a>
<meta itemprop="position" content="1" />
</li>
<li class="ordinal-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<i class="sep-icon bb-icon bb-ui-icon-angle-right"></i> <a itemprop="item" href="https://on.techprincess.it/category/featured/">
<span itemprop="name">Featured</span>
</a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<i class="sep-icon bb-icon bb-ui-icon-angle-right"></i> <a itemprop="item" href="https://on.techprincess.it/kaldheim-limited-dont-panic/" class="last-item"><span itemprop="name">Come affrontare il Limited di Kaldheim? Don't Panic!</span></a>
<meta itemprop="position" content="3">
</li>
</ol>
</div>
</nav> </div>
<div class="single-main-container">
<div class="bb-row">
<div class="bb-col col-content">
<div class="bb-row">
<div class="bb-col col-site-main">
<div class="site-main" role="main">
<aside class="bb-advertisement large bb-before-cnt-area"><div class="inner">

<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px 0 3px 0;text-align:center;">
<div id="TECHPRINCESS_IT_WEB_TOP_AS"></div></div></div></aside><figure class="s-post-thumbnail post-thumbnail bb-mb-el"><div class="bb-media-placeholder" style="padding-bottom:50%;"><img width="768" height="384" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20768%20384'%3E%3C/svg%3E" class="attachment-boombox_image768 size-boombox_image768 wp-post-image" alt="" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/MTG_Kaldheimfeature-768x384.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/MTG_Kaldheimfeature-300x150.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/MTG_Kaldheimfeature-1024x512.jpg 1024w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/MTG_Kaldheimfeature-360x180.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/MTG_Kaldheimfeature-545x273.jpg 545w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/MTG_Kaldheimfeature.jpg 1200w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/MTG_Kaldheimfeature-768x384.jpg" /><noscript><img width="768" height="384" src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/MTG_Kaldheimfeature-768x384.jpg" class="attachment-boombox_image768 size-boombox_image768 wp-post-image" alt="" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/MTG_Kaldheimfeature-768x384.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/MTG_Kaldheimfeature-300x150.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/MTG_Kaldheimfeature-1024x512.jpg 1024w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/MTG_Kaldheimfeature-360x180.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/MTG_Kaldheimfeature-545x273.jpg 545w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/MTG_Kaldheimfeature.jpg 1200w" sizes="(max-width: 768px) 100vw, 768px" /></noscript></div></figure>
<div class="s-post-inner">
<div class="s-post-main mb-md bb-mb-el bb-card-item">
<header class="s-post-header entry-header bb-mb-el">
<div class="s-post-microdata mf-hide">
<span itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">

<meta itemprop="url" content="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/MTG_Kaldheimfeature-768x384.jpg">

<meta itemprop="width" content="768">

<meta itemprop="height" content="384">
</span>
<span itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png">
</span>
<meta itemprop="name" content="Orgoglio Nerd">
<meta itemprop="url" content="https://on.techprincess.it/">
</span>
<time itemprop="datePublished" datetime="2021-02-14T15:30:22+01:00">46 secondi ago</time>
<time itemprop="dateModified" datetime="2021-02-13T18:37:38+01:00">21 ore ago</time>
<meta itemscope="" content="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://on.techprincess.it/kaldheim-limited-dont-panic/">
</div>
<div class="s-post-header-top d-table-center-sm bb-mb-el">
<div class="d-table-cell text-left-sm"><p class="bb-cat-links size-lg s-post-cat-links" itemprop="keywords"><a href="https://on.techprincess.it/category/featured/" rel="category tag">Featured</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/category/giochi/" rel="category tag">Giochi</a></p></div>
</div><h1 class="entry-title s-post-title bb-mb-el" itemprop="headline">Come affrontare il Limited di Kaldheim? Don&#8217;t Panic! <br> <span class='secondary_title' style='color:#d9d5d4;font-size:24px;'>Kaldheim è una delle espansioni di Magic più complesse di sempre. Problemi con i draft? Tranquilli, vi aiutiamo noi!</span></h1><h2 class="entry-summary entry-sub-title s-post-summary bb-mb-el"><!--googleoff: index--><span class="bb-reading-time md"><span class="bb-clock bb-icon bb-ui-icon-clock"></span><span class="bb-text">8 min</span></span><!--googleon: index--></h2>
<hr class="bb-separator s-post-header-sep bb-mb-el" />
</header>
<div class="s-post-meta-block bb-mb-el">
<div class="post-meta-content row">
<div class="d-table-center-sm">
<div class="col-l d-table-cell col-md-6 col-sm-6 text-left-sm"><div class="bb-author-vcard-mini size-md" itemprop="author" itemscope="" itemtype="http://schema.org/Person"><div class="author-avatar"><a href="https://on.techprincess.it/author/gabrielebianchi/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" width="74" height="74" alt="Gabriele Bianchi" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 alignnone photo" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2018/10/pap-150x150.jpg" /><noscript><img src="https://on.techprincess.it/wp-content/uploads/sites/5/2018/10/pap-150x150.jpg" width="74" height="74" alt="Gabriele Bianchi" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 alignnone photo" /></noscript></a></div><div class="author-info">
<span class="auth-name">
<span class="auth-byline">by</span>
<a class="auth-url" href="https://on.techprincess.it/author/gabrielebianchi/" itemprop="url">
<span itemprop="name">Gabriele Bianchi</span>
</a>
</span><span class="auth-posted-on"><time class="entry-date published " datetime="2021-02-14T15:30:22+01:00">46 secondi ago</time><time class="entry-date updated mf-hide" datetime="2021-02-13T18:37:38+01:00">21 ore ago</time></span></div></div></div> </div>
</div>
</div>
<div itemprop="articleBody" class="s-post-content s-post-small-el bb-mb-el">

<div class="quads-location quads-ad7" id="quads-ad7" style="float:none;margin:3px;">
<center><a href="https://caffellattech.getresponsepages.com/" target="_blank">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://techprincess.it/wp-content/uploads/2020/11/Iscriviti-alla-newsletter_orizz.jpg"><noscript><img src="https://techprincess.it/wp-content/uploads/2020/11/Iscriviti-alla-newsletter_orizz.jpg"></noscript></center>
</a>
</div>
<p style="text-align: justify">Kaldheim è il più recente set di espansione per Magic: the Gathering. A questo giro, finalmente, siamo approdati sul tanto favoleggiato e tanto atteso<strong> piano dei Vichinghi</strong>! Ok, beh, forse non sono proprio &#8220;vichinghi&#8221; in senso tecnico del termine, ma ci siamo intesi: dopo averci proposto piani ispirati alle leggende dell&#8217;<a href="https://on.techprincess.it/theros-oltre-la-morte-101-easter-egg-mitologici/">antica Grecia</a>, dell&#8217;antico Egitto, <a href="https://on.techprincess.it/il-trono-di-eldraine-101-easter-egg-fiabeschi/">della tavola rotonda</a> e del Giappone feudale, per Kaldheim la Wizards of the Coast ha attinto a piene mani dalle tradizioni, leggende e mitologie norrene (e dalla relativa traduzione pop-fantasy contemporanea, ovviamente). Odino, Thor, Loki, Mjolnir, il Bifrost, nani forgiatori, giganti di fuoco e di ghiaccio, valkirie, perfino <strong>draugr</strong> e anelli che creano copie di sé stessi, tutti i grandi classici hanno ricevuto un trattamento in grande stile per questa espansione di Magic.</p>
<p style="text-align: justify">Vi abbiamo già raccontato<a href="https://on.techprincess.it/kaldheim-piano-magic/"> i segreti del piano di Kaldheim</a> dal punto di vista del fluff, cioè dell&#8217;ambientazione, delle razze e dei personaggi che popolano il piano, della storia; questo articolo vuole affrontare il gelo di Kaldheim dal punto di vista del crunch, ovvero delle <strong>meccaniche</strong>, dei numeri, dell&#8217;aspetto ludico e competitivo, con uno sguardo concentrato sui formati limited. E prima che ce lo facciate notare, lo sappiamo che non si può andare in negozio a giocare! I <strong>prerelease</strong> mancano anche a noi&#8230;ma fra <a href="https://www.spelltable.com/">Spelltable</a> e quella straordinaria stampella che è <strong>MTG Arena</strong>, ce n&#8217;è abbastanza per tenersi in allenamento!</p>
<h2 style="text-align: justify"><span class="td_text_highlight_marker_blue td_text_highlight_marker">Kaldheim: il crunch</span></h2>
<p style="text-align: justify"><img class="alignnone size-full wp-image-186645" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20850%20500'%3E%3C/svg%3E" alt="kaldheim" width="850" height="500" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Kaldheim-art-3.jpg 850w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Kaldheim-art-3-300x176.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Kaldheim-art-3-768x452.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Kaldheim-art-3-360x212.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Kaldheim-art-3-545x321.jpg 545w" data-lazy-sizes="(max-width: 850px) 100vw, 850px" data-lazy-src="http://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Kaldheim-art-3.jpg" /><noscript><img class="alignnone size-full wp-image-186645" src="http://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Kaldheim-art-3.jpg" alt="kaldheim" width="850" height="500" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Kaldheim-art-3.jpg 850w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Kaldheim-art-3-300x176.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Kaldheim-art-3-768x452.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Kaldheim-art-3-360x212.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Kaldheim-art-3-545x321.jpg 545w" sizes="(max-width: 850px) 100vw, 850px" /></noscript></p>
<p style="text-align: justify">Iniziamo dicendo che questa espansione è <strong>estremamente complessa</strong>, la più complessa da diversi anni a questa parte. Basti dire che Kaldheim è l&#8217;espansione di Magic con<strong> più linee di testo della storia del gioco</strong>! L&#8217;esperimento sembra essere voluto, come traspare da <a href="https://markrosewater.tumblr.com/post/639943068299231232/i-count-so-many-mechanics-in-kaldheim-modal#notes">questo commento</a> di Mark Rosewater.</p>
<p style="text-align: justify">Sta di fatto che in Kaldheim sono presenti tantissime meccaniche diverse, che convivono e si innestano l&#8217;una sull&#8217;altra: torna il supertipo &#8220;<strong>neve</strong>&#8220;; ci sono diverse &#8220;tribù&#8221; a cui prestare attenzione (fra cui i mutaforma con l&#8217;abilità cangiante, direttamente dal piano di Lorwyn); tornano equipaggiamenti e veicoli, tornano le &#8220;saghe&#8221;, tornano le carte modali a doppia faccia, c&#8217;è perfino una carta che genera segnalini veleno&#8230;</p>
<p style="text-align: justify">E a tutto questo si aggiungono le <strong>meccaniche nuove</strong>, introdotte con questa espansione: <strong>Vanto</strong>, un&#8217;abilità delle creature, attivabile solo una volta e solo se la creatura ha attaccato, e <strong>Predire</strong>, il vero fulcro della complessità di Kaldheim. Predire è un&#8217;abilità di qualunque tipo di carta; permette di pagare due mana generici per esiliare quella carta a faccia in giù, e da lì è poi possibile lanciare la magia per un costo di mana ridotto. Vedremo le conseguenze pratiche di questa abilità nel nostro approfondimento, per ora ci basta già questa carrellata per mostrare quante siano le parti mobili di questa espansione, che si traducono in altrettanti punti di scelta sia durante i draft, che durante le partite vere e proprie.</p>
<h2 style="text-align: justify"><span class="td_text_highlight_marker_blue td_text_highlight_marker">Predire il futuro del formato</span></h2>
<p style="text-align: justify"><img class="alignnone wp-image-186647 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201024%20622'%3E%3C/svg%3E" alt="" width="1024" height="622" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Alrunds-Epiphany-e1613227160737.jpg 1024w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Alrunds-Epiphany-e1613227160737-300x182.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Alrunds-Epiphany-e1613227160737-768x467.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Alrunds-Epiphany-e1613227160737-360x219.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Alrunds-Epiphany-e1613227160737-545x331.jpg 545w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="http://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Alrunds-Epiphany-e1613227160737.jpg" /><noscript><img class="alignnone wp-image-186647 size-full" src="http://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Alrunds-Epiphany-e1613227160737.jpg" alt="" width="1024" height="622" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Alrunds-Epiphany-e1613227160737.jpg 1024w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Alrunds-Epiphany-e1613227160737-300x182.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Alrunds-Epiphany-e1613227160737-768x467.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Alrunds-Epiphany-e1613227160737-360x219.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Alrunds-Epiphany-e1613227160737-545x331.jpg 545w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></p>
<p style="text-align: justify">Kaldheim ci sembra un formato <strong>relativamente lento</strong>, in cui è possibile puntare a strategie di controllo, al ramp, ai mazzi di più di due colori, che tipicamente non sono ottimali. In larga misura, questo è dovuto all&#8217;effetto della meccanica Predire, sia sulla costruzione dei mazzi, che sul ritmo di gioco durante le partite. Quello che predire permette di fare, infatti, è sostituire alcune, se non tutte, delle carte che occupano <strong>lo slot dei due mana</strong> nella &#8220;curva&#8221; del nostro mazzo.</p>
<p style="text-align: justify">Tipicamente, avere un buon numero di carte da poter giocare a partire dal turno 2 è fondamentale nelle partite di limited: mancandole, si rischia di rimanere indietro, senza contare che ogni turno passato senza giocare carte è un turno in cui a tutti gli effetti <strong>si spreca il proprio mana</strong>. Bene, in Kaldheim è rarissimo non avere nulla da giocare nel secondo turno, perché anche se non avremo in mano una creatura o un&#8217;interazione, potremo comunque sfruttare il nostro mana e predire una carta che giocheremo, scontata, nei turni successivi.</p>
<p style="text-align: justify">Questo ci permette di rischiare molto di più, inserendo nel mazzo <strong>carte più costose del normale</strong>, pur mantenendo un&#8217;ottima curva di mana&#8230; E contemporaneamente fa sì che in molte partite i giocatori passeranno i primi turni a preparare i propri arsenali di carte predette, al costo di rimandare lo sviluppo del campo di battaglia, con un conseguente rallentamento delle prime fasi di gioco. Attenzione, però, perché come in tutti i formati lenti, i mazzi aggressivi sono sempre in agguato dietro l&#8217;angolo, pronti a colpire!</p>
<p style="text-align: justify">Già, perché con tutto quello che abbiamo detto finora, è facile comprendere quale vantaggio enorme potrebbe conquistare il giocatore che, anziché predire le proprie carte, spenda i primi turni giocando creature aggressive ed attaccando. A seconda dell&#8217;ottimizzazione del mazzo, la situazione potrebbe venire compromessa talmente velocemente da non lasciare il tempo di dispiegare le proprie carte così attentamente predisposte nell&#8217;esilio!</p>
<h2 style="text-align: justify"><span class="td_text_highlight_marker_blue td_text_highlight_marker">Let it snow, let it snow, let it snow</span></h2>
<p style="text-align: justify"><img class="alignnone wp-image-186648 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20850%20420'%3E%3C/svg%3E" alt="kaldheim" width="850" height="420" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/637435574499416131-e1613227369824.jpg 850w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/637435574499416131-e1613227369824-300x148.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/637435574499416131-e1613227369824-768x379.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/637435574499416131-e1613227369824-360x178.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/637435574499416131-e1613227369824-545x269.jpg 545w" data-lazy-sizes="(max-width: 850px) 100vw, 850px" data-lazy-src="http://on.techprincess.it/wp-content/uploads/sites/5/2021/02/637435574499416131-e1613227369824.jpg" /><noscript><img class="alignnone wp-image-186648 size-full" src="http://on.techprincess.it/wp-content/uploads/sites/5/2021/02/637435574499416131-e1613227369824.jpg" alt="kaldheim" width="850" height="420" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/637435574499416131-e1613227369824.jpg 850w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/637435574499416131-e1613227369824-300x148.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/637435574499416131-e1613227369824-768x379.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/637435574499416131-e1613227369824-360x178.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/637435574499416131-e1613227369824-545x269.jpg 545w" sizes="(max-width: 850px) 100vw, 850px" /></noscript></p>
<p style="text-align: justify">L&#8217;elefante, anzi, <strong>il mammut nella stanza</strong> quando si parla del limited di Kaldheim è, ovviamente, la meccanica della neve. Questa non è una meccanica nuova: è stata introdotta nell&#8217;ancestrale <strong>Ice Age</strong>, del lontano 1995, ripresa recentemente in <strong>Modern Horizons</strong>, e quindi in Kaldheim. Come funziona è presto detto: certi permanenti hanno il supertipo &#8220;neve&#8221;, il che non significa nulla se non in relazione ad altre carte. Ci sono carte che contano quanti permanenti neve ci sono in campo, altre che considerano quante terre neve vengono utilizzate, e così via.</p>
<p style="text-align: justify">Un discorso a parte va fatto per le fonti di mana: se un permanente neve aggiunge del mana alla riserva di un giocatore, quel mana, che mantiene il proprio colore, è anche un mana &#8220;neve&#8221;, rappresentato sulle carte da un simbolo speciale, a forma di fiocco di neve. Questo simbolo rappresenta un <strong>requisito</strong>: significa che per pagare quel costo è necessario che il mana provenga da una fonte neve, che sia una terra o qualche altro permanente in grado di aggiungere mana.</p>
<p style="text-align: justify">Visto che la neve è presente in Kaldheim, se vi approcciate a questo formato limited è bene che abbiate ben presenti alcune importanti verità: prima di tutto, molti dei cosiddetti payoff, cioè delle ricompense per essere in un determinato archetipo durante un draft, hanno come requisito indispensabile che abbiate un congruo numero di terre innevate nel vostro mazzo.</p>
<p style="text-align: justify">Carte anche molto forti, da <a href="https://gatherer.wizards.com/Pages/Card/Details.aspx?multiverseid=504997&amp;part=Jorn%2c+God+of+Winter">Jorn, Dio dell&#8217;Inverno</a> a <a href="https://gatherer.wizards.com/Pages/Card/Details.aspx?multiverseid=505044&amp;part=Narfi%2c+Betrayer+King">Narfi, Re Traditore</a>, o la più semplice <a href="https://gatherer.wizards.com/Pages/Card/Details.aspx?multiverseid=504917&amp;part=Priest+of+the+Haunted+Edge">Sacerdote della Soglia Spettrale</a>, semplicemente <strong>non funzionano</strong> senza un mazzo con almeno sette, otto terre in grado di produrre mana neve. Questo è radicalmente diverso da ciò che si vede normalmente in un ambiente limited consueto, dove le carte più forti funzionano al meglio se inserite nel proprio archetipo, ma altrimenti mantengono comunque una certa utilità.</p>
<p style="text-align: justify">Un esempio ce lo da anche Kaldheim: <a href="https://gatherer.wizards.com/Pages/Card/Details.aspx?multiverseid=504872&amp;part=Glimpse+the+Cosmos">Scrutare il Cosmo</a> è una carta perfettamente giocabile di per sé, ma diventa straordinaria in un mazzo che è zeppo di giganti. Insomma, normalmente le carte funzionano, ma possono essere potenziate grazie alle sinergie. Per la maggior parte delle carte neve, invece, se non ci sono sinergie le carte<strong> diventano letteralmente inutili</strong>. Cosa significa questo? È presto detto: se volete draftare un buon mazzo neve, dovrete prendere le terre con <strong>una priorità molto più alta</strong> di quella che pensate.</p>
<p style="text-align: justify">Ogni bustina contiene una terra innevata, che può essere base oppure doppia. Significa che in un draft di 8 persone ve ne saranno almeno 24. Una carta ogni tre, quindi, dovrebbe essere una terra neve. Ed è bene che iniziate ad accumularle subito! La situazione che dovete evitare è quella in cui avete trascorso tutto l&#8217;inizio del draft prendendo le più potenti carte neve&#8230; Per poi rendervi conto che nessuno vi sta più passando le terre. Il risultato è un mazzo semplicemente ingiocabile. Viceversa, un mazzo con tante terre neve e pochi, potenti payoff è sicuramente più performante.</p>
<h2 style="text-align: justify"><span class="td_text_highlight_marker_blue td_text_highlight_marker">Greed is good!</span></h2>
<p style="text-align: justify">Prima di lasciarvi andare a mettere in pratica questi consigli, vogliamo aggiungerne un ultimo: su Kaldheim, greed is good! Quello che vogliamo dire con questo è che il formato è sorprendentemente adatto a strategie in cui si decide di rischiare, <strong>essere avidi con le proprie scelte</strong>, con il proprio mana, insomma&#8230; In cui si decide di puntare al sole sperando di non bruciarsi. È sorprendentemente facile concludere un draft con un mazzo di <strong>tre, quattro, anche cinque colori</strong>, e vederlo funzionare come dovrebbe.</p>
<p style="text-align: justify">È facile costruire un mazzo senza drop a 2 o 3 mana, con una curva tutta protesa in avanti, e riuscire a sopravvivere e anche a vincere. I motivi sono molteplici, e sono legati in parte a quanto abbiamo visto finora. Predire è un importante fattore in questo senso: non solo, come abbiamo detto, le carte con predire vi permettono di scegliere relativamente poche carte che costano 2 o 3 mana ed avere comunque qualcosa da fare nei primi turni.</p>
<p style="text-align: justify">Un&#8217;altra caratteristica importante è che il costo di predire è di <strong>due mana generici</strong>, quindi sarete in grado di utilizzare in parte il vostro <a href="https://gatherer.wizards.com/Pages/Card/Details.aspx?multiverseid=504857">Ammirare il Multiverso</a> anche se per ora avete pescato solo foreste e pianure. Questo vi permette di essere molto più liberali con i vostri splash di carte di altri colori, perché potrete &#8220;portarvi avanti&#8221; pagando una parte del costo delle carte in attesa del mana del giusto colore.</p>
<p style="text-align: justify"><img class="alignnone size-full wp-image-186649" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20850%20500'%3E%3C/svg%3E" alt="kaldheim" width="850" height="500" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/cardart_KHM-tibalt-cosmic-imposter.jpg 850w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/cardart_KHM-tibalt-cosmic-imposter-300x176.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/cardart_KHM-tibalt-cosmic-imposter-768x452.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/cardart_KHM-tibalt-cosmic-imposter-360x212.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/cardart_KHM-tibalt-cosmic-imposter-545x321.jpg 545w" data-lazy-sizes="(max-width: 850px) 100vw, 850px" data-lazy-src="http://on.techprincess.it/wp-content/uploads/sites/5/2021/02/cardart_KHM-tibalt-cosmic-imposter.jpg" /><noscript><img class="alignnone size-full wp-image-186649" src="http://on.techprincess.it/wp-content/uploads/sites/5/2021/02/cardart_KHM-tibalt-cosmic-imposter.jpg" alt="kaldheim" width="850" height="500" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/cardart_KHM-tibalt-cosmic-imposter.jpg 850w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/cardart_KHM-tibalt-cosmic-imposter-300x176.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/cardart_KHM-tibalt-cosmic-imposter-768x452.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/cardart_KHM-tibalt-cosmic-imposter-360x212.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/cardart_KHM-tibalt-cosmic-imposter-545x321.jpg 545w" sizes="(max-width: 850px) 100vw, 850px" /></noscript></p>
<p style="text-align: justify">A questo si aggiunge la grande quantità di<strong> carte splashabili</strong> che si trovano in Kaldheim, dalle potenti creature leggendarie, alle saghe, al ciclo di terre non-comuni con rilevanti abilità attivate. Molte di queste carte richiedono solo un mana per colore, e sono tendenzialmente ideali per la parte avanzata delle partite, quando, si spera, avrete trovato una fonte di mana per giocarle.</p>
<p style="text-align: justify">Alcune carte con doppio mana colorato, inoltre, hanno un costo di predire che lo riduce ad un mana singolo, rendendo ancora più facile questo processo. La <strong>meccanica della neve</strong>, poi, attraversa tutti i colori e si &#8220;sovrappone&#8221; ad essi: le carte che richiedono mana da fonti innevate non richiedono che sia di un colore specifico, quindi Kaldheim vi incoraggia ad ammassare un buon numero di terre innevate a prescindere dal colore, e conseguentemente a creare dei mazzi neve <strong>con tanti colori</strong>. Così facendo, inoltre, finirete a poter giocare qualsiasi potente payoff vi arrivi nelle fasi finali del draft, a prescindere dal colore.</p>
<p style="text-align: justify">Un&#8217;importante considerazione, che è anche un avvertimento: la maggior parte delle carte che permettono il fixing del mana, cioè le terre doppie, le carte verdi che aggiungono mana di qualsiasi colore e così via, sono carte innevate. Questo è ottimo se siete in quell&#8217;archetipo, perché potrete risolvere <strong>due problemi con un solo pick</strong>, ma significa anche che ci sarà una agguerrita competizione per quelle carte, creando potenziali problemi se state cercando delle terre doppie semplicemente per aggiustare la vostra base di mana.</p>
<p style="text-align: justify">Facciamo un esempio: un giocatore ha iniziato a draftare un buon mazzo neve, verde e rosso. Il giocatore che è seduto al suo fianco, invece, sta provando a montare un mazzo tribale elfi, verde e nero, e durante il draft è anche riuscito ad accaparrarsi un paio di <strong>Ammirare il Multiverso</strong> che vorrebbe decisamente includere. Nella nuova bustina ci sono le <a href="https://gatherer.wizards.com/Pages/Card/Details.aspx?multiverseid=505090&amp;part=Rimewood+Falls">Cascate del Bosco di Brina</a>, la terra doppia innevata verde e blu.</p>
<p style="text-align: justify">Il giocatore che drafta neve vuole quella carta semplicemente perché è una terra innevata, e la giocherebbe nel suo mazzo anche senza alcuna carta blu, <strong>rendendo la vita difficile</strong> al secondo giocatore, che invece ne avrebbe bisogno per agevolare lo splash. Questo è <strong>un esempio semplicissimo</strong>, ma è sufficiente per chiarire quello che vogliamo dire: le terre doppie e gli altri fixer dei colori sono carte ambite, e dovrebbero quindi essere molto alte nella vostra lista delle priorità.</p>
<h2 style="text-align: justify"><span class="td_text_highlight_marker_blue td_text_highlight_marker">Kaldheim, troppa complessità?</span></h2>
<p style="text-align: justify"><img class="alignnone size-full wp-image-186650" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20950%20550'%3E%3C/svg%3E" alt="" width="950" height="550" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Kaldheim-MTG.jpg 950w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Kaldheim-MTG-300x174.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Kaldheim-MTG-768x445.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Kaldheim-MTG-360x208.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Kaldheim-MTG-545x316.jpg 545w" data-lazy-sizes="(max-width: 950px) 100vw, 950px" data-lazy-src="http://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Kaldheim-MTG.jpg" /><noscript><img class="alignnone size-full wp-image-186650" src="http://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Kaldheim-MTG.jpg" alt="" width="950" height="550" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Kaldheim-MTG.jpg 950w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Kaldheim-MTG-300x174.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Kaldheim-MTG-768x445.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Kaldheim-MTG-360x208.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Kaldheim-MTG-545x316.jpg 545w" sizes="(max-width: 950px) 100vw, 950px" /></noscript></p>
<p style="text-align: justify">Fermiamoci qui, anche perché questo articolo sta diventando fin troppo lungo e <strong>ponderoso</strong>. Ci sarebbe tantissimo ancora da dire, perché il limited di Kaldheim è davvero profondo e complicato. Forse troppo: <strong>ogni singola carta offre molteplici scelte</strong>, le strategie possibili sono tante e spesso poco familiari, le meccaniche sono fin troppe, e molte carte funzionano in maniera simile, ma abbastanza diversa da costringervi a leggerle e rileggerle molte volte, sia durante i draft che durante le partite.</p>
<p style="text-align: justify">La Wizards considera Kaldheim un <strong>esperimento</strong>, hanno consapevolmente schiacciato sull&#8217;acceleratore della complessità per &#8220;vedere come va&#8221;, e questo ha delle conseguenze. Per i veterani e gli appassionati questo è un <strong>formato appassionante</strong>, tutto da scoprire, un vero puzzle da risolvere, ma per chi si approccia al gioco per le prime volte potrebbe risultare fin troppo complicato. Vogliamo sapere cosa ne pensate: <strong>vi piace Kaldheim?</strong> Siete riusciti a draftare con gli amici, o su Arena? Come giudicate il livello di complessità dell&#8217;espansione? Fatecelo sapere!</p>
<div class="aawp">
<div class="aawp-product aawp-product--horizontal" data-aawp-product-id="B08N25VNL5" data-aawp-product-title="Magic The Gathering Kaldheim - Collector Booster Display da 12 Buste  ENG" data-aawp-geotargeting="true">
<div class="aawp-product__thumb">
<a class="aawp-product__image-link" href="https://www.amazon.it/dp/B08N25VNL5?tag=sarina01f-21&linkCode=ogi&th=1&psc=1" title="Magic The Gathering Kaldheim - Collector Booster Display da 12 Buste (ENG)" rel="nofollow" target="_blank">
<img class="aawp-product__image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Magic The Gathering Kaldheim - Collector Booster Display da 12 Buste (ENG)" data-lazy-src="https://m.media-amazon.com/images/I/511RE51TXCL._SL160_.jpg" /><noscript><img class="aawp-product__image" src="https://m.media-amazon.com/images/I/511RE51TXCL._SL160_.jpg" alt="Magic The Gathering Kaldheim - Collector Booster Display da 12 Buste (ENG)"  /></noscript>
</a>
</div>
<div class="aawp-product__content">
<a class="aawp-product__title" href="https://www.amazon.it/dp/B08N25VNL5?tag=sarina01f-21&linkCode=ogi&th=1&psc=1" title="Magic The Gathering Kaldheim - Collector Booster Display da 12 Buste (ENG)" rel="nofollow" target="_blank">
Magic The Gathering Kaldheim - Collector Booster Display da 12 Buste (ENG) </a>
<div class="aawp-product__description">
<ul><li>15 carte più 1 gettone in lamina per confezione</li><li>Scorciatoia per le carte più cool di Kaldheim</li><li>Carica con rari, pellicole, trattamenti speciali e molto altro ancora</li><li>12 Kaldheim (KHM) Magic: Il Raccolta di potenziatori</li></ul> </div>
</div>
<div class="aawp-product__footer">
<div class="aawp-product__pricing">
<span class="aawp-product__price aawp-product__price--current">244,99 EUR</span>
</div>
<a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.it/dp/B08N25VNL5?tag=sarina01f-21&#038;linkCode=ogi&#038;th=1&#038;psc=1" title="Acquista su Amazon" target="_blank" rel="nofollow">Acquista su Amazon</a>
</div>
</div>
</div>

<div class="quads-location quads-ad7" id="quads-ad7" style="float:none;margin:3px;">
<center><a href="https://caffellattech.getresponsepages.com/" target="_blank">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://techprincess.it/wp-content/uploads/2020/11/Iscriviti-alla-newsletter_orizz.jpg"><noscript><img src="https://techprincess.it/wp-content/uploads/2020/11/Iscriviti-alla-newsletter_orizz.jpg"></noscript></center>
</a>
</div>
</div>
<nav class="bb-next-prev-pagination s-post-next-prev-pg mb-md bb-mb-el pg-lg"><h2 class="screen-reader-text">Post Pagination</h2><ul class="pg-list"><li class="pg-item bb-disabled page-nav prev-page"></li><li class="pg-item page-nav next-page"><a class="next-page-link page-link" href="https://on.techprincess.it/migliori-10-coppie-serie-tv-san-valentino/" rel="next"><i class="bb-icon bb-ui-icon-chevron-right"></i><span class="text big-text">Next Post</span><span class="text small-text">Next</span></a></li></ul></nav>
<hr class="bb-separator bb-mb-el" /><div class="bb-tags mb-md bb-mb-el" itemprop="keywords"><a href="https://on.techprincess.it/tag/dont-panic/" rel="tag">dont panic</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/kaldheim/" rel="tag">Kaldheim</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/magic-the-gathering/" rel="tag">magic the gathering</a></div><div class="bb-post-share-box s-post-share-box bottom mb-md bb-mb-el"><h2>Like it? Share with your friends!</h2><div class="content has-share-buttons">
<div class="essb_links essb_displayed_boombox essb_share essb_template_jumbo-round-retina essb_template_jumbo-retina essb_1063133745 essb_width_flex essb_links_center print-no" id="essb_displayed_boombox_1063133745" data-essb-postid="186548" data-essb-position="boombox" data-essb-button-style="button" data-essb-template="jumbo-round-retina essb_template_jumbo-retina" data-essb-counter-pos="hidden" data-essb-url="https://on.techprincess.it/kaldheim-limited-dont-panic/" data-essb-fullurl="https://on.techprincess.it/kaldheim-limited-dont-panic/" data-essb-instance="1063133745"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fon.techprincess.it%2Fkaldheim-limited-dont-panic%2F&t=Kaldheim%2C+Magic+nel+mondo+dei+vichinghi%3A+una+guida+al+formato" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fon.techprincess.it%2Fkaldheim-limited-dont-panic%2F&t=Kaldheim%2C+Magic+nel+mondo+dei+vichinghi%3A+una+guida+al+formato&#39;,&#39;facebook&#39;,&#39;1063133745&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Kaldheim%2C%20Magic%20nel%20mondo%20dei%20vichinghi%3A%20una%20guida%20al%20formato&amp;url=https%3A%2F%2Fon.techprincess.it%2Fkaldheim-limited-dont-panic%2F&amp;counturl=https%3A%2F%2Fon.techprincess.it%2Fkaldheim-limited-dont-panic%2F&#39;,&#39;twitter&#39;,&#39;1063133745&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Kaldheim%2C%20Magic%20nel%20mondo%20dei%20vichinghi%3A%20una%20guida%20al%20formato%20https://on.techprincess.it/kaldheim-limited-dont-panic/" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '1063133745', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Kaldheim%2C%20Magic%20nel%20mondo%20dei%20vichinghi%3A%20una%20guida%20al%20formato%20https://on.techprincess.it/kaldheim-limited-dont-panic/" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '1063133745', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li></ul></div></div>
</div>
</div>
<aside class="bb-other-posts bb-posts-related bb-post-collection hfeed mb-xs bb-mb-el hfeed post-grid bb-thumbnail-stretched col-3">
<h3 class="title">POTREBBERO INTERESSARTI ANCHE...</h3>
<ul class="post-items">
<li class="post-item post-item-grid">
<article class="post bb-post bb-card-item post-185135 type-post status-publish format-standard has-post-thumbnail category-giochi category-news tag-giochi-di-carte-collezionabili tag-kaldheim tag-magic-the-gathering tag-magic-the-gathering-arena">

<div class="post-thumbnail">
<a href="https://on.techprincess.it/rilasciato-il-cinematic-trailer-di-kaldheim/" title="Rilasciato il Cinematic Trailer di Kaldheim  Un trailer su Kaldheim, la nuova espansione di Magic the Gathering, che vi da un breve assaggio dell&#039;ambientazione">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="360" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20270'%3E%3C/svg%3E" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/kaldheim-logo-360x270.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/kaldheim-logo-200x150.jpg 200w" data-lazy-sizes="(max-width: 700px) 100vw, (max-width: 900px) 400px, (max-width: 1200px) 300px, 360px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/kaldheim-logo-360x270.jpg" /><noscript><img width="360" height="270" src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/kaldheim-logo-360x270.jpg" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/kaldheim-logo-360x270.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/kaldheim-logo-200x150.jpg 200w" sizes="(max-width: 700px) 100vw, (max-width: 900px) 400px, (max-width: 1200px) 300px, 360px" /></noscript></div> </a>
</div>

<div class="content">

<header class="entry-header">
<div class="bb-post-terms"><div class="bb-cat-links"><a href="https://on.techprincess.it/category/giochi/" rel="category tag">Giochi</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/category/news/" rel="category tag">News</a><a href="https://on.techprincess.it/tag/giochi-di-carte-collezionabili/" rel="tag">Giochi di carte collezionabili</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/kaldheim/" rel="tag">Kaldheim</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/magic-the-gathering/" rel="tag">magic the gathering</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/magic-the-gathering-arena/" rel="tag">Magic: The Gathering Arena</a></div></div><h2 class="entry-title"><a href="https://on.techprincess.it/rilasciato-il-cinematic-trailer-di-kaldheim/" rel="bookmark">Rilasciato il Cinematic Trailer di Kaldheim <br> <span class='secondary_title' style='color:#d9d5d4;font-size:24px;'>Un trailer su Kaldheim, la nuova espansione di Magic the Gathering, che vi da un breve assaggio dell&#039;ambientazione</span></a></h2><div class="bb-author-vcard-mini post-author-meta"><div class="author-avatar"><a href="https://on.techprincess.it/author/alessioriccardi/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" width="74" height="74" alt="Alessio Riccardi" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 alignnone photo" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/02/34905467_10214659806081505_3553339972851335168_n-150x150.jpg" /><noscript><img src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/02/34905467_10214659806081505_3553339972851335168_n-150x150.jpg" width="74" height="74" alt="Alessio Riccardi" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 alignnone photo" /></noscript></a></div><div class="author-info">
<span class="auth-name">
<span class="auth-byline">by</span>
<a class="auth-url" href="https://on.techprincess.it/author/alessioriccardi/">
<span>Alessio Riccardi</span>
</a>
</span></div></div> </header>

</div>
</article>
</li>
<li class="post-item post-item-grid">
<article class="post bb-post bb-card-item post-183383 type-post status-publish format-standard has-post-thumbnail category-featured category-giochi tag-carte-collezionabili tag-kaldheim tag-magic-the-gathering tag-magic-the-gathering-arena">

<div class="post-thumbnail">
<a href="https://on.techprincess.it/kaldheim-piano-magic/" title="Kaldheim: scopriamo insieme il Piano della prossima espansione di Magic  Vestitevi pesanti, mi raccomando! Saltiamo tra le nevi di Kaldheim per affrontare insieme la nuova espansione!">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="360" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20270'%3E%3C/svg%3E" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/kaldheim-piano-magic-1-360x270.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/kaldheim-piano-magic-1-200x150.jpg 200w" data-lazy-sizes="(max-width: 700px) 100vw, (max-width: 900px) 400px, (max-width: 1200px) 300px, 360px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/kaldheim-piano-magic-1-360x270.jpg" /><noscript><img width="360" height="270" src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/kaldheim-piano-magic-1-360x270.jpg" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/kaldheim-piano-magic-1-360x270.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/kaldheim-piano-magic-1-200x150.jpg 200w" sizes="(max-width: 700px) 100vw, (max-width: 900px) 400px, (max-width: 1200px) 300px, 360px" /></noscript></div> </a>
</div>

<div class="content">

<header class="entry-header">
<div class="bb-post-terms"><div class="bb-cat-links"><a href="https://on.techprincess.it/category/featured/" rel="category tag">Featured</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/category/giochi/" rel="category tag">Giochi</a><a href="https://on.techprincess.it/tag/carte-collezionabili/" rel="tag">Carte Collezionabili</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/kaldheim/" rel="tag">Kaldheim</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/magic-the-gathering/" rel="tag">magic the gathering</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/magic-the-gathering-arena/" rel="tag">Magic: The Gathering Arena</a></div></div><h2 class="entry-title"><a href="https://on.techprincess.it/kaldheim-piano-magic/" rel="bookmark">Kaldheim: scopriamo insieme il Piano della prossima espansione di Magic <br> <span class='secondary_title' style='color:#d9d5d4;font-size:24px;'>Vestitevi pesanti, mi raccomando! Saltiamo tra le nevi di Kaldheim per affrontare insieme la nuova espansione!</span></a></h2><div class="bb-author-vcard-mini post-author-meta"><div class="author-avatar"><a href="https://on.techprincess.it/author/alessioriccardi/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" width="74" height="74" alt="Alessio Riccardi" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 alignnone photo" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/02/34905467_10214659806081505_3553339972851335168_n-150x150.jpg" /><noscript><img src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/02/34905467_10214659806081505_3553339972851335168_n-150x150.jpg" width="74" height="74" alt="Alessio Riccardi" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 alignnone photo" /></noscript></a></div><div class="author-info">
<span class="auth-name">
<span class="auth-byline">by</span>
<a class="auth-url" href="https://on.techprincess.it/author/alessioriccardi/">
<span>Alessio Riccardi</span>
</a>
</span></div></div> </header>

</div>
</article>
</li>
<li class="post-item post-item-grid">
<article class="post bb-post bb-card-item post-184494 type-post status-publish format-standard has-post-thumbnail category-featured category-letteratura-fumetti tag-boom-studios tag-magic-the-gathering tag-matteo-scalera">

<div class="post-thumbnail">
<a href="https://on.techprincess.it/fumetti-magic-the-gathering/" title="Stanno per tornare i fumetti di Magic: the Gathering  L&#039;annuncio arriva da BOOM! Studios. Intanto Jed MacKay racconta cosa attende i fan">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="360" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20270'%3E%3C/svg%3E" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="Magic The Gathering" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/magic-the-gathering-360x270.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/magic-the-gathering-200x150.jpg 200w" data-lazy-sizes="(max-width: 700px) 100vw, (max-width: 900px) 400px, (max-width: 1200px) 300px, 360px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/magic-the-gathering-360x270.jpg" /><noscript><img width="360" height="270" src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/magic-the-gathering-360x270.jpg" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="Magic The Gathering" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/magic-the-gathering-360x270.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/magic-the-gathering-200x150.jpg 200w" sizes="(max-width: 700px) 100vw, (max-width: 900px) 400px, (max-width: 1200px) 300px, 360px" /></noscript></div> </a>
</div>

<div class="content">

<header class="entry-header">
<div class="bb-post-terms"><div class="bb-cat-links"><a href="https://on.techprincess.it/category/featured/" rel="category tag">Featured</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/category/letteratura-fumetti/" rel="category tag">Letteratura e fumetti</a><a href="https://on.techprincess.it/tag/boom-studios/" rel="tag">boom studios</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/magic-the-gathering/" rel="tag">magic the gathering</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/matteo-scalera/" rel="tag">matteo scalera</a></div></div><h2 class="entry-title"><a href="https://on.techprincess.it/fumetti-magic-the-gathering/" rel="bookmark">Stanno per tornare i fumetti di Magic: the Gathering <br> <span class='secondary_title' style='color:#d9d5d4;font-size:24px;'>L&#039;annuncio arriva da BOOM! Studios. Intanto Jed MacKay racconta cosa attende i fan</span></a></h2><div class="bb-author-vcard-mini post-author-meta"><div class="author-avatar"><a href="https://on.techprincess.it/author/annamontesano/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" width="74" height="74" alt="Anna Montesano" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 photo avatar-default" data-lazy-src="https://secure.gravatar.com/avatar/c983e255e8860344d7de6d5678126f11?s=74&#038;d=mm&#038;r=g" /><noscript><img src="https://secure.gravatar.com/avatar/c983e255e8860344d7de6d5678126f11?s=74&#038;d=mm&#038;r=g" width="74" height="74" alt="Anna Montesano" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 photo avatar-default" /></noscript></a></div><div class="author-info">
<span class="auth-name">
<span class="auth-byline">by</span>
<a class="auth-url" href="https://on.techprincess.it/author/annamontesano/">
<span>Anna Montesano</span>
</a>
</span></div></div> </header>

</div>
</article>
</li>
</ul>
</aside>
<section id="boombox_comments" class="bb-comments bb-card-item s-post-small-el mb-md bb-mb-el">
<div id="comments" class="comments">
<h2 class="comments-title">
0 Comments	</h2>
<div id="respond" class="comment-respond">
<h2 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kaldheim-limited-dont-panic/#respond" style="display:none;">Annulla risposta</a></small></h2><form action="https://on.techprincess.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><div class="row"><div class="col-lg-6 col-md-6"><div class="input-field"><input id="author" name="author" type="text" placeholder="Name *" aria-required='true' value=""></div></div>
<div class="col-lg-6 col-md-6"><div class="input-field"><input id="email" name="email" type="text" placeholder="Email *" aria-required='true' value=""></div></div></div>
<div class="comment-form-comment"><div class="input-field"><textarea autocomplete="new-password" id="eb9eaf5a6a" name="eb9eaf5a6a" placeholder="Write a comment *" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a634b7a8acb1852b9d5c900f60490557" );document.getElementById("eb9eaf5a6a").setAttribute( "id", "comment" );</script></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit-button" value="Post" /> <input type='hidden' name='comment_post_ID' value='186548' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div></section>
</div>
</div>
</div>
</div>
</div>
<section class="bb-author-vcard s-post-small-el mb-md bb-mb-el">
<div class="author" itemscope="" itemtype="http://schema.org/Person">
<header>
<div class="avatar auth-avatar circle-frame">
<a href="https://on.techprincess.it/author/gabrielebianchi/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20186%20186'%3E%3C/svg%3E" width="186" height="186" alt="Gabriele Bianchi" class="avatar avatar-186 wp-user-avatar wp-user-avatar-186 alignnone photo" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2018/10/pap-300x300.jpg" /><noscript><img src="https://on.techprincess.it/wp-content/uploads/sites/5/2018/10/pap-300x300.jpg" width="186" height="186" alt="Gabriele Bianchi" class="avatar avatar-186 wp-user-avatar wp-user-avatar-186 alignnone photo" /></noscript></a>
</div>
<div class="header-info">
<h3 class="auth-name">
<span class="auth-byline">Pubblicato da</span>
<a class="auth-url" itemprop="url" href="https://on.techprincess.it/author/gabrielebianchi/">
<span itemprop="name">Gabriele Bianchi</span>
</a>
</h3>
</div>
</header>
<div class="author-info">
<div class="auth-desc" itemprop="description">Lettore, giocatore, conoscitore di cose. Storico di formazione, insegnante di professione, divulgatore per indole. Cercatelo in fiera: è quello con la cravatta.</div>
</div>
</div>
</section><div class="author-social  social circle" style="text-align:left;"><ul><li><a href="https://www.facebook.com/profile.php?id=100010975742510" class="bb-icon bb-ui-icon-facebook " style="text-align:center" title="Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/giby_ui/?hl=it" class="bb-icon bb-ui-icon-instagram " style="text-align:center" title="Instagram" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://twitter.com/UnInvisibile" class="bb-icon bb-ui-icon-twitter " style="text-align:center" title="Twitter" target="_blank" rel="nofollow noopener"></a></li></div><div class="bb-col col-sidebar">
<aside id="secondary" class="sidebar widget-area">

<section id="adswidget4-quick-adsense-reloaded-3" class="widget quads-ad4_widget"><div id="quads-ad4_widget"><a href="https://disneyplus.bn5x.net/techprincess" id="790722"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%201080'%3E%3C/svg%3E" border="0" alt="" width="1080" height="1080" data-lazy-src="http://on.techprincess.it/wp-content/uploads/sites/5/2020/10/300x600_100k_Display_Mandalorian2.jpg" /><noscript><img src="http://on.techprincess.it/wp-content/uploads/sites/5/2020/10/300x600_100k_Display_Mandalorian2.jpg" border="0" alt="" width="1080" height="1080"/></noscript></a><img height="0" width="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="position:absolute;visibility:hidden;" border="0" data-lazy-src="//imp.pxf.io/i/1809917/790722/9358" /><noscript><img height="0" width="0" src="//imp.pxf.io/i/1809917/790722/9358" style="position:absolute;visibility:hidden;" border="0" /></noscript></div></section>

<section id="adswidget3-quick-adsense-reloaded-2" class="widget quads-ad3_widget"><div id="quads-ad3_widget"><div id="TECHPRINCESS_IT_WEB_HPA_BTF_AS"></div></div></section><section id="aawp_widget_bestseller-2" class="widget widget_aawp_widget_bestseller"><h4 class="widget-title">I film più venduti</h4>
<div class="aawp aawp-widget">
<div class="aawp-product aawp-product--widget-small aawp-product--bestseller aawp-product--ribbon" data-aawp-product-id="B0861VC9NC" data-aawp-product-title="Jexi" data-aawp-geotargeting="true">
<span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller No. 1</span>
<span class="aawp-product__inner">
<a data-bg="https://m.media-amazon.com/images/I/51fll8zvonL._SL160_.jpg" class="aawp-product__image-link aawp-product__image rocket-lazyload" href="https://www.amazon.it/dp/B0861VC9NC?tag=sarina01f-21&linkCode=osi&th=1&psc=1&keywords=film" title="Jexi" rel="nofollow" target="_blank" style=""></a>
<span class="aawp-product__content">
<a class="aawp-product__title" href="https://www.amazon.it/dp/B0861VC9NC?tag=sarina01f-21&linkCode=osi&th=1&psc=1&keywords=film" title="Jexi" rel="nofollow" target="_blank">Jexi</a>
<span class="aawp-product__meta">
<span class="aawp-product__price aawp-product__price--current"></span>
</span>
</span>
</span>
</div>
<div class="aawp-product aawp-product--widget-small aawp-product--ribbon aawp-product--sale aawp-product--bestseller" data-aawp-product-id="B07C8FCK6G" data-aawp-product-title="Harry Potter Collection  Standard Edition   8 Dvd" data-aawp-geotargeting="true">
<span class="aawp-product__ribbon aawp-product__ribbon--sale">Offerta</span><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller No. 2</span>
<span class="aawp-product__inner">
<a data-bg="https://m.media-amazon.com/images/I/51pRf18DdEL._SL160_.jpg" class="aawp-product__image-link aawp-product__image rocket-lazyload" href="https://www.amazon.it/dp/B07C8FCK6G?tag=sarina01f-21&linkCode=osi&th=1&psc=1&keywords=film" title="Harry Potter Collection (Standard Edition) (8 Dvd)" rel="nofollow" target="_blank" style=""></a>
<span class="aawp-product__content">
<a class="aawp-product__title" href="https://www.amazon.it/dp/B07C8FCK6G?tag=sarina01f-21&linkCode=osi&th=1&psc=1&keywords=film" title="Harry Potter Collection (Standard Edition) (8 Dvd)" rel="nofollow" target="_blank">Harry Potter Collection (Standard Edition) (8 Dvd)</a>
<span class="aawp-product__meta">
<span class="aawp-product__price aawp-product__price--current">19,99 EUR</span>
</span>
</span>
</span>
</div>
<div class="aawp-product aawp-product--widget-small aawp-product--bestseller aawp-product--ribbon" data-aawp-product-id="B0875LQ5TQ" data-aawp-product-title="I Still Believe" data-aawp-geotargeting="true">
<span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller No. 3</span>
<span class="aawp-product__inner">
<a data-bg="https://m.media-amazon.com/images/I/514WdKRUv9L._SL160_.jpg" class="aawp-product__image-link aawp-product__image rocket-lazyload" href="https://www.amazon.it/dp/B0875LQ5TQ?tag=sarina01f-21&linkCode=osi&th=1&psc=1&keywords=film" title="I Still Believe" rel="nofollow" target="_blank" style=""></a>
<span class="aawp-product__content">
<a class="aawp-product__title" href="https://www.amazon.it/dp/B0875LQ5TQ?tag=sarina01f-21&linkCode=osi&th=1&psc=1&keywords=film" title="I Still Believe" rel="nofollow" target="_blank">I Still Believe</a>
<span class="aawp-product__meta">
<span class="aawp-product__price aawp-product__price--current"></span>
</span>
</span>
</span>
</div>
</div>
</section><section id="tp_twitch_widget-2" class="widget widget_tp_twitch_widget"><h4 class="widget-title">Segui le nostre live</h4><div class="tp-twitch">
<div class="tp-twitch-streams tp-twitch-streams--widget tp-twitch-streams--style-white">
<div class="tp-twitch-stream tp-twitch-stream--offline">
<div class="tp-twitch-stream__header">
<div class="tp-twitch-stream__video">
<div class="tp-twitch-iframe-container">
<iframe src="https://player.twitch.tv/?channel=techprincess&parent=on.techprincess.it&muted=true" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="true">
                                    </iframe>
</div>
 </div>
</div>
<div class="tp-twitch-stream__body">
<span class="tp-twitch-stream__user-avatar">
<a href="https://www.twitch.tv/techprincess/videos/all" target="_blank" rel="nofollow">
<img class="tp-twitch-stream__avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="TechPrincess" data-lazy-src="https://static-cdn.jtvnw.net/jtv_user_pictures/04961bf0-8516-4c9b-b27a-64117aae1429-profile_image-50x50.png" /><noscript><img class="tp-twitch-stream__avatar" src="https://static-cdn.jtvnw.net/jtv_user_pictures/04961bf0-8516-4c9b-b27a-64117aae1429-profile_image-50x50.png" alt="TechPrincess" /></noscript>
</a>
</span>
<span class="tp-twitch-stream__title"><a href="https://www.twitch.tv/techprincess/" target="_blank" rel="nofollow"></a></span>
<span class="tp-twitch-stream__user">
<span class="tp-twitch-icon-user"></span><a href="https://www.twitch.tv/techprincess/videos/all" target="_blank" rel="nofollow">TechPrincess</a><span class="tp-twitch-icon-verified"></span> </span>
</div>
<div class="tp-twitch-stream__footer">
<span class="tp-twitch-stream__viewer">
<span class="tp-twitch-icon-viewer"></span>Offline </span>
<span class="tp-twitch-stream__views">
<span class="tp-twitch-icon-views"></span>3,647,037 </span>
</div>
</div>
</div>
</div></section>

<section id="adswidget5-quick-adsense-reloaded-5" class="widget quads-ad5_widget"><div id="quads-ad5_widget"><center><a href="https://caffellattech.getresponsepages.com/" target="_blank">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="http://on.techprincess.it/wp-content/uploads/sites/5/2020/04/Newsletter-banner-400x400-1.jpg"><noscript><img src="http://on.techprincess.it/wp-content/uploads/sites/5/2020/04/Newsletter-banner-400x400-1.jpg"></noscript></center>
</a></div></section>
</aside>
</div>
</div>
</div>
</article>
</div>

<div id="sticky-border"></div>
</main>
<footer id="footer" class="footer ">
<div class="footer-top">
<div class="container">
<div class="bb-featured-strip featured-carousel big-item outside-title mb-md">
<ul>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/kaldheim-limited-dont-panic/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/MTG_Kaldheimfeature-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/MTG_Kaldheimfeature-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/MTG_Kaldheimfeature-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/MTG_Kaldheimfeature-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/MTG_Kaldheimfeature-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/MTG_Kaldheimfeature-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Come affrontare il Limited di Kaldheim? Don&#8217;t Panic!</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/kaldheim-limited-dont-panic/">
Come affrontare il Limited di Kaldheim? Don&#8217;t Panic! </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/migliori-10-coppie-serie-tv-san-valentino/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Damon-Elena-orgoglio-nerd" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Damon-Elena-orgoglio-nerd-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Damon-Elena-orgoglio-nerd-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Damon-Elena-orgoglio-nerd-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Damon-Elena-orgoglio-nerd-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Damon-Elena-orgoglio-nerd" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Damon-Elena-orgoglio-nerd-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Damon-Elena-orgoglio-nerd-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Le 10 migliori coppie delle serie TV</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/migliori-10-coppie-serie-tv-san-valentino/">
Le 10 migliori coppie delle serie TV </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/spike-lee-film-marvel/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Spike Lee Marvel" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/spike-lee-marvel-200x150.jpeg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/spike-lee-marvel-360x270.jpeg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/spike-lee-marvel-200x150.jpeg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/spike-lee-marvel-200x150.jpeg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Spike Lee Marvel" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/spike-lee-marvel-200x150.jpeg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/spike-lee-marvel-360x270.jpeg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Spike Lee è aperto all&#8217;idea di dirigere un...</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/spike-lee-film-marvel/">
Spike Lee è aperto all&#8217;idea di dirigere un... </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/serie-cw-wonder-girl/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Wonder Girl" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/11/Wonder-Girl-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/11/Wonder-Girl-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/11/Wonder-Girl-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/11/Wonder-Girl-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Wonder Girl" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/11/Wonder-Girl-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/11/Wonder-Girl-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Salta la serie CW dedicata a Wonder Girl</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/serie-cw-wonder-girl/">
Salta la serie CW dedicata a Wonder Girl </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/laurence-fishburne-arcano-marvel-serie-animata/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Laurence Fishburne The Matrix 4" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/08/Laurence-Fishburne-the-matrix-4-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/08/Laurence-Fishburne-the-matrix-4-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/08/Laurence-Fishburne-the-matrix-4-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/08/Laurence-Fishburne-the-matrix-4-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Laurence Fishburne The Matrix 4" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/08/Laurence-Fishburne-the-matrix-4-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/08/Laurence-Fishburne-the-matrix-4-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Laurence Fishburne sarà l&#8217;Arcano della Marvel in una...</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/laurence-fishburne-arcano-marvel-serie-animata/">
Laurence Fishburne sarà l&#8217;Arcano della Marvel in una... </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/the-bing-bang-theory-jim-parsons/">
<div class="bb-media-placeholder" style="padding-bottom:47%;"><img width="200" height="94" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2094'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="The Bog Bang Theory" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/06/the-big-bang-theory.jpg 1280w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/06/the-big-bang-theory-300x141.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/06/the-big-bang-theory-768x360.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/06/the-big-bang-theory-1024x480.jpg 1024w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/06/the-big-bang-theory.jpg" /><noscript><img width="200" height="94" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/06/the-big-bang-theory.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="The Bog Bang Theory" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/06/the-big-bang-theory.jpg 1280w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/06/the-big-bang-theory-300x141.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/06/the-big-bang-theory-768x360.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/06/the-big-bang-theory-1024x480.jpg 1024w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Il creatore di The Big Bang Theory non...</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/the-bing-bang-theory-jim-parsons/">
Il creatore di The Big Bang Theory non... </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/spider-man-un-nuovo-universo-2-villain-macchia/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Spider Man Un Nuovo Universo 2" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/spider-un-nuovo-universo-2-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/spider-un-nuovo-universo-2-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/spider-un-nuovo-universo-2-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/spider-un-nuovo-universo-2-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Spider Man Un Nuovo Universo 2" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/spider-un-nuovo-universo-2-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/spider-un-nuovo-universo-2-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Spider-Man: Un nuovo universo 2, tra i villain...</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/spider-man-un-nuovo-universo-2-villain-macchia/">
Spider-Man: Un nuovo universo 2, tra i villain... </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/action-figure-cara-dune/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Gina Carano Cara Dune" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Gina-Carano-Cara-Dune-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Gina-Carano-Cara-Dune-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Gina-Carano-Cara-Dune-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Gina-Carano-Cara-Dune-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Gina Carano Cara Dune" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Gina-Carano-Cara-Dune-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Gina-Carano-Cara-Dune-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Cancellate le nuove action figure di Cara Dune...</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/action-figure-cara-dune/">
Cancellate le nuove action figure di Cara Dune... </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/bong-joon-ho-nuovo-film/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Bong Joon-Ho" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/Bong-Joon-Ho-regista-parasite-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/Bong-Joon-Ho-regista-parasite-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/Bong-Joon-Ho-regista-parasite-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/Bong-Joon-Ho-regista-parasite-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Bong Joon-Ho" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/Bong-Joon-Ho-regista-parasite-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/Bong-Joon-Ho-regista-parasite-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Bong Joon-Ho ha concluso la sceneggiatura del suo...</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/bong-joon-ho-nuovo-film/">
Bong Joon-Ho ha concluso la sceneggiatura del suo... </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/cluedo-serie-animata-gioco-tavolo/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Cluedo Film" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/cluedo-film-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/cluedo-film-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/cluedo-film-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/cluedo-film-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Cluedo Film" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/cluedo-film-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/cluedo-film-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Cluedo: in sviluppo una serie animata basata sul...</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/cluedo-serie-animata-gioco-tavolo/">
Cluedo: in sviluppo una serie animata basata sul... </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/brooklyn-nine-nine-cast-addio-serie/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Brooklyn Nine Nine" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/brooklyn-nine-nine-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/brooklyn-nine-nine-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/brooklyn-nine-nine-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/brooklyn-nine-nine-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Brooklyn Nine Nine" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/brooklyn-nine-nine-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/brooklyn-nine-nine-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Brooklyn Nine-Nine, il cast dice addio alla serie</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/brooklyn-nine-nine-cast-addio-serie/">
Brooklyn Nine-Nine, il cast dice addio alla serie </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/james-marsters-accuse-joss-whedon/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Buffy James Marsters" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/buffy-james-marsters-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/buffy-james-marsters-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/buffy-james-marsters-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/buffy-james-marsters-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Buffy James Marsters" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/buffy-james-marsters-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/buffy-james-marsters-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">James Marsters si unisce al coro di accuse...</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/james-marsters-accuse-joss-whedon/">
James Marsters si unisce al coro di accuse... </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/mr-e-mrs-smith-reboot/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Mr e Mrs Smith" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/mr-e-mrs-smith-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/mr-e-mrs-smith-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/mr-e-mrs-smith-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/mr-e-mrs-smith-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Mr e Mrs Smith" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/mr-e-mrs-smith-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/mr-e-mrs-smith-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Mr. e Mrs. Smith: arriva un reboot con...</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/mr-e-mrs-smith-reboot/">
Mr. e Mrs. Smith: arriva un reboot con... </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/captain-marvel-2-zawe-ashton-villain/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Captain Marvel 2 Zawe Ashton" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Captain-Marvel-2-Zawe-Ashton-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Captain-Marvel-2-Zawe-Ashton-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Captain-Marvel-2-Zawe-Ashton-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Captain-Marvel-2-Zawe-Ashton-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Captain Marvel 2 Zawe Ashton" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Captain-Marvel-2-Zawe-Ashton-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/Captain-Marvel-2-Zawe-Ashton-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Captain Marvel 2: Zawe Ashton sarà la villain?</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/captain-marvel-2-zawe-ashton-villain/">
Captain Marvel 2: Zawe Ashton sarà la villain? </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/gina-carano-licenziamento/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="gina carano licenziata come cara dune in the mandalorian" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/gina-carano-licenziata-mandalorian-post-200x150.jpeg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/gina-carano-licenziata-mandalorian-post-360x270.jpeg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/gina-carano-licenziata-mandalorian-post-200x150.jpeg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/gina-carano-licenziata-mandalorian-post-200x150.jpeg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="gina carano licenziata come cara dune in the mandalorian" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/gina-carano-licenziata-mandalorian-post-200x150.jpeg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/gina-carano-licenziata-mandalorian-post-360x270.jpeg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Gina Carano commenta il suo licenziamento</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/gina-carano-licenziamento/">
Gina Carano commenta il suo licenziamento </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/braccio-di-ferro-mangia-spinaci-popeye-storia/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="braccio di ferro mangia spinaci" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/braccio-di-ferro-mangia-spinaci-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/braccio-di-ferro-mangia-spinaci-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/braccio-di-ferro-mangia-spinaci-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/braccio-di-ferro-mangia-spinaci-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="braccio di ferro mangia spinaci" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/braccio-di-ferro-mangia-spinaci-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/braccio-di-ferro-mangia-spinaci-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Popeye: una leggenda in grado di regalare fama...</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/braccio-di-ferro-mangia-spinaci-popeye-storia/">
Popeye: una leggenda in grado di regalare fama... </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/wonder-woman-1984-recensione/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="gal gadot come wonder woman in wonder woman 1984 con armatura oro" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/wonder-woman-1984-recensione-00111-200x150.jpeg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/wonder-woman-1984-recensione-00111-360x270.jpeg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/wonder-woman-1984-recensione-00111-200x150.jpeg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/wonder-woman-1984-recensione-00111-200x150.jpeg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="gal gadot come wonder woman in wonder woman 1984 con armatura oro" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/wonder-woman-1984-recensione-00111-200x150.jpeg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/wonder-woman-1984-recensione-00111-360x270.jpeg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Wonder Woman 1984: il peso della storia |...</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/wonder-woman-1984-recensione/">
Wonder Woman 1984: il peso della storia |... </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/eliza-dushku-charisma-carpenter-whedon/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Eliza Dushku" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/eliza-dushku-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/eliza-dushku-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/eliza-dushku-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/eliza-dushku-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Eliza Dushku" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/eliza-dushku-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/02/eliza-dushku-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Anche Eliza Dushku sostiene Charisma Carpenter nelle accuse...</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/eliza-dushku-charisma-carpenter-whedon/">
Anche Eliza Dushku sostiene Charisma Carpenter nelle accuse... </a>
</h3>
</li>
</ul>
</div>
<div class="row">
<div class="col-md-4 mb-md">
<section id="media_image-6" class="widget widget_media_image"><img width="300" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20150'%3E%3C/svg%3E" class="image wp-image-66831  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco-300x150.png 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco-360x180.png 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco.png 400w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco-300x150.png" /><noscript><img width="300" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco-300x150.png" class="image wp-image-66831  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco-300x150.png 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco-360x180.png 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco.png 400w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></section><section id="text-3" class="widget widget_text"> <div class="textwidget"><div class="aboutme-widget-content">Orgoglio Nerd è il primo portale culturale che tratta, in maniera approfondita, il nostro punto di vista, the Nerd side of life.</div>
</div>
</section> </div>
<div class="col-md-4 mb-md">
<section id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widget-title">IL NOSTRO NETWORK</h4><div class="menu-footer-container"><ul id="menu-footer-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66832"><a href="http://techprincess.it">TECH PRINCESS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66833"><a href="http://business.techprincess.it">TECH BUSINESS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66834"><a href="http://orgoglionerd.it">ORGOGLIO NERD</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66835"><a href="https://techprincess.it/live/">TECH PRINCESS LIVE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66836"><a href="https://www.youtube.com/user/thedrivingfjona">THE DRIVING FJONA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66837"><a href="https://techprincess.it/podcast-fjona-cakalli-talks/">FJONA CAKALLI TALKS</a></li>
</ul></div></section> </div>
<div class="col-md-4 mb-md">
</div>
</div>
</div>
</div>
<div class="footer-bottom">
<div class="container">
<div class="footer-nav">
<nav>
<ul id="menu-over-the-top-menu-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5478"><a href="https://on.techprincess.it/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5479"><a href="https://on.techprincess.it/collabora-con-noi/">Collabora con noi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5480"><a href="https://on.techprincess.it/contatti/">Contatti</a></li>
</ul> </nav>
</div>
<div class="copy-right">&copy;
2021 All Rights Reserved. Property of Techdream srl ❤️ P.IVA 10725370968 - Powered by Medianet. </div>
</div>
</div> </footer>
<span id="go-top" class="go-top"><i class="bb-icon bb-ui-icon-arrow-up"></i></span>
</div>
<div class="light-modal-bg"></div>

<div id="sign-in" class="light-modal sign-in authentication">
<a href="#" class="modal-close"><i class="bb-icon bb-ui-icon-close"></i></a>
<div class="modal-body wrapper">
<div class="content-wrapper">
<header class="content-header">
<h3 class="title">log in</h3>
</header>
<div class="content-body">
<div class="clearfix"></div>
<p class="status-msg bb-txt-msg"></p>
<form id="boombox-login" class="ajax-auth" action="login" method="post">
<input type="hidden" id="security" name="security" value="c5d6f75c5d" /><input type="hidden" name="_wp_http_referer" value="/kaldheim-limited-dont-panic/" /> <div class="input-field">
<input type="text" name="useremail" class="required" placeholder="Your username or e-mail">
</div>
<div class="input-field">
<input type="password" name="password" class="required" placeholder="Your password">
</div>
<div class="input-field captcha-container loading">
<div class="form-captcha">
<img src="" alt="Captcha!" class="captcha">
<a href="#refresh-captcha" class="auth-refresh-captcha refresh-captcha"></a>
</div>
<input type="text" class="required bb-captcha-field" name="captcha-code" placeholder="Enter captcha">
</div>
<div class="input-field">
<button class="bb-btn" type="submit">log in</button>
</div>
<div class="input-field row-forgot-password">
<a class="forgot-password-link js-authentication" href="#forgot-password">Forgot password?</a>
</div>
</form>
</div>
</div>
</div>
</div>

<div id="forgot-password" class="light-modal authentication">
<a href="#" class="modal-close"><i class="bb-icon bb-ui-icon-close"></i></a>
<div class="modal-body wrapper">
<div class="content-wrapper">
<header class="content-header">
<h3 class="title">forgot password</h3>
</header>
<div class="content-body">
<p class="status-msg bb-txt-msg"></p>
<form id="boombox_forgot_password" class="ajax-auth" action="forgot_password" method="post">
<input type="hidden" id="forgotsecurity" name="forgotsecurity" value="aeaeb61e03" /><input type="hidden" name="_wp_http_referer" value="/kaldheim-limited-dont-panic/" /> <div class="input-field">
<input type="text" name="userlogin" class="required" placeholder="Your username or e-mail">
</div>
<div class="input-field">
<button class="bb-btn" type="submit">reset</button>
</div>
</form>
</div>
<div class="content-footer">
<div class="bottom">
<div class="text">Back to </div>
<a class="bb-btn bb-btn-default js-authentication" href="#sign-in">log in</a>
</div>
</div>
</div>
</div>
</div>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><h5 class="cli_messagebar_head">Ehi tu!</h5><span>Questo sito web utilizza i cookie per personalizzare contenuti ed annunci, per fornire funzionalità dei social media e per analizzare il nostro traffico. Promesso: non mordono! <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;">Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCETTO</a> <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;">Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCETTO</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Chiudi</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessario </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
</div>
<span class="cli-necessary-caption">Sempre abilitato</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
Non necessario </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked' />
<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non necessario</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type="text/javascript">
   if(typeof quadsOptions !== 'undefined' && typeof wpquads_adblocker_check_2 
  === 'undefined' && quadsOptions.quadsChoice == 'ad_blocker_message'){

  var addEvent1 = function (obj, type, fn) {
      if (obj.addEventListener)
          obj.addEventListener(type, fn, false);
      else if (obj.attachEvent)
          obj.attachEvent('on' + type, function () {
              return fn.call(obj, window.event);
          });
  };
   addEvent1(window, 'load', function () {
      if (typeof wpquads_adblocker_check_2 === "undefined" || wpquads_adblocker_check_2 === false) {
          highlight_adblocked_ads();
      }
  });

   function highlight_adblocked_ads() {
      try {
          var ad_wrappers = document.querySelectorAll('div[id^="quads-ad"]')
      } catch (e) {
          return;
      }

      for (i = 0; i < ad_wrappers.length; i++) {
          ad_wrappers[i].className += ' quads-highlight-adblocked';
          ad_wrappers[i].className = ad_wrappers[i].className.replace('quads-location', '');
          ad_wrappers[i].setAttribute('style', 'display:block !important');
      }
  }
 }

(function() {
//Adblocker Notice Script Starts Here
var curr_url = window.location.href;
var red_ulr = localStorage.getItem('curr');
var modal = document.getElementById("quads-myModal");
var quadsAllowedCookie =  quadsgetCookie('quadsAllowedCookie');

if(typeof quadsOptions !== 'undefined' && typeof wpquads_adblocker_check_2 
  === 'undefined' ){

  if(quadsAllowedCookie!=quadsOptions.allow_cookies){
    quadssetCookie('quadsCookie', '', -1, '/');
    quadssetCookie('quadsAllowedCookie', quadsOptions.allow_cookies, 1, '/');
  }

  if(quadsOptions.allow_cookies == 2){
    if( quadsOptions.quadsChoice == 'bar' || quadsOptions.quadsChoice == 'popup'){
        modal.style.display = "block";
        quadssetCookie('quadsCookie', '', -1, '/');
    }
    
    if(quadsOptions.quadsChoice == 'page_redirect' && quadsOptions.page_redirect !="undefined"){
        if(red_ulr==null || curr_url!=quadsOptions.page_redirect){
        window.location = quadsOptions.page_redirect;
        localStorage.setItem('curr',quadsOptions.page_redirect);
      }
    }
  }else{
    var adsCookie = quadsgetCookie('quadsCookie');
    if(adsCookie==false) {
      if( quadsOptions.quadsChoice == 'bar' || quadsOptions.quadsChoice == 'popup'){
          modal.style.display = "block";
      }
      if(quadsOptions.quadsChoice == 'page_redirect' && quadsOptions.page_redirect !="undefined"){
        window.location = quadsOptions.page_redirect;
        quadssetCookie('quadsCookie', true, 1, '/');
      }
    }else{
      modal.style.display = "none";
    }
  }
}



var span = document.getElementsByClassName("quads-cls-notice")[0];
if(span){
  span.onclick = function() {
    modal.style.display = "none";
    document.cookie = "quads_prompt_close="+new Date();
    quadssetCookie('quadsCookie', 'true', 1, '/');
  }
}

window.onclick = function(event) {
  if (event.target == modal) {
    modal.style.display = "none";
    document.cookie = "quads_prompt_close="+new Date();
    quadssetCookie('quadsCookie', 'true', 1, '/');
  }
}
})();
function quadsgetCookie(cname){
    var name = cname + '=';
    var ca = document.cookie.split(';');
    for (var i = 0; i < ca.length; i++) {
        var c = ca[i].trim();
        if (c.indexOf(name) === 0) {
            return c.substring(name.length, c.length);
        }
    }
    return false;
}
function quadssetCookie(cname, cvalue, exdays, path){
  var d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  var expires = "expires="+ d.toUTCString();
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}
//Adblocker Notice Script Ends Here
</script>
<script> var essbInstagramUpdater = {"nonce":"5ac93b4cbf","ajaxurl":"https:\/\/on.techprincess.it\/wp-admin\/admin-ajax.php"};</script><script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/tomparisde-twitchtv-widget/public/js/scripts.min.js?ver=3.1.1' id='tp-twitch-script-js' defer></script>
<script type='text/javascript' src='https://on.techprincess.it/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js' defer></script>
<script type='text/javascript' id='boombox-scripts-min-js-extra'>
/* <![CDATA[ */
var boombox_global_vars = {"boombox_gif_event":"click","single_post_animated_hyena_gifs_excluded_js_selectors":[],"videoOptions":{"playerControls":"mute","autoPlay":"scroll","sound":"muted","clickEvent":"mute_unmute","loop":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/themes/boombox/js/scripts.min.js?ver=2.6.6' id='boombox-scripts-min-js' defer></script>
<script type='text/javascript' id='boombox-ajax-js-extra'>
/* <![CDATA[ */
var boombox_ajax_params = {"ajax_url":"https:\/\/on.techprincess.it\/wp-admin\/admin-ajax.php","track_view":"0","track_view_request_cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/themes/boombox/includes/rate-and-vote-restrictions/js/ajax.min.js?ver=2.6.6' id='boombox-ajax-js' defer></script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/aawp/public/assets/js/scripts.min.js?ver=3.14.3' id='aawp-script-js' defer></script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/jannah-extensions/shortcodes/assets/js/scripts.js?ver=5.5.1' id='jannah-extensions-shortcodes-scripts-js' defer></script>
<script type='text/javascript' src='https://on.techprincess.it/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js' defer></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=524342964788271&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://on.techprincess.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script><script type="text/javascript"></script> <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    var ratio = jQuery(this).attr('data-ratio');
                    if (typeof ratio == 'undefined') {
                        ratio = 16 / 9;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / ratio + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / ratio + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    setTimeout(function () {
                        jQuery("div[data-iframe='StefanoAI-youtube-widget-responsive']").each(function () {
                            var iframe = jQuery("<iframe></iframe>");
                            jQuery.each(this.attributes, function () {
                                if (this.name == 'data-iframe' || this.name == 'data-')
                                    return;
                                iframe.attr(this.name.replace(/^data-/, ''), this.value);
                            });
                            jQuery(iframe).insertAfter(jQuery(this));
                            jQuery(this).remove();
                        });
                                        AI_responsive_widget();
                    }, 50);
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://on.techprincess.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script> <script type="text/javascript">
_linkedin_partner_id = "2836657";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=2836657&fmt=gif" />
</noscript>
</body>
</html>
