<!DOCTYPE HTML><html lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"><style id="kirki-css-vars"></style><title>L&#039;ambientazione di Vampiri: La Masquerade? Don&#039;t Panic! - Orgoglio Nerd</title><link rel="stylesheet" href="https://on.techprincess.it/wp-content/cache/min/5/8bb446969fadc211f41b9de5a2502981.css" data-minify="1" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="L&#039;ambientazione di Vampiri: La Masquerade? Don&#039;t Panic!" /><meta property="og:description" content="Vi siete approcciati a Vampiri: La Masquerade, ma la complessità della lore vi confonde? In questa guida riassumeremo le informazioni principali." /><meta property="og:url" content="https://on.techprincess.it/lambientazione-di-vampiri-la-masquerade-dont-panic/" /><meta property="og:site_name" content="Orgoglio Nerd" /><meta property="article:tag" content="dont panic" /><meta property="article:tag" content="giochi" /><meta property="article:tag" content="vampiri la masquerade" /><meta property="article:section" content="Featured" /><meta property="article:published_time" content="2020-01-19T15:01:56+01:00" /><meta property="article:modified_time" content="2020-01-19T19:23:22+01:00" /><meta property="og:updated_time" content="2020-01-19T19:23:22+01:00" /><meta property="og:image" content="http://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Vampiri-Logo.jpg" /><meta name="description" content="Vi siete approcciati a Vampiri: La Masquerade, ma la complessità della lore vi confonde? In questa guida riassumeremo le informazioni principali." /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://on.techprincess.it/lambientazione-di-vampiri-la-masquerade-dont-panic/" /><link rel="next" href="https://on.techprincess.it/lambientazione-di-vampiri-la-masquerade-dont-panic/2/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="L&#039;ambientazione di Vampiri: La Masquerade? Don&#039;t Panic! - Orgoglio Nerd" /><meta property="og:description" content="Vi siete approcciati a Vampiri: La Masquerade, ma la complessità della lore vi confonde? In questa guida riassumeremo le informazioni principali." /><meta property="og:url" content="https://on.techprincess.it/lambientazione-di-vampiri-la-masquerade-dont-panic/" /><meta property="og:site_name" content="Orgoglio Nerd" /><meta property="article:publisher" content="https://www.facebook.com/orgoglionerdnetwork/" /><meta property="article:tag" content="dont panic" /><meta property="article:tag" content="giochi" /><meta property="article:tag" content="vampiri la masquerade" /><meta property="article:section" content="Featured" /><meta property="article:published_time" content="2020-01-19T14:01:56+00:00" /><meta property="article:modified_time" content="2020-01-19T18:23:22+00:00" /><meta property="og:updated_time" content="2020-01-19T18:23:22+00:00" /><meta property="fb:app_id" content="2212817998790602" /><meta property="og:image" content="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Vampiri-Logo.jpg" /><meta property="og:image:secure_url" content="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Vampiri-Logo.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="742" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Vi siete approcciati a Vampiri: La Masquerade, ma la complessità della lore vi confonde? In questa guida riassumeremo le informazioni principali." /><meta name="twitter:title" content="L&#039;ambientazione di Vampiri: La Masquerade? Don&#039;t Panic! - Orgoglio Nerd" /><meta name="twitter:site" content="@orgoglionerd" /><meta name="twitter:image" content="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Vampiri-Logo.jpg" /><meta name="twitter:creator" content="@orgoglionerd" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://on.techprincess.it/#website","url":"https://on.techprincess.it/","name":"Orgoglio Nerd","description":"Il lato Nerd della vita","potentialAction":{"@type":"SearchAction","target":"https://on.techprincess.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://on.techprincess.it/lambientazione-di-vampiri-la-masquerade-dont-panic/#primaryimage","url":"https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Vampiri-Logo.jpg","width":1920,"height":742,"caption":"Vampiri: La Masquerade logo"},{"@type":"WebPage","@id":"https://on.techprincess.it/lambientazione-di-vampiri-la-masquerade-dont-panic/#webpage","url":"https://on.techprincess.it/lambientazione-di-vampiri-la-masquerade-dont-panic/","inLanguage":"it-IT","name":"L&#039;ambientazione di Vampiri: La Masquerade? Don&#039;t Panic! - Orgoglio Nerd","isPartOf":{"@id":"https://on.techprincess.it/#website"},"primaryImageOfPage":{"@id":"https://on.techprincess.it/lambientazione-di-vampiri-la-masquerade-dont-panic/#primaryimage"},"datePublished":"2020-01-19T14:01:56+00:00","dateModified":"2020-01-19T18:23:22+00:00","author":{"@id":"https://on.techprincess.it/#/schema/person/9f851677018f9bdcecf6bde990302220"},"description":"Vi siete approcciati a Vampiri: La Masquerade, ma la complessit\u00e0 della lore vi confonde? In questa guida riassumeremo le informazioni principali."},{"@type":["Person"],"@id":"https://on.techprincess.it/#/schema/person/9f851677018f9bdcecf6bde990302220","name":"Francesco Briola","image":{"@type":"ImageObject","@id":"https://on.techprincess.it/#authorlogo","url":"https://secure.gravatar.com/avatar/115f5cc45365932c184151fd50db1277?s=96&d=mm&r=g","caption":"Francesco Briola"},"description":"Videogiocatore di vecchia data, estimatore di serie d'animazione e film, divoratore di documentari. Parafrasando Sin City, \"ha avuto la sfortuna di nascere nel secolo sbagliato\": per lui le automobili sono carrozze senza cavalli e sostiene che una spada sia mille volte pi\u00f9 affascinante di una qualunque arma da fuoco. Schivo e riservato, \u00e8 ancora a disagio nel rileggere queste tre righe.","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Orgoglio Nerd &raquo; Feed" href="https://on.techprincess.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Orgoglio Nerd &raquo; Feed dei commenti" href="https://on.techprincess.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Orgoglio Nerd &raquo; L&#8217;ambientazione di Vampiri: La Masquerade? Don&#8217;t Panic! Feed dei commenti" href="https://on.techprincess.it/lambientazione-di-vampiri-la-masquerade-dont-panic/feed/" /> <script>advanced_ads_ready = function () {
				var fns                                                          = [], listener, doc = typeof document === 'object' && document,
					hack = doc && doc.documentElement.doScroll, domContentLoaded = 'DOMContentLoaded',
					loaded                                                       = doc && (hack ? /^loaded|^c/ : /^loaded|^i|^c/).test( doc.readyState )
				if ( ! loaded && doc ) {
					listener = function () {
						doc.removeEventListener( domContentLoaded, listener )
						window.removeEventListener( 'load', listener )
						loaded = 1
						while ( listener = fns.shift() ) listener()
					}
					doc.addEventListener( domContentLoaded, listener )
					window.addEventListener( 'load', listener )
				}
				return function ( fn ) {loaded ? setTimeout( fn, 0 ) : fns.push( fn )}
			}()</script><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link crossorigin="anonymous" rel='stylesheet' id='boombox-fonts-css' href='https://fonts.googleapis.com/css?family=Lato%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i&#038;subset=latin%2Clatin-ext&#038;ver=2.5.9' type='text/css' media='all' /><style id='boombox-primary-style-inline-css' type='text/css'>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</style><style id='quads-styles-inline-css' type='text/css'>@media only screen and (min-width:1024px) and (max-width:1140px){#quads-ad1,.quads-ad1{display:none}}@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad1,.quads-ad1{display:none}}@media only screen and (max-width:767px){#quads-ad1,.quads-ad1{display:none}}@media only screen and (min-width:1024px) and (max-width:1140px){#quads-ad2,.quads-ad2{display:none}}@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad2,.quads-ad2{display:none}}@media only screen and (max-width:767px){#quads-ad2,.quads-ad2{display:none}}@media only screen and (min-width:1140px){#quads-ad5,.quads-ad5{display:none}}@media only screen and (min-width:1024px) and (max-width:1140px){#quads-ad3_widget,.quads-ad3_widget{display:none}}@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad3_widget,.quads-ad3_widget{display:none}}@media only screen and (max-width:767px){#quads-ad3_widget,.quads-ad3_widget{display:none}}@media only screen and (min-width:1024px) and (max-width:1140px){#quads-ad4_widget,.quads-ad4_widget{display:none}}@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad4_widget,.quads-ad4_widget{display:none}}@media only screen and (max-width:767px){#quads-ad4_widget,.quads-ad4_widget{display:none}}@media only screen and (min-width:1140px){#quads-ad5_widget,.quads-ad5_widget{display:none}}</style> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/on.techprincess.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public-1.8.2.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/plugins/wp-quads-pro/assets/js/ads-1.8.8.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/plugins/enjoy-instagram-premium/assets/js/owl.carousel.min-10.0.4.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/plugins/enjoy-instagram-premium/assets/js/jquery.swipebox.min-10.0.4.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/plugins/enjoy-instagram-premium/assets/js/modernizr.custom.26633.min-10.0.4.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var GridRotator = {"pluginsUrl":"https:\/\/on.techprincess.it\/wp-content\/plugins"}; /* ]]> */</script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/plugins/enjoy-instagram-premium/assets/js/jquery.gridrotator.min-10.0.4.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/plugins/enjoy-instagram-premium/assets/js/ios-orientationchange-fix.min-10.0.4.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/plugins/enjoy-instagram-premium/assets/js/modernizr.min-10.0.4.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/plugins/enjoy-instagram-premium/assets/js/classie.min-10.0.4.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/plugins/enjoy-instagram-premium/assets/js/photostack.min-10.0.4.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/plugins/enjoy-instagram-premium/assets/js/jquery.stapel.min-10.0.4.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/plugins/enjoy-instagram-premium/assets/js/modernizr.custom.63321.min-10.0.4.js' defer></script> <link rel='https://api.w.org/' href='https://on.techprincess.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://on.techprincess.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://on.techprincess.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://on.techprincess.it/?p=79906' /><link rel="alternate" type="application/json+oembed" href="https://on.techprincess.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fon.techprincess.it%2Flambientazione-di-vampiri-la-masquerade-dont-panic%2F" /><link rel="alternate" type="text/xml+oembed" href="https://on.techprincess.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fon.techprincess.it%2Flambientazione-di-vampiri-la-masquerade-dont-panic%2F&#038;format=xml" /><meta property="fb:app_id" content="524342964788271" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-42357150-4', 'auto');
			ga('require', 'displayfeatures');
			ga('require', 'linkid');
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');</script> <style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf}.aawp .aawp-tb__row--highlight{color:#256aaf}.aawp .aawp-tb__row--highlight a{color:#256aaf}</style> <script type="text/javascript">jQuery(function(){
                jQuery(document.body)
                    .on('click touchend','#swipebox-slider .current img', function(e){
                        jQuery('#swipebox-next').click();
                        return false;
                    })
                    .on('click touchend','video', function(e){
                        jQuery('video').play();
                        return false;
                    })
                    .on('click touchend','#swipebox-slider .current', function(e){
                        jQuery('#swipebox-close').trigger('click');
                    });

            });

            jQuery(document).ready(function(){
                jQuery('#div_shortcode_badge #badge_image_profile').height(jQuery('#div_shortcode_badge #badge_image_profile').width());
                jQuery('#div_shortcode_badge_widget #badge_image_profile').height(jQuery('#div_shortcode_badge_widget #badge_image_profile').width());
            });
            jQuery( window ).resize(function() {
                jQuery('#div_shortcode_badge #badge_image_profile').height(jQuery('#div_shortcode_badge #badge_image_profile').width());
                jQuery('#div_shortcode_badge_widget #badge_image_profile').height(jQuery('#div_shortcode_badge_widget #badge_image_profile').width());
            });

            //Grid displaying after loading of images
            function display_grid(){
                jQuery('[id^="ei-grid-loading-"]').hide();
                jQuery('[id^="ei-grid-list-"]').show();
            }
            window.onload = display_grid;</script> <script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/on.techprincess.it\/wp-admin\/admin-ajax.php","essb3_nonce":"1c724fa52d","essb3_plugin_url":"https:\/\/on.techprincess.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/on.techprincess.it\/","essb3_postfloat_stay":false,"post_id":79906};</script> <script type="text/javascript">var cli_flush_cache=2;</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><link rel="amphtml" href="https://on.techprincess.it/lambientazione-di-vampiri-la-masquerade-dont-panic/?amp"><link rel="icon" href="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/cropped-Orgoglio-Nerd-mini-32x32.png" sizes="32x32" /><link rel="icon" href="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/cropped-Orgoglio-Nerd-mini-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/cropped-Orgoglio-Nerd-mini-180x180.png" /><meta name="msapplication-TileImage" content="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/cropped-Orgoglio-Nerd-mini-270x270.png" /><style type="text/css" id="wp-custom-css">.bb-mobile-navigation .more-menu .more-menu-footer>*{display:none}.small .bb-header-icon i{display:none}.bb-header.header-desktop .top-header .create-post{display:none}.small .bb-header-icon.logged-in-user{display:none}.bb-next-prev-pagination.pg-lg .next-page-link{background:#ececec}.bb-next-prev-pagination.pg-lg .prev-page-link{background:#ececec}.bb-floating-navbar .f-n-next-prev-pg .page-link{background:#ececec}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript> <script type="text/javascript" data-cfasync="false">var _foxpush = _foxpush || []; 
         _foxpush.push(['_setDomain', 'techprincessit']); 
         (function(){ 
          var foxscript = document.createElement('script'); 
         foxscript.src = '//cdn.foxpush.net/sdk/foxpush_SDK_min.js'; 
         foxscript.type = 'text/javascript'; 
         foxscript.async = 'true'; 
         var fox_s = document.getElementsByTagName('script')[0]; 
         fox_s.parentNode.insertBefore(foxscript, fox_s);})();</script> </head><body class="post-template-default single single-post postid-79906 single-format-standard aawp-custom one-sidebar sidebar-1_3 right-sidebar badge-face badges-outside-left bb-stretched-view wpb-js-composer js-comp-ver-6.1 vc_responsive"><div id="mobile-nav-bg"></div><div id="mobile-navigation" class="bb-mobile-navigation"> <button id="menu-close" class="close"> <i class="bb-icon bb-ui-icon-close"></i> </button><div class="holder"><div class="more-menu"><div class="more-menu-header"></div><nav class="main-navigation"><ul id="menu-menu-principale" class=""><li id="menu-item-66858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-66858"><a href="https://on.techprincess.it">Home</a></li><li id="menu-item-66847" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66847"><a href="https://on.techprincess.it/category/cinema-serie-tv/">Cinema e Serie TV</a></li><li id="menu-item-5450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5450"><a href="https://on.techprincess.it/category/cultura-e-societa/">Cultura e Società</a></li><li id="menu-item-66848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66848"><a href="https://on.techprincess.it/category/giappone/">Giappone</a></li><li id="menu-item-66849" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66849"><a href="https://on.techprincess.it/category/giochi/">Giochi</a></li><li id="menu-item-66850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66850"><a href="https://on.techprincess.it/category/letteratura-fumetti/">Letteratura e fumetti</a></li><li id="menu-item-5449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5449"><a href="https://on.techprincess.it/category/lifestyle/">Lifestyle</a></li><li id="menu-item-5451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5451"><a href="https://on.techprincess.it/category/scienza-e-tecnologia/">Scienza e Tecnologia</a></li><li id="menu-item-28668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28668"><a href="https://techprincess.it/shop/">Shop</a></li></ul></nav><nav class="main-navigation"><ul id="menu-over-the-top-menu" class=""><li id="menu-item-5478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5478"><a href="https://on.techprincess.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-5479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5479"><a href="https://on.techprincess.it/collabora-con-noi/">Collabora con noi</a></li><li id="menu-item-5480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5480"><a href="https://on.techprincess.it/contatti/">Contatti</a></li></ul></nav><div class="more-menu-body"> <span class="sections-header">sections</span><nav class="section-navigation"><ul id="menu-footer" class=""><li id="menu-item-66832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66832"><a href="http://techprincess.it">TECH PRINCESS</a></li><li id="menu-item-66833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66833"><a href="http://business.techprincess.it">TECH BUSINESS</a></li><li id="menu-item-66834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66834"><a href="http://orgoglionerd.it">ORGOGLIO NERD</a></li><li id="menu-item-66835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66835"><a href="https://techprincess.it/tech-princess-tv/">TECH PRINCESS TV</a></li><li id="menu-item-66836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66836"><a href="https://www.youtube.com/user/thedrivingfjona">THE DRIVING FJONA</a></li><li id="menu-item-66837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66837"><a href="https://techprincess.it/podcast-fjona-cakalli-talks/">FJONA CAKALLI TALKS</a></li></ul></nav></div><div class="more-menu-footer"><div class="bb-community community"> <span class="logo"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Orgoglio Nerd" data-lazy-src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" /><noscript><img src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" alt="Orgoglio Nerd"/></noscript> </span> <span class="text">NON PERDIAMOCI DI VISTA</span></div><div class="social circle"><ul><li><a href="https://www.facebook.com/orgoglionerdnetwork" class="bb-icon bb-ui-icon-facebook " title="Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/orgoglionerddaily/?hl=it" class="bb-icon bb-ui-icon-instagram " title="Instagram" target="_blank" rel="nofollow noopener"></a></li><li><a href="/https://twitter.com/orgoglionerd" class="bb-icon bb-ui-icon-twitter " title="Twitter" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.youtube.com/user/orgoglionerd" class="bb-icon bb-ui-icon-youtube " title="Youtube" target="_blank" rel="nofollow noopener"></a></li></ul></div></div></div></div></div><div id="page-wrapper" class="page-wrapper"><header class="bb-show-desktop-header bb-header header-desktop bottom-shadow"><div class="bottom-header large boxed"><div class="container"><div class="h-component l-1 has-burger-icon has-authentication"> <a id="menu-button" class="header-item bb-header-icon menu-button pos-left" role="button" href="#"> <i class="bb-ui-icon-burger-menu"></i> </a></div><div class="h-component m-1 logo"><div class="branding"><p class="site-title"> <a href="https://on.techprincess.it/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20312%2060'%3E%3C/svg%3E" alt="Orgoglio Nerd" width="312" height="60" data-lazy-srcset="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png 2x,https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png 1x" data-lazy-src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" /><noscript><img src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" alt="Orgoglio Nerd" width="312" height="60" srcset="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png 2x,https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png 1x" /></noscript> </a></p></div></div><div class="h-component m-2"><aside class="bb-advertisement large bb-inside-header"><div class="inner"><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px;"><div id='Orgoglionerd_it_1x1_skin' style='height:1px; width:1px;' class="adasta_ad_no_bid"> <script>googletag.cmd.push(function() { googletag.display('Orgoglionerd_it_1x1_skin'); });</script> </div></div></div></aside></div><div class="h-component r-1 has-social has-search"><div class="bb-header-share header-item bb-toggle pos-right"> <a class="share-toggle element-toggle bb-header-icon" role="button" data-toggle=".social-dropdown"> <i class="bb-icon bb-ui-icon-share-alt"></i> </a><div class="social-dropdown bb-header-dropdown toggle-content social circle"><ul><li><a href="https://www.facebook.com/orgoglionerdnetwork" class="bb-icon bb-ui-icon-facebook " title="Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/orgoglionerddaily/?hl=it" class="bb-icon bb-ui-icon-instagram " title="Instagram" target="_blank" rel="nofollow noopener"></a></li><li><a href="/https://twitter.com/orgoglionerd" class="bb-icon bb-ui-icon-twitter " title="Twitter" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.youtube.com/user/orgoglionerd" class="bb-icon bb-ui-icon-youtube " title="Youtube" target="_blank" rel="nofollow noopener"></a></li></ul></div></div><div class="bb-header-search header-item bb-toggle bb-focus pos-right"> <a class="form-toggle element-toggle element-focus bb-header-icon" href="#" role="button" data-toggle=".search-dropdown" data-focus=".search-form input"> <i class="bb-icon bb-ui-icon-search"></i> </a><div class="search-dropdown bb-header-dropdown toggle-content"><form role="search" method="get" class="search-form form" action="https://on.techprincess.it/"> <input type="search" class="pull-left" name="s" value=""> <button class="search-submit pull-right" type="submit">Search</button></form></div></div></div></div></div></header><header class="bb-header header-mobile h-style h-style-left large bb-show-mobile-header"><div class="container header-row"><div class="header-row-layout"><div class="header-col header-l"> <a id="menu-button" class="header-item bb-header-icon menu-button pos-left" role="button" href="#"> <i class="bb-ui-icon-burger-menu"></i> </a></div><div class="header-col header-c"><div class="branding"><p class="site-title"> <a href="https://on.techprincess.it/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Orgoglio Nerd" data-lazy-srcset="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png 1x" data-lazy-src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" /><noscript><img src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" alt="Orgoglio Nerd" srcset="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png 1x" /></noscript> </a></p></div></div><div class="header-col header-r"><div class="bb-header-search header-item bb-toggle bb-focus pos-right"> <a class="form-toggle element-toggle element-focus bb-header-icon" href="#" role="button" data-toggle=".search-dropdown" data-focus=".search-form input"> <i class="bb-icon bb-ui-icon-search"></i> </a><div class="search-dropdown bb-header-dropdown toggle-content"><form role="search" method="get" class="search-form form" action="https://on.techprincess.it/"> <input type="search" class="pull-left" name="s" value=""> <button class="search-submit pull-right" type="submit">Search</button></form></div></div></div></div></div></header><div class="bb-sticky bb-floating-navbar bb-el-before-main-cnt"><div class="bb-sticky-el floating-navbar-inner"><div class="container"><div class="navbar-content"><div class="navbar-col navbar-col1"><div class="f-n-post-title-block"><h2 class="f-n-post-title">L&#8217;ambientazione di Vampiri: La Masquerade? Don&#8217;t Panic!</h2></div></div></div></div></div></div><main id="main" role="main" style="background-image: url(''); "><div class="container bb-featured-menu bb-scroll-area bb-stretched-full no-gutters "><ul id="menu-menu-principale-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-66858"><a title="Home" href="https://on.techprincess.it">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66847"><a title="Cinema e Serie TV" href="https://on.techprincess.it/category/cinema-serie-tv/">Cinema e Serie TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5450"><a title="Cultura e Società" href="https://on.techprincess.it/category/cultura-e-societa/">Cultura e Società</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66848"><a title="Giappone" href="https://on.techprincess.it/category/giappone/">Giappone</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66849"><a title="Giochi" href="https://on.techprincess.it/category/giochi/">Giochi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66850"><a title="Letteratura e fumetti" href="https://on.techprincess.it/category/letteratura-fumetti/">Letteratura e fumetti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5449"><a title="Lifestyle" href="https://on.techprincess.it/category/lifestyle/">Lifestyle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5451"><a title="Scienza e Tecnologia" href="https://on.techprincess.it/category/scienza-e-tecnologia/">Scienza e Tecnologia</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28668"><a title="Shop" href="https://techprincess.it/shop/">Shop</a></li></ul></div><div class="container bb-top-badge-list bb-scroll-area bb-stretched-full no-gutters"><div class="bb-show-desktop-header bb-header header-desktop bottom-shadow pippo"><div class="top-header small boxed menu-left"><div class="container"><center><div class="h-component m-2"><div class="bb-header-navigation header-item"><nav class="main-navigation"><ul id="menu-network-menu" class=""><li id="menu-item-5481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5481"><a href="http://techprincess.it"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="_mi _before _image" alt="" aria-hidden="true" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/favicon-techprincess-150x150.png 150w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/favicon-techprincess.png 203w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/favicon-techprincess-150x150.png" /><noscript><img width="150" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/favicon-techprincess-150x150.png" class="_mi _before _image" alt="" aria-hidden="true" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/favicon-techprincess-150x150.png 150w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/favicon-techprincess.png 203w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><span>Tech Princess</span></a></li><li id="menu-item-5482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5482"><a href="http://business.techprincess.it"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="_mi _before _image" alt="" aria-hidden="true" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Tech-Business-menu-150x150.png 150w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Tech-Business-menu.png 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Tech-Business-menu-150x150.png" /><noscript><img width="150" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Tech-Business-menu-150x150.png" class="_mi _before _image" alt="" aria-hidden="true" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Tech-Business-menu-150x150.png 150w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Tech-Business-menu.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><span>Tech Business</span></a></li><li id="menu-item-66842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66842"><a href="http://orgoglionerd.it"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="_mi _before _image" alt="" aria-hidden="true" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-menu-150x150.png 150w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-menu.png 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-menu-150x150.png" /><noscript><img width="150" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-menu-150x150.png" class="_mi _before _image" alt="" aria-hidden="true" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-menu-150x150.png 150w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-menu.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><span>Orgoglio Nerd</span></a></li><li id="menu-item-5484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5484"><a href="https://techprincess.it/tech-princess-tv/"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="_mi _before _image" alt="" aria-hidden="true" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/TV-menu-150x150.png 150w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/TV-menu.png 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/TV-menu-150x150.png" /><noscript><img width="150" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/TV-menu-150x150.png" class="_mi _before _image" alt="" aria-hidden="true" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/TV-menu-150x150.png 150w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/TV-menu.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><span>Tech Princess TV</span></a></li><li id="menu-item-5507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5507"><a href="https://www.youtube.com/user/thedrivingfjona"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="_mi _before _image" alt="" aria-hidden="true" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/The-Driving-Fjona-menu-150x150.png 150w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/The-Driving-Fjona-menu.png 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/The-Driving-Fjona-menu-150x150.png" /><noscript><img width="150" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/The-Driving-Fjona-menu-150x150.png" class="_mi _before _image" alt="" aria-hidden="true" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/The-Driving-Fjona-menu-150x150.png 150w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/The-Driving-Fjona-menu.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><span>The Driving Fjona</span></a></li><li id="menu-item-66843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66843"><a href="https://techprincess.it/podcast-fjona-cakalli-talks/"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="_mi _before _image" alt="" aria-hidden="true" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/podcast-menu-150x150.png 150w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/podcast-menu.png 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/podcast-menu-150x150.png" /><noscript><img width="150" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/podcast-menu-150x150.png" class="_mi _before _image" alt="" aria-hidden="true" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/podcast-menu-150x150.png 150w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/podcast-menu.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><span>Fjona Cakalli Talks</span></a></li></ul></nav><nav class="more-navigation header-item bb-toggle pos-right"> <a class="more-menu-toggle element-toggle bb-header-icon" role="button" href="#" data-toggle=".more-menu"> <i class="bb-icon bb-ui-icon-dots"></i> </a><div id="more-menu" class="more-menu bb-header-dropdown toggle-content"><div class="more-menu-header"></div><div class="more-menu-footer"><div class="bb-community community"> <span class="logo"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Orgoglio Nerd" data-lazy-src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" /><noscript><img src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" alt="Orgoglio Nerd"/></noscript> </span> <span class="text">NON PERDIAMOCI DI VISTA</span></div><div class="social circle"><ul><li><a href="https://www.facebook.com/orgoglionerdnetwork" class="bb-icon bb-ui-icon-facebook " title="Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/orgoglionerddaily/?hl=it" class="bb-icon bb-ui-icon-instagram " title="Instagram" target="_blank" rel="nofollow noopener"></a></li><li><a href="/https://twitter.com/orgoglionerd" class="bb-icon bb-ui-icon-twitter " title="Twitter" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.youtube.com/user/orgoglionerd" class="bb-icon bb-ui-icon-youtube " title="Youtube" target="_blank" rel="nofollow noopener"></a></li></ul></div></div></div></nav></div></div><div class="h-component r-1 has-button-compose"></div></center></div></div></div></div><div class="single-container"><article id="post-79906" class="single post bb-post-single style4 post-79906 type-post status-publish format-standard has-post-thumbnail category-featured category-giochi tag-dont-panic tag-giochi tag-vampiri-la-masquerade" data-post-id="79906" itemscope="" itemtype="http://schema.org/Article"><div class="single-top-container s-mb-md bb-mb-el"><div class="s-post-featured-media stretched bb-mb-el"><div data-bg="url(https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Vampiri-Logo.jpg)" class="featured-media-el rocket-lazyload" style=""><figure class="s-post-media-img post-thumbnail hidden"><div class="bb-media-placeholder" style="padding-bottom:38.672%;"><img width="768" height="297" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20768%20297'%3E%3C/svg%3E" class="attachment-boombox_image768 size-boombox_image768 wp-post-image" alt="Vampiri: La Masquerade logo" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Vampiri-Logo-768x297.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Vampiri-Logo-300x116.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Vampiri-Logo-1024x396.jpg 1024w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Vampiri-Logo-1536x594.jpg 1536w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Vampiri-Logo-360x139.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Vampiri-Logo-545x211.jpg 545w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Vampiri-Logo-1600x618.jpg 1600w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Vampiri-Logo.jpg 1920w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Vampiri-Logo-768x297.jpg" /><noscript><img width="768" height="297" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Vampiri-Logo-768x297.jpg" class="attachment-boombox_image768 size-boombox_image768 wp-post-image" alt="Vampiri: La Masquerade logo" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Vampiri-Logo-768x297.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Vampiri-Logo-300x116.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Vampiri-Logo-1024x396.jpg 1024w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Vampiri-Logo-1536x594.jpg 1536w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Vampiri-Logo-360x139.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Vampiri-Logo-545x211.jpg 545w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Vampiri-Logo-1600x618.jpg 1600w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Vampiri-Logo.jpg 1920w" sizes="(max-width: 768px) 100vw, 768px" /></noscript></div></figure><div class="s-post-media-top"><div class="container"><nav class="s-post-breadcrumb bb-breadcrumb bb-mb-el"><div class="breadcrumb-inner" role="navigation" aria-label="Breadcrumb"><ol itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="ordinal-item" itemprop="item" href="https://on.techprincess.it/"> <span itemprop="name">Home</span> </a><meta itemprop="position" content="1" /></li><li class="ordinal-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <i class="sep-icon bb-icon bb-ui-icon-angle-right"></i> <a itemprop="item" href="https://on.techprincess.it/category/featured/"> <span itemprop="name">Featured</span> </a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <i class="sep-icon bb-icon bb-ui-icon-angle-right"></i> <a itemprop="item" href="https://on.techprincess.it/lambientazione-di-vampiri-la-masquerade-dont-panic/" class="last-item"><span itemprop="name">L'ambientazione di Vampiri: La Masquerade? Don't Panic!</span></a><meta itemprop="position" content="3"></li></ol></div></nav></div></div><div class="s-post-media-caption"><div class="container"><header class="s-post-header entry-header bb-mb-el"><div class="s-post-microdata mf-hide"> <span itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Vampiri-Logo-768x297.jpg"><meta itemprop="width" content="768"><meta itemprop="height" content="297"> </span> <span itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png"> </span><meta itemprop="name" content="Orgoglio Nerd"><meta itemprop="url" content="https://on.techprincess.it/"> </span> <time itemprop="datePublished" datetime="2020-01-19T15:01:56+01:00">19 Gennaio 2020</time> <time itemprop="dateModified" datetime="2020-01-19T19:23:22+01:00">19 Gennaio 2020</time><meta itemscope="" content="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://on.techprincess.it/lambientazione-di-vampiri-la-masquerade-dont-panic/"></div><div class="s-post-header-top d-table-center-sm bb-mb-el"><div class="d-table-cell text-left-sm"><p class="bb-cat-links size-lg s-post-cat-links" itemprop="keywords"><a href="https://on.techprincess.it/category/featured/" rel="category tag">Featured</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/category/giochi/" rel="category tag">Giochi</a></p></div></div><h1 class="entry-title s-post-title bb-mb-el" itemprop="headline">L&#8217;ambientazione di Vampiri: La Masquerade? Don&#8217;t Panic!</h1><h2 class="entry-summary entry-sub-title s-post-summary bb-mb-el"><span class="bb-reading-time md"><span class="bb-clock bb-icon bb-ui-icon-clock"></span><span class="bb-text">14 min</span></span></h2></header></div></div></div></div></div><div class="single-middle-container container s-mb-md bb-mb-el"><div class="container-inner bb-card-item"><div class="s-post-meta-block bb-mb-el"><div class="post-meta-content row"><div class="d-table-center-sm"><div class="col-l d-table-cell col-md-6 col-sm-6 text-left-sm"><div class="bb-author-vcard-mini size-md" itemprop="author" itemscope="" itemtype="http://schema.org/Person"><div class="author-avatar"><a href="https://on.techprincess.it/author/francescobriola"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" width="74" height="74" alt="Francesco Briola" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 photo avatar-default" data-lazy-src="https://secure.gravatar.com/avatar/115f5cc45365932c184151fd50db1277?s=74&#038;d=mm&#038;r=g" /><noscript><img src="https://secure.gravatar.com/avatar/115f5cc45365932c184151fd50db1277?s=74&#038;d=mm&#038;r=g" width="74" height="74" alt="Francesco Briola" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 photo avatar-default" /></noscript></a></div><div class="author-info"> <span class="auth-name"> <span class="auth-byline">by</span> <a class="auth-url" href="https://on.techprincess.it/author/francescobriola" itemprop="url"> <span itemprop="name">Francesco Briola</span> </a> </span><span class="auth-posted-on"><time class="entry-date published " datetime="2020-01-19T15:01:56+01:00">19 Gennaio 2020</time><time class="entry-date updated mf-hide" datetime="2020-01-19T19:23:22+01:00">19 Gennaio 2020</time></span></div></div></div></div></div></div><div class="bb-post-share-box s-post-share-box top bb-mb-el"><div class="content has-share-buttons"><div class="essb_links essb_displayed_boombox essb_share essb_template_jumbo-round-retina essb_template_jumbo-retina essb_2083750718 essb_width_flex essb_links_center print-no" id="essb_displayed_boombox_2083750718" data-essb-postid="79906" data-essb-position="boombox" data-essb-button-style="button" data-essb-template="jumbo-round-retina essb_template_jumbo-retina" data-essb-counter-pos="hidden" data-essb-url="https://on.techprincess.it/lambientazione-di-vampiri-la-masquerade-dont-panic/" data-essb-twitter-url="https://on.techprincess.it/lambientazione-di-vampiri-la-masquerade-dont-panic/" data-essb-instance="2083750718"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://on.techprincess.it/lambientazione-di-vampiri-la-masquerade-dont-panic/&t=L%27ambientazione+di+Vampiri%3A+La+Masquerade%3F+Don%27t+Panic%21" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://on.techprincess.it/lambientazione-di-vampiri-la-masquerade-dont-panic/&t=L%27ambientazione+di+Vampiri%3A+La+Masquerade%3F+Don%27t+Panic%21&#39;,&#39;facebook&#39;,&#39;2083750718&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=L%27ambientazione+di+Vampiri%3A+La+Masquerade%3F+Don%27t+Panic%21&amp;url=https://on.techprincess.it/lambientazione-di-vampiri-la-masquerade-dont-panic/&amp;counturl=https://on.techprincess.it/lambientazione-di-vampiri-la-masquerade-dont-panic/&#39;,&#39;twitter&#39;,&#39;2083750718&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=L%27ambientazione+di+Vampiri%3A+La+Masquerade%3F+Don%27t+Panic%21&amp;url=https://on.techprincess.it/lambientazione-di-vampiri-la-masquerade-dont-panic/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=L%27ambientazione+di+Vampiri%3A+La+Masquerade%3F+Don%27t+Panic%21&amp;url=https://on.techprincess.it/lambientazione-di-vampiri-la-masquerade-dont-panic/&#39;,&#39;linkedin&#39;,&#39;2083750718&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=L%27ambientazione+di+Vampiri%3A+La+Masquerade%3F+Don%27t+Panic%21&url=https%3A%2F%2Fon.techprincess.it%2Flambientazione-di-vampiri-la-masquerade-dont-panic%2F" title="" onclick="essb.window(&#39;https://getpocket.com/save?title=L%27ambientazione+di+Vampiri%3A+La+Masquerade%3F+Don%27t+Panic%21&url=https%3A%2F%2Fon.techprincess.it%2Flambientazione-di-vampiri-la-masquerade-dont-panic%2F&#39;,&#39;pocket&#39;,&#39;2083750718&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=L%27ambientazione%20di%20Vampiri%3A%20La%20Masquerade%3F%20Don%27t%20Panic!%20https%3A%2F%2Fon.techprincess.it%2Flambientazione-di-vampiri-la-masquerade-dont-panic%2F" title="" onclick="essb.tracking_only('', 'whatsapp', '2083750718', true);" target="_self" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=L%27ambientazione%20di%20Vampiri%3A%20La%20Masquerade%3F%20Don%27t%20Panic!%20https%3A%2F%2Fon.techprincess.it%2Flambientazione-di-vampiri-la-masquerade-dont-panic%2F" title="" onclick="essb.tracking_only('', 'telegram', '2083750718', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li></ul></div></div></div></div></div><div class="single-main-container container"><div class="bb-row"><div class="bb-col col-content"><div class="bb-row"><div class="bb-col col-site-main"><div class="site-main" role="main"><div class="s-post-main mb-md bb-mb-el bb-card-item"><div itemprop="articleBody" class="s-post-content s-post-small-el bb-mb-el"><div class="quads-location quads-ad4" id="quads-ad4" style="float:none;margin:3px;"><div id='Orgoglionerd_it_728x90_HB' style='height:90px; width:728px;' class="adasta_ad"> <script>googletag.cmd.push(function() { googletag.display('Orgoglionerd_it_728x90_HB'); });</script> </div></div><p style="text-align: justify">Per chi non lo conoscesse, <strong>Vampiri: La Masquerade</strong> è un gioco di ruolo per adulti (a causa delle forti tematiche trattate) di ambientazione horror, in cui i personaggi interpretano dei vampiri nel mondo moderno. La <strong>Masquerade</strong> del titolo è una legge quasi universale per la società vampirica: evitare di farsi scoprire dai mortali. I non morti l’hanno imparato nel Medioevo, quando l’Inquisizione si prodigava a dare la caccia al demonio in ogni sua forma: molti vampiri furono scoperti e morirono sul rogo. Da allora si tengono ben nascosti dalla società mortale. Se non sarà un cacciatore ad uccidere gli incauti personaggi dei giocatori, ci penseranno i loro superiori per essere stati tanto stupidi da violare la Masquerade.</p><p style="text-align: justify"><img class="alignnone wp-image-82903 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20800%20352'%3E%3C/svg%3E" alt="Nosferatu" width="800" height="352" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Nosferatu-stairs-e1579441453255.jpg 800w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Nosferatu-stairs-e1579441453255-300x132.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Nosferatu-stairs-e1579441453255-768x338.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Nosferatu-stairs-e1579441453255-360x158.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Nosferatu-stairs-e1579441453255-545x240.jpg 545w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="http://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Nosferatu-stairs-e1579441453255.jpg" /><noscript><img class="alignnone wp-image-82903 size-full" src="http://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Nosferatu-stairs-e1579441453255.jpg" alt="Nosferatu" width="800" height="352" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Nosferatu-stairs-e1579441453255.jpg 800w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Nosferatu-stairs-e1579441453255-300x132.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Nosferatu-stairs-e1579441453255-768x338.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Nosferatu-stairs-e1579441453255-360x158.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Nosferatu-stairs-e1579441453255-545x240.jpg 545w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></p><p style="text-align: justify">Vampiri: La Masquerade (abbreviato in VtM) è stato un gioco di ruolo meno famoso di giganti come <em>Dungeons &amp; Dragons</em>, ma che ha lasciato un duraturo impatto in chi l’ha giocato: riunioni di gioco live (o LARP che dir si voglia) avvengono ancora oggi e la sua vecchia incarnazione videoludica, <em>Vampire The Masquerade: Bloodlines</em> (2004), viene tuttora <a href="https://steamcommunity.com/app/2600/discussions/0/3774483849443149934/?ctp=9">aggiornata</a> con <em>patch</em> e <em>mod</em> non ufficiali create da fan accaniti.</p><p style="text-align: justify">Vampiri: La Masquerade è stato sviluppato nel 1991 dalla <strong>White Wolf</strong>. L’edizione più famosa è la cosiddetta 3° edizione (in realtà revisione della 2°, ma la chiameremo 3° per comodità), pubblicata dal 1998 al 2004. Sempre nel 2004 la White Wolf ricreò l’ambientazione con Vampiri: il Requiem. Dal 2012 la gestione del franchise è affidata alla <a href="http://theonyxpath.com/category/worlds/classicworldofdarkness/vampirethemasquerade/">Onyx Path Publishing</a>, mentre nel 2015 la White Wolf è stata acquisita dalla Paradox Interactive. La Paradox ha poi stipulato un accordo con la <a href="https://www.modiphius.net/collections/vampire-the-masquerade">Modiphius</a>: ci si trova ora nell’ambigua situazione in cui sia la <a href="http://theonyxpath.com/the-kickstarter-for-cults-of-the-blood-gods-has-launched/">Onyx</a> che la <a href="https://www.modiphius.net/collections/vampire-the-masquerade/products/vampire-the-masquerade-5th-edition-fall-of-london">Modiphius</a> hanno in progetto di pubblicare nuovo materiale. È nel 2018 che Vampiri: La Masquerade si ripresenta nel mondo dei giocatori di ruolo con la 5° edizione.<br /> Racconteremo di questa ambientazione, sia per chi non si è mai approcciato a VtM, sia per vecchi giocatori che l’hanno abbandonato con l’uscita de Il Requiem. Considereremo pochissimo quest’ultimo perché la 5° edizione si riallaccia direttamente alla 3°, prendendo poco (o nulla) dal Requiem.</p><p style="text-align: justify">Prima, però, un’ultima premessa. Vampiri: La Masquerade fa parte di un’ambientazione più grande, chiamata <strong>World of Darkness</strong> (Mondo di Tenebra). Si tratta di una realtà parallela simile alla nostra, ma più oscura e pericolosa. La White Wolf ha pubblicato molti altri manuali oltre a quelli di VtM: nel Mondo di Tenebra esistono Licantropi, Maghi, Spettri, Mutaforma, Demoni, Mummie e molto altro. Purtroppo in italiano sono disponibili solo i manuali della White Wolf sui Vampiri e sui Licantropi. La Onyx Path Publishing ha ri-pubblicato alcuni di questi libri. Contando anche l’uscita di videogiochi come Vampire: the Masquerade &#8211; Coteries of New York (videogioco in stile narrativo uscito per ora solo su Steam e per Switch, ma presto disponibile anche sulle altre console) o l’attesissimo <a href="https://techprincess.it/tag/vampire-the-masquerade-bloodlines-2/">Vampire the Masquerade: Bloodlines 2</a> sembra che ci siano grandi progetti per il franchise e potete stare certi che noi di Orgoglio Nerd vi terremo informati sui futuri sviluppi.</p><p style="text-align: justify">Ciò detto, iniziamo a spiegare l’ambientazione di Vampiri: La Masquerade, poi proseguiremo col vedere cosa è cambiato nel Mondo di Tenebra con la 5° edizione (ma non parleremo di regole), infine spenderemo qualche parola sui vari clan (o famiglie) di vampiri e sui principali gruppi politici della società dei vampiri.</p></div><nav class="bb-next-prev-pagination s-post-next-prev-pg mb-md bb-mb-el pg-lg"><h2 class="screen-reader-text">Post Pagination</h2><ul class="pg-list"><li class="pg-item page-nav prev-page"><a class="prev-page-link page-link" href="https://on.techprincess.it/wingspan-oceania-sara-la-seconda-espansione/" rel="prev"><i class="bb-icon bb-ui-icon-chevron-left"></i><span class="text big-text">Previous Post</span><span class="text small-text">Previous</span></a></li><li class="pg-item pages"><span class="cur-page">1</span><span class="all-page"> / 4</span></li><li class="pg-item page-nav next-page"><a class="next-page-link page-link" href="https://on.techprincess.it/lambientazione-di-vampiri-la-masquerade-dont-panic/2/" rel="next"><i class="bb-icon bb-ui-icon-chevron-right"></i><span class="text big-text">Next Page</span><span class="text small-text">Next</span></a></li></ul></nav><hr class="bb-separator" /><div class="bb-tags mb-md bb-mb-el" itemprop="keywords"><a href="https://on.techprincess.it/tag/dont-panic/" rel="tag">dont panic</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/giochi/" rel="tag">giochi</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/vampiri-la-masquerade/" rel="tag">vampiri la masquerade</a></div><div class="bb-post-share-box s-post-share-box bottom mb-md bb-mb-el"><h2>Like it? Share with your friends!</h2><div class="content has-share-buttons"><div class="essb_links essb_displayed_boombox essb_share essb_template_jumbo-round-retina essb_template_jumbo-retina essb_287010565 essb_width_flex essb_links_center print-no" id="essb_displayed_boombox_287010565" data-essb-postid="79906" data-essb-position="boombox" data-essb-button-style="button" data-essb-template="jumbo-round-retina essb_template_jumbo-retina" data-essb-counter-pos="hidden" data-essb-url="https://on.techprincess.it/lambientazione-di-vampiri-la-masquerade-dont-panic/" data-essb-twitter-url="https://on.techprincess.it/lambientazione-di-vampiri-la-masquerade-dont-panic/" data-essb-instance="287010565"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://on.techprincess.it/lambientazione-di-vampiri-la-masquerade-dont-panic/&t=L%27ambientazione+di+Vampiri%3A+La+Masquerade%3F+Don%27t+Panic%21" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://on.techprincess.it/lambientazione-di-vampiri-la-masquerade-dont-panic/&t=L%27ambientazione+di+Vampiri%3A+La+Masquerade%3F+Don%27t+Panic%21&#39;,&#39;facebook&#39;,&#39;287010565&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=L%27ambientazione+di+Vampiri%3A+La+Masquerade%3F+Don%27t+Panic%21&amp;url=https://on.techprincess.it/lambientazione-di-vampiri-la-masquerade-dont-panic/&amp;counturl=https://on.techprincess.it/lambientazione-di-vampiri-la-masquerade-dont-panic/&#39;,&#39;twitter&#39;,&#39;287010565&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=L%27ambientazione+di+Vampiri%3A+La+Masquerade%3F+Don%27t+Panic%21&amp;url=https://on.techprincess.it/lambientazione-di-vampiri-la-masquerade-dont-panic/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=L%27ambientazione+di+Vampiri%3A+La+Masquerade%3F+Don%27t+Panic%21&amp;url=https://on.techprincess.it/lambientazione-di-vampiri-la-masquerade-dont-panic/&#39;,&#39;linkedin&#39;,&#39;287010565&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_pocket nolightbox"> <a href="https://getpocket.com/save?title=L%27ambientazione+di+Vampiri%3A+La+Masquerade%3F+Don%27t+Panic%21&url=https%3A%2F%2Fon.techprincess.it%2Flambientazione-di-vampiri-la-masquerade-dont-panic%2F" title="" onclick="essb.window(&#39;https://getpocket.com/save?title=L%27ambientazione+di+Vampiri%3A+La+Masquerade%3F+Don%27t+Panic%21&url=https%3A%2F%2Fon.techprincess.it%2Flambientazione-di-vampiri-la-masquerade-dont-panic%2F&#39;,&#39;pocket&#39;,&#39;287010565&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_pocket"></span><span class="essb_network_name">Pocket</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=L%27ambientazione%20di%20Vampiri%3A%20La%20Masquerade%3F%20Don%27t%20Panic!%20https%3A%2F%2Fon.techprincess.it%2Flambientazione-di-vampiri-la-masquerade-dont-panic%2F" title="" onclick="essb.tracking_only('', 'whatsapp', '287010565', true);" target="_self" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=L%27ambientazione%20di%20Vampiri%3A%20La%20Masquerade%3F%20Don%27t%20Panic!%20https%3A%2F%2Fon.techprincess.it%2Flambientazione-di-vampiri-la-masquerade-dont-panic%2F" title="" onclick="essb.tracking_only('', 'telegram', '287010565', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li></ul></div></div></div></div><section class="bb-reaction-box mb-md bb-mb-el"><h2 class="title">Condividi la tua reazione</h2><div class="reaction-sections" data-post_id="79906"><div class="reaction-item js-reaction-item " data-reaction_id="18893"> <span class="bb-badge badge reaction reaction-18893"> <span class="circle"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Amore" data-lazy-src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/love.svg"><noscript><img src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/love.svg" alt="Amore"></noscript></span> <span class="text">Amore</span> </span><div class="reaction-bar"><div class="reaction-stat" style="height:100%"></div><div class="reaction-stat-count">1</div></div> <a href="#" class="reaction-vote-btn ">Amore</a></div><div class="reaction-item js-reaction-item " data-reaction_id="18894"> <span class="bb-badge badge reaction reaction-18894"> <span class="circle"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Confusione" data-lazy-src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/confused_original.svg"><noscript><img src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/confused_original.svg" alt="Confusione"></noscript></span> <span class="text">Confusione</span> </span><div class="reaction-bar"><div class="reaction-stat" style="height:0%"></div><div class="reaction-stat-count">0</div></div> <a href="#" class="reaction-vote-btn ">Confusione</a></div><div class="reaction-item js-reaction-item " data-reaction_id="18895"> <span class="bb-badge badge reaction reaction-18895"> <span class="circle"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Felicità" data-lazy-src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/happy_original.svg"><noscript><img src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/happy_original.svg" alt="Felicità"></noscript></span> <span class="text">Felicità</span> </span><div class="reaction-bar"><div class="reaction-stat" style="height:0%"></div><div class="reaction-stat-count">0</div></div> <a href="#" class="reaction-vote-btn ">Felicità</a></div><div class="reaction-item js-reaction-item " data-reaction_id="18896"> <span class="bb-badge badge reaction reaction-18896"> <span class="circle"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Paura" data-lazy-src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/scary_anime.svg"><noscript><img src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/scary_anime.svg" alt="Paura"></noscript></span> <span class="text">Paura</span> </span><div class="reaction-bar"><div class="reaction-stat" style="height:0%"></div><div class="reaction-stat-count">0</div></div> <a href="#" class="reaction-vote-btn ">Paura</a></div><div class="reaction-item js-reaction-item " data-reaction_id="18897"> <span class="bb-badge badge reaction reaction-18897"> <span class="circle"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Rabbia" data-lazy-src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/angry_anime.svg"><noscript><img src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/angry_anime.svg" alt="Rabbia"></noscript></span> <span class="text">Rabbia</span> </span><div class="reaction-bar"><div class="reaction-stat" style="height:0%"></div><div class="reaction-stat-count">0</div></div> <a href="#" class="reaction-vote-btn ">Rabbia</a></div><div class="reaction-item js-reaction-item " data-reaction_id="18898"> <span class="bb-badge badge reaction reaction-18898"> <span class="circle"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Tristezza" data-lazy-src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/sad_original.svg"><noscript><img src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/sad_original.svg" alt="Tristezza"></noscript></span> <span class="text">Tristezza</span> </span><div class="reaction-bar"><div class="reaction-stat" style="height:0%"></div><div class="reaction-stat-count">0</div></div> <a href="#" class="reaction-vote-btn ">Tristezza</a></div><div class="reaction-item js-reaction-item " data-reaction_id="18899"> <span class="bb-badge badge reaction reaction-18899"> <span class="circle"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Wow" data-lazy-src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/wow_original.svg"><noscript><img src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/wow_original.svg" alt="Wow"></noscript></span> <span class="text">Wow</span> </span><div class="reaction-bar"><div class="reaction-stat" style="height:0%"></div><div class="reaction-stat-count">0</div></div> <a href="#" class="reaction-vote-btn ">Wow</a></div><div class="reaction-item js-reaction-item " data-reaction_id="18900"> <span class="bb-badge badge reaction reaction-18900"> <span class="circle"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="WTF" data-lazy-src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/wtf_anime.svg"><noscript><img src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/wtf_anime.svg" alt="WTF"></noscript></span> <span class="text">WTF</span> </span><div class="reaction-bar"><div class="reaction-stat" style="height:0%"></div><div class="reaction-stat-count">0</div></div> <a href="#" class="reaction-vote-btn ">WTF</a></div></div></section><aside class="bb-other-posts bb-posts-related bb-post-collection hfeed mb-xs bb-mb-el hfeed post-grid bb-thumbnail-stretched col-3"><h3 class="title">POTREBBERO INTERESSARTI ANCHE...</h3><ul class="post-items"><li class="post-item post-item-grid"><article class="post bb-post bb-card-item post-83257 type-post status-publish format-standard has-post-thumbnail category-giochi tag-critical-role tag-dungeons-dragons tag-giochi"><div class="post-thumbnail"> <a href="https://on.techprincess.it/explorers-guide-to-wildemount-critical-role-annunciato-per-dd-5ed/" title="Explorer&#8217;s Guide to Wildemount (critical role) annunciato per d&amp;d 5°ed"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="360" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20270'%3E%3C/svg%3E" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="Explorer&#039;s Guide to Wildemount" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Explorers-Guide-to-Wildemount-360x270.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Explorers-Guide-to-Wildemount-200x150.jpg 200w" data-lazy-sizes="(max-width: 700px) 100vw, (max-width: 900px) 400px, (max-width: 1200px) 300px, 360px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Explorers-Guide-to-Wildemount-360x270.jpg" /><noscript><img width="360" height="270" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Explorers-Guide-to-Wildemount-360x270.jpg" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="Explorer&#039;s Guide to Wildemount" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Explorers-Guide-to-Wildemount-360x270.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Explorers-Guide-to-Wildemount-200x150.jpg 200w" sizes="(max-width: 700px) 100vw, (max-width: 900px) 400px, (max-width: 1200px) 300px, 360px" /></noscript></div> </a></div><div class="content"><header class="entry-header"><div class="bb-post-terms"><div class="bb-cat-links"><a href="https://on.techprincess.it/category/giochi/" rel="category tag">Giochi</a><a href="https://on.techprincess.it/tag/critical-role/" rel="tag">critical role</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/dungeons-dragons/" rel="tag">dungeons &amp; dragons</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/giochi/" rel="tag">giochi</a></div></div><h2 class="entry-title"><a href="https://on.techprincess.it/explorers-guide-to-wildemount-critical-role-annunciato-per-dd-5ed/" rel="bookmark">Explorer&#8217;s Guide to Wildemount (critical role) annunciato per d&amp;d 5°ed</a></h2><div class="bb-author-vcard-mini post-author-meta"><div class="author-avatar"><a href="https://on.techprincess.it/author/francescobriola"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" width="74" height="74" alt="Francesco Briola" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 photo avatar-default" data-lazy-src="https://secure.gravatar.com/avatar/115f5cc45365932c184151fd50db1277?s=74&#038;d=mm&#038;r=g" /><noscript><img src="https://secure.gravatar.com/avatar/115f5cc45365932c184151fd50db1277?s=74&#038;d=mm&#038;r=g" width="74" height="74" alt="Francesco Briola" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 photo avatar-default" /></noscript></a></div><div class="author-info"> <span class="auth-name"> <span class="auth-byline">by</span> <a class="auth-url" href="https://on.techprincess.it/author/francescobriola"> <span>Francesco Briola</span> </a> </span></div></div></header></div></article></li><li class="post-item post-item-grid"><article class="post bb-post bb-card-item post-75945 type-post status-publish format-standard has-post-thumbnail category-cinema-serie-tv category-featured tag-dont-panic tag-geralt-henry-cavill tag-netflix tag-segni tag-serie-tv tag-the-witcher"><div class="post-thumbnail"><div class="bb-badge-list"><a class="bb-badge badge trending" href="https://on.techprincess.it/cosa-sono-i-segni-di-the-witcher-dont-panic/" title="Popular"><span class="circle"><i class="bb-icon bb-icon-popular"></i></span><span class="text">Popular</span></a></div> <a href="https://on.techprincess.it/cosa-sono-i-segni-di-the-witcher-dont-panic/" title="Cosa sono i Segni di The Witcher? Don&#8217;t Panic!"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="360" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20270'%3E%3C/svg%3E" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/the-witcher-segni-360x270.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/the-witcher-segni-200x150.jpg 200w" data-lazy-sizes="(max-width: 700px) 100vw, (max-width: 900px) 400px, (max-width: 1200px) 300px, 360px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/the-witcher-segni-360x270.jpg" /><noscript><img width="360" height="270" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/the-witcher-segni-360x270.jpg" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/the-witcher-segni-360x270.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/the-witcher-segni-200x150.jpg 200w" sizes="(max-width: 700px) 100vw, (max-width: 900px) 400px, (max-width: 1200px) 300px, 360px" /></noscript></div> </a></div><div class="content"><header class="entry-header"><div class="bb-post-terms"><div class="bb-cat-links"><a href="https://on.techprincess.it/category/cinema-serie-tv/" rel="category tag">Cinema e Serie TV</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/category/featured/" rel="category tag">Featured</a><a href="https://on.techprincess.it/tag/dont-panic/" rel="tag">dont panic</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/geralt-henry-cavill/" rel="tag">geralt. henry cavill</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/netflix/" rel="tag">Netflix</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/segni/" rel="tag">Segni</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/serie-tv/" rel="tag">serie tv</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/the-witcher/" rel="tag">The Witcher</a></div></div><h2 class="entry-title"><a href="https://on.techprincess.it/cosa-sono-i-segni-di-the-witcher-dont-panic/" rel="bookmark">Cosa sono i Segni di The Witcher? Don&#8217;t Panic!</a></h2><div class="bb-author-vcard-mini post-author-meta"><div class="author-avatar"><a href="https://on.techprincess.it/author/nini"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" width="74" height="74" alt="Mattia De Poi" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 alignnone photo" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2018/10/nini-150x150.jpg" /><noscript><img src="https://on.techprincess.it/wp-content/uploads/sites/5/2018/10/nini-150x150.jpg" width="74" height="74" alt="Mattia De Poi" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 alignnone photo" /></noscript></a></div><div class="author-info"> <span class="auth-name"> <span class="auth-byline">by</span> <a class="auth-url" href="https://on.techprincess.it/author/nini"> <span>Mattia De Poi</span> </a> </span></div></div></header></div></article></li><li class="post-item post-item-grid"><article class="post bb-post bb-card-item post-73305 type-post status-publish format-standard has-post-thumbnail category-featured category-intrattenimento tag-cenone tag-giochi tag-gioco"><div class="post-thumbnail"> <a href="https://on.techprincess.it/giochi-cenone-carta-penna/" title="Giochi da cenone che si fanno con carta e penna"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="360" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20270'%3E%3C/svg%3E" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="Giochi da cenone" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/giochi-cenone-carta-penna-360x270.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/giochi-cenone-carta-penna-200x150.jpg 200w" data-lazy-sizes="(max-width: 700px) 100vw, (max-width: 900px) 400px, (max-width: 1200px) 300px, 360px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/giochi-cenone-carta-penna-360x270.jpg" /><noscript><img width="360" height="270" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/giochi-cenone-carta-penna-360x270.jpg" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="Giochi da cenone" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/giochi-cenone-carta-penna-360x270.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/giochi-cenone-carta-penna-200x150.jpg 200w" sizes="(max-width: 700px) 100vw, (max-width: 900px) 400px, (max-width: 1200px) 300px, 360px" /></noscript></div> </a></div><div class="content"><header class="entry-header"><div class="bb-post-terms"><div class="bb-cat-links"><a href="https://on.techprincess.it/category/featured/" rel="category tag">Featured</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/category/intrattenimento/" rel="category tag">Intrattenimento</a><a href="https://on.techprincess.it/tag/cenone/" rel="tag">cenone</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/giochi/" rel="tag">giochi</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/gioco/" rel="tag">gioco</a></div></div><h2 class="entry-title"><a href="https://on.techprincess.it/giochi-cenone-carta-penna/" rel="bookmark">Giochi da cenone che si fanno con carta e penna</a></h2><div class="bb-author-vcard-mini post-author-meta"><div class="author-avatar"><a href="https://on.techprincess.it/author/annamontesano"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" width="74" height="74" alt="Anna Montesano" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 photo avatar-default" data-lazy-src="https://secure.gravatar.com/avatar/c983e255e8860344d7de6d5678126f11?s=74&#038;d=mm&#038;r=g" /><noscript><img src="https://secure.gravatar.com/avatar/c983e255e8860344d7de6d5678126f11?s=74&#038;d=mm&#038;r=g" width="74" height="74" alt="Anna Montesano" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 photo avatar-default" /></noscript></a></div><div class="author-info"> <span class="auth-name"> <span class="auth-byline">by</span> <a class="auth-url" href="https://on.techprincess.it/author/annamontesano"> <span>Anna Montesano</span> </a> </span></div></div></header></div></article></li></ul></aside><section id="boombox_comments" class="bb-comments bb-card-item s-post-small-el mb-md bb-mb-el"><div id="comments" class="comments"><h2 class="comments-title"> 0 Comments</h2><div id="respond" class="comment-respond"><h2 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lambientazione-di-vampiri-la-masquerade-dont-panic/#respond" style="display:none;">Annulla risposta</a></small></h2><form action="https://on.techprincess.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><div class="row"><div class="col-lg-6 col-md-6"><div class="input-field"><input id="author" name="author" type="text" placeholder="Name *" aria-required='true' value=""></div></div><div class="col-lg-6 col-md-6"><div class="input-field"><input id="email" name="email" type="text" placeholder="Email *" aria-required='true' value=""></div></div></div><div class="comment-form-comment"><div class="input-field"><textarea autocomplete="nope" id="fd21058e16" name="fd21058e16" placeholder="Write a comment *" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "ad89062bb0398349c00ec34b0949b7b2" );document.getElementById("fd21058e16").setAttribute( "id", "comment" );</script></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit-button" value="Post" /> <input type='hidden' name='comment_post_ID' value='79906' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></section></div></div></div></div><section class="bb-author-vcard sticky-sidebar s-post-small-el mb-md bb-mb-el"><div class="author" itemscope="" itemtype="http://schema.org/Person"><div class="avatar auth-avatar circle-frame"> <a href="https://on.techprincess.it/author/francescobriola"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20186%20186'%3E%3C/svg%3E" width="186" height="186" alt="Francesco Briola" class="avatar avatar-186 wp-user-avatar wp-user-avatar-186 photo avatar-default" data-lazy-src="https://secure.gravatar.com/avatar/115f5cc45365932c184151fd50db1277?s=186&#038;d=mm&#038;r=g" /><noscript><img src="https://secure.gravatar.com/avatar/115f5cc45365932c184151fd50db1277?s=186&#038;d=mm&#038;r=g" width="186" height="186" alt="Francesco Briola" class="avatar avatar-186 wp-user-avatar wp-user-avatar-186 photo avatar-default" /></noscript></a></div><div class="header-info"><h3 class="auth-name"> <span class="auth-byline"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="author-icon" class="auth-icon" data-lazy-src="https://on.techprincess.it/wp-content/themes/boombox/images/author-icon.png" /><noscript><img src="https://on.techprincess.it/wp-content/themes/boombox/images/author-icon.png" alt="author-icon" class="auth-icon" /></noscript> Pubblicato da </span> <a class="auth-url" itemprop="url" href="https://on.techprincess.it/author/francescobriola"> <span itemprop="name">Francesco Briola</span> </a></h3> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="author-publish-post-icon" class="auth-publish-post-icon" data-lazy-src="https://on.techprincess.it/wp-content/themes/boombox/images/author-publish-post-icon.png" /><noscript><img src="https://on.techprincess.it/wp-content/themes/boombox/images/author-publish-post-icon.png" alt="author-publish-post-icon" class="auth-publish-post-icon" /></noscript> <span class="auth-posted-on"><time class="entry-date published " datetime="2020-01-19T15:01:56+01:00">19 Gennaio 2020</time><time class="entry-date updated mf-hide" datetime="2020-01-19T19:23:22+01:00">19 Gennaio 2020</time></span></div><div class="author-info"><div class="auth-desc" itemprop="description">Videogiocatore di vecchia data, estimatore di serie d'animazione e film, divoratore di documentari. Parafrasando Sin City, "ha avuto la sfortuna di nascere nel secolo sbagliato": per lui le automobili sono carrozze senza cavalli e sostiene che una spada sia mille volte più affascinante di una qualunque arma da fuoco. Schivo e riservato, è ancora a disagio nel rileggere queste tre righe.</div></div><div class="social circle"><ul></ul></div></div></section><div class="bb-col col-sidebar"><aside id="secondary" class="sidebar widget-area"><section id="adswidget3-quick-adsense-reloaded-2" class="widget quads-ad3_widget"><div id="quads-ad3_widget"><div id='Orgoglionerd_it_300x600_home_HB' style='height:600px; width:300px;' class="adasta_ad"> <script>googletag.cmd.push(function() { googletag.display('Orgoglionerd_it_300x600_home_HB'); });</script> </div></div></section><section id="adswidget5-quick-adsense-reloaded-3" class="widget quads-ad5_widget"><div id="quads-ad5_widget"><div id='Orgoglionerd_it_box_mobile_HB' class="adasta_ad"> <script>googletag.cmd.push(function() { googletag.display('Orgoglionerd_it_box_mobile_HB'); });</script> </div></div></section><section id="boombox_social-6" class="widget widget_boombox_social"><h2 class="widget-title">NON PERDIAMOCI DI VISTA</h2><div class="social circle"><ul><li><a href="https://www.facebook.com/orgoglionerdnetwork" class="bb-icon bb-ui-icon-facebook " title="Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/orgoglionerddaily/?hl=it" class="bb-icon bb-ui-icon-instagram " title="Instagram" target="_blank" rel="nofollow noopener"></a></li><li><a href="/https://twitter.com/orgoglionerd" class="bb-icon bb-ui-icon-twitter " title="Twitter" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.youtube.com/user/orgoglionerd" class="bb-icon bb-ui-icon-youtube " title="Youtube" target="_blank" rel="nofollow noopener"></a></li></ul></div></section><section id="youtube_responsive-3" class="widget widget_youtube_responsive"><h2 class="widget-title">il TEST DRIVE più CRIMINALE della storia</h2><object class='StefanoAI-youtube-responsive fitvidsignore ' width='160' height='90' style='' type='application/video'><iframe id='StefanoAI-youtube-1' class='StefanoAI-youtube-responsive ' width='160' height='90' src='//www.youtube.com/embed/amr5NDutlEA?&amp;autohide=2&amp;color=red&amp;controls=1&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=1&amp;modestbranding=0&amp;rel=0&amp;showinfo=0&amp;theme=dark&amp;vq=default' style='border:none;'></iframe></object></section><section id="adswidget4-quick-adsense-reloaded-2" class="widget quads-ad4_widget"><div id="quads-ad4_widget"><div id='Orgoglionerd_it_300x250_mob_HB' style='height:250px; width:300px;' class="adasta_ad"> <script>googletag.cmd.push(function() { googletag.display('Orgoglionerd_it_300x250_mob_HB'); });</script> </div></div></section></aside></div></div></div></article></div><div id="sticky-border"></div></main><footer id="footer" class="footer "><div class="footer-top"><div class="container"><div class="bb-featured-strip featured-carousel big-item outside-title mb-md"><ul><li class="item "><figure class="media"> <a href="https://on.techprincess.it/wingspan-oceania-sara-la-seconda-espansione/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/3D-box-200x150.png 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/3D-box-360x270.png 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/3D-box-200x150.png" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/3D-box-200x150.png" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/3D-box-200x150.png 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/3D-box-360x270.png 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Wingspan: Oceania sarà la seconda espansione</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/wingspan-oceania-sara-la-seconda-espansione/"> Wingspan: Oceania sarà la seconda espansione </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/lambientazione-di-vampiri-la-masquerade-dont-panic/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Vampiri: La Masquerade logo" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Vampiri-Logo-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Vampiri-Logo-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Vampiri-Logo-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Vampiri-Logo-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Vampiri: La Masquerade logo" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Vampiri-Logo-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Vampiri-Logo-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">L&#8217;ambientazione di Vampiri: La Masquerade? Don&#8217;t Panic!</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/lambientazione-di-vampiri-la-masquerade-dont-panic/"> L&#8217;ambientazione di Vampiri: La Masquerade? Don&#8217;t Panic! </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/explorers-guide-to-wildemount-critical-role-annunciato-per-dd-5ed/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Explorer&#039;s Guide to Wildemount" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Explorers-Guide-to-Wildemount-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Explorers-Guide-to-Wildemount-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Explorers-Guide-to-Wildemount-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Explorers-Guide-to-Wildemount-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Explorer&#039;s Guide to Wildemount" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Explorers-Guide-to-Wildemount-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Explorers-Guide-to-Wildemount-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Explorer&#8217;s Guide to Wildemount (critical role) annunciato per...</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/explorers-guide-to-wildemount-critical-role-annunciato-per-dd-5ed/"> Explorer&#8217;s Guide to Wildemount (critical role) annunciato per... </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/christian-bale-nel-cast-nuovo-film-david-o-russell/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="christian bale thor love thunder marvel" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/christian-bale-thor-love-thunder-marvel-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/christian-bale-thor-love-thunder-marvel-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/christian-bale-thor-love-thunder-marvel-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/christian-bale-thor-love-thunder-marvel-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="christian bale thor love thunder marvel" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/christian-bale-thor-love-thunder-marvel-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/christian-bale-thor-love-thunder-marvel-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Christian Bale si aggiunge al cast del nuovo...</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/christian-bale-nel-cast-nuovo-film-david-o-russell/"> Christian Bale si aggiunge al cast del nuovo... </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/the-world-according-to-jeff-goldblum-rinnovata-per-una-stagione-2/"><div class="bb-media-placeholder" style="padding-bottom:56.5%;"><img width="200" height="113" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20113'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="the world according to jeff goldblum" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/10/the-world-according-to-jeff-goldblum.jpg 896w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/10/the-world-according-to-jeff-goldblum-300x169.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/10/the-world-according-to-jeff-goldblum-768x432.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/10/the-world-according-to-jeff-goldblum-390x220.jpg 390w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/10/the-world-according-to-jeff-goldblum.jpg" /><noscript><img width="200" height="113" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/10/the-world-according-to-jeff-goldblum.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="the world according to jeff goldblum" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/10/the-world-according-to-jeff-goldblum.jpg 896w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/10/the-world-according-to-jeff-goldblum-300x169.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/10/the-world-according-to-jeff-goldblum-768x432.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/10/the-world-according-to-jeff-goldblum-390x220.jpg 390w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">The World according to Jeff Goldblum, rinnovata per...</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/the-world-according-to-jeff-goldblum-rinnovata-per-una-stagione-2/"> The World according to Jeff Goldblum, rinnovata per... </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/iniziano-le-ricerche-per-lhulkling-del-mcu/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Hulking iniziano i casting" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/hulking-MCU--200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/hulking-MCU--360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/hulking-MCU--200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/hulking-MCU--200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Hulking iniziano i casting" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/hulking-MCU--200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/hulking-MCU--360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Iniziano le ricerche per l&#8217;Hulkling del MCU?</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/iniziano-le-ricerche-per-lhulkling-del-mcu/"> Iniziano le ricerche per l&#8217;Hulkling del MCU? </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/oscar-2020-pronostici-bookmaker-danno-tarantino-testa/"><div class="bb-media-placeholder" style="padding-bottom:56.5%;"><img width="200" height="113" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20113'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="era una volta a oscar 2020 pronostici" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/10/Cera-una-volta...a-Hollywood.jpg 1200w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/10/Cera-una-volta...a-Hollywood-300x169.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/10/Cera-una-volta...a-Hollywood-768x432.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/10/Cera-una-volta...a-Hollywood-1024x576.jpg 1024w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/10/Cera-una-volta...a-Hollywood-390x220.jpg 390w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/10/Cera-una-volta...a-Hollywood.jpg" /><noscript><img width="200" height="113" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/10/Cera-una-volta...a-Hollywood.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="era una volta a oscar 2020 pronostici" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/10/Cera-una-volta...a-Hollywood.jpg 1200w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/10/Cera-una-volta...a-Hollywood-300x169.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/10/Cera-una-volta...a-Hollywood-768x432.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/10/Cera-una-volta...a-Hollywood-1024x576.jpg 1024w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/10/Cera-una-volta...a-Hollywood-390x220.jpg 390w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Oscar 2020: i pronostici dei bookmaker danno Tarantino...</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/oscar-2020-pronostici-bookmaker-danno-tarantino-testa/"> Oscar 2020: i pronostici dei bookmaker danno Tarantino... </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/the-witcher-il-tormund-di-game-of-thrones-nella-stagione-2/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Tormund di Game of Thrones sarà in The Witcher?" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/tortmung-game-of-thrones-the-witcher-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/tortmung-game-of-thrones-the-witcher-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/tortmung-game-of-thrones-the-witcher-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/tortmung-game-of-thrones-the-witcher-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Tormund di Game of Thrones sarà in The Witcher?" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/tortmung-game-of-thrones-the-witcher-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/tortmung-game-of-thrones-the-witcher-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">The Witcher: il Tormund di Game of Thrones...</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/the-witcher-il-tormund-di-game-of-thrones-nella-stagione-2/"> The Witcher: il Tormund di Game of Thrones... </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/national-treasure-3-qualcosa-si-sta-muovendo/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="National Treasure 3" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/national-treasure-3-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/national-treasure-3-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/national-treasure-3-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/national-treasure-3-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="National Treasure 3" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/national-treasure-3-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/national-treasure-3-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">National Treasure 3, qualcosa si sta muovendo?</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/national-treasure-3-qualcosa-si-sta-muovendo/"> National Treasure 3, qualcosa si sta muovendo? </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/bad-boys-gia-in-cantiere-un-quarto-capitolo/"><div class="bb-media-placeholder" style="padding-bottom:42%;"><img width="200" height="84" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2084'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Bad Boys 3" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/09/bad-boys-3-social.png 1440w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/09/bad-boys-3-social-300x126.png 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/09/bad-boys-3-social-768x322.png 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/09/bad-boys-3-social-1024x430.png 1024w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/09/bad-boys-3-social.png" /><noscript><img width="200" height="84" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/09/bad-boys-3-social.png" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Bad Boys 3" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/09/bad-boys-3-social.png 1440w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/09/bad-boys-3-social-300x126.png 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/09/bad-boys-3-social-768x322.png 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/09/bad-boys-3-social-1024x430.png 1024w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Bad Boys, già in cantiere un quarto capitolo?</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/bad-boys-gia-in-cantiere-un-quarto-capitolo/"> Bad Boys, già in cantiere un quarto capitolo? </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/la-serie-su-obi-wan-kenobi-si-fara-smentiti-i-rumor-sulla-cancellazione/"><div class="bb-media-placeholder" style="padding-bottom:56.5%;"><img width="200" height="113" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20113'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Ewan McGregor Obi-Wan" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/11/ewan-mcgregor-obi-wan-kenobi.jpeg 1920w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/11/ewan-mcgregor-obi-wan-kenobi-300x169.jpeg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/11/ewan-mcgregor-obi-wan-kenobi-768x432.jpeg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/11/ewan-mcgregor-obi-wan-kenobi-1024x576.jpeg 1024w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/11/ewan-mcgregor-obi-wan-kenobi-390x220.jpeg 390w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/11/ewan-mcgregor-obi-wan-kenobi.jpeg" /><noscript><img width="200" height="113" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/11/ewan-mcgregor-obi-wan-kenobi.jpeg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Ewan McGregor Obi-Wan" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/11/ewan-mcgregor-obi-wan-kenobi.jpeg 1920w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/11/ewan-mcgregor-obi-wan-kenobi-300x169.jpeg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/11/ewan-mcgregor-obi-wan-kenobi-768x432.jpeg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/11/ewan-mcgregor-obi-wan-kenobi-1024x576.jpeg 1024w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/11/ewan-mcgregor-obi-wan-kenobi-390x220.jpeg 390w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">La serie su Obi-Wan Kenobi si farà, smentiti...</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/la-serie-su-obi-wan-kenobi-si-fara-smentiti-i-rumor-sulla-cancellazione/"> La serie su Obi-Wan Kenobi si farà, smentiti... </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/batgirl-karen-gillan-vuole-interpretarla-nel-film-e-dirigerlo/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Batgirl, Karen Gillan nel ruolo?" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/batgirl-karen-gillan-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/batgirl-karen-gillan-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/batgirl-karen-gillan-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/batgirl-karen-gillan-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Batgirl, Karen Gillan nel ruolo?" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/batgirl-karen-gillan-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/batgirl-karen-gillan-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Batgirl: Karen Gillan vuole interpretarla nel film (e...</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/batgirl-karen-gillan-vuole-interpretarla-nel-film-e-dirigerlo/"> Batgirl: Karen Gillan vuole interpretarla nel film (e... </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/matrix-4-altro-nome-sense-8-si-aggiunge-al-cast/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Matrix 4" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/matrix-4-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/matrix-4-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/matrix-4-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/matrix-4-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Matrix 4" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/matrix-4-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/matrix-4-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Matrix 4, un altro nome da Sense8 si...</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/matrix-4-altro-nome-sense-8-si-aggiunge-al-cast/"> Matrix 4, un altro nome da Sense8 si... </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/julia-louis-dreyfus-apple-tv/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Julia Louis-Dreyfus Apple TV+" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Julia-Louis-Dreyfus-Apple-TV-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Julia-Louis-Dreyfus-Apple-TV-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Julia-Louis-Dreyfus-Apple-TV-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Julia-Louis-Dreyfus-Apple-TV-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Julia Louis-Dreyfus Apple TV+" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Julia-Louis-Dreyfus-Apple-TV-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Julia-Louis-Dreyfus-Apple-TV-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Julia Louis-Dreyfus ha firmato un accordo con Apple...</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/julia-louis-dreyfus-apple-tv/"> Julia Louis-Dreyfus ha firmato un accordo con Apple... </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/simpson-doppiatore-originale-apu-lascia-ruolo/"><div class="bb-media-placeholder" style="padding-bottom:67%;"><img width="200" height="134" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20134'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="I Simpson Apu" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2018/10/Apu-I-Simpson.jpg 1200w, https://on.techprincess.it/wp-content/uploads/sites/5/2018/10/Apu-I-Simpson-300x202.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2018/10/Apu-I-Simpson-768x516.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2018/10/Apu-I-Simpson-1024x688.jpg 1024w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2018/10/Apu-I-Simpson.jpg" /><noscript><img width="200" height="134" src="https://on.techprincess.it/wp-content/uploads/sites/5/2018/10/Apu-I-Simpson.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="I Simpson Apu" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2018/10/Apu-I-Simpson.jpg 1200w, https://on.techprincess.it/wp-content/uploads/sites/5/2018/10/Apu-I-Simpson-300x202.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2018/10/Apu-I-Simpson-768x516.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2018/10/Apu-I-Simpson-1024x688.jpg 1024w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Simpson: il doppiatore originale di Apu lascia il...</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/simpson-doppiatore-originale-apu-lascia-ruolo/"> Simpson: il doppiatore originale di Apu lascia il... </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/george-lucas-coccola-baby-yoda-foto-backstage/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Build-A-Bear Baby Yoda" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Build-A-Bear-Baby-Yoda-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Build-A-Bear-Baby-Yoda-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Build-A-Bear-Baby-Yoda-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Build-A-Bear-Baby-Yoda-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Build-A-Bear Baby Yoda" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Build-A-Bear-Baby-Yoda-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Build-A-Bear-Baby-Yoda-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">George Lucas coccola Baby Yoda in una foto...</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/george-lucas-coccola-baby-yoda-foto-backstage/"> George Lucas coccola Baby Yoda in una foto... </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/taika-waititi-commenta-possibile-regia-star-wars/"><div class="bb-media-placeholder" style="padding-bottom:56.5%;"><img width="200" height="113" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20113'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="taika waititi" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/08/taika-waititi-foto.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/08/taika-waititi-foto-300x169.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/08/taika-waititi-foto-390x220.jpg 390w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/08/taika-waititi-foto.jpg" /><noscript><img width="200" height="113" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/08/taika-waititi-foto.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="taika waititi" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/08/taika-waititi-foto.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/08/taika-waititi-foto-300x169.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/08/taika-waititi-foto-390x220.jpg 390w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Taika Waititi &#8216;commenta&#8217; la sua possibile regia di...</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/taika-waititi-commenta-possibile-regia-star-wars/"> Taika Waititi &#8216;commenta&#8217; la sua possibile regia di... </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/dragon-quest-your-story-netflix/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Dragon-Quest-Your-Story-Netflix" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Dragon-Quest-Your-Story-Netflix-200x150.png 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Dragon-Quest-Your-Story-Netflix-360x270.png 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Dragon-Quest-Your-Story-Netflix-200x150.png" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Dragon-Quest-Your-Story-Netflix-200x150.png" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Dragon-Quest-Your-Story-Netflix" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Dragon-Quest-Your-Story-Netflix-200x150.png 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/Dragon-Quest-Your-Story-Netflix-360x270.png 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Dragon Quest: il film in arrivo a febbraio...</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/dragon-quest-your-story-netflix/"> Dragon Quest: il film in arrivo a febbraio... </a></h3></li></ul></div><div class="row"><div class="col-md-4 mb-md"><section id="media_image-6" class="widget widget_media_image"><img width="300" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20150'%3E%3C/svg%3E" class="image wp-image-66831 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco-300x150.png 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco-360x180.png 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco.png 400w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco-300x150.png" /><noscript><img width="300" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco-300x150.png" class="image wp-image-66831 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco-300x150.png 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco-360x180.png 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco.png 400w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></section><section id="text-3" class="widget widget_text"><div class="textwidget"><div class="aboutme-widget-content">Orgoglio Nerd è il primo portale culturale che tratta, in maniera approfondita, il nostro punto di vista, the Nerd side of life.</div></div></section></div><div class="col-md-4 mb-md"><section id="nav_menu-5" class="widget widget_nav_menu"><h2 class="widget-title">IL NOSTRO NETWORK</h2><div class="menu-footer-container"><ul id="menu-footer-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66832"><a href="http://techprincess.it">TECH PRINCESS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66833"><a href="http://business.techprincess.it">TECH BUSINESS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66834"><a href="http://orgoglionerd.it">ORGOGLIO NERD</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66835"><a href="https://techprincess.it/tech-princess-tv/">TECH PRINCESS TV</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66836"><a href="https://www.youtube.com/user/thedrivingfjona">THE DRIVING FJONA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66837"><a href="https://techprincess.it/podcast-fjona-cakalli-talks/">FJONA CAKALLI TALKS</a></li></ul></div></section></div><div class="col-md-4 mb-md"><section id="boombox_social-5" class="widget widget_boombox_social"><h2 class="widget-title">NON PERDIAMOCI DI VISTA</h2><div class="social circle"><ul><li><a href="https://www.facebook.com/orgoglionerdnetwork" class="bb-icon bb-ui-icon-facebook " title="Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/orgoglionerddaily/?hl=it" class="bb-icon bb-ui-icon-instagram " title="Instagram" target="_blank" rel="nofollow noopener"></a></li><li><a href="/https://twitter.com/orgoglionerd" class="bb-icon bb-ui-icon-twitter " title="Twitter" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.youtube.com/user/orgoglionerd" class="bb-icon bb-ui-icon-youtube " title="Youtube" target="_blank" rel="nofollow noopener"></a></li></ul></div></section></div></div></div></div><div class="footer-bottom"><div class="container"><div class="footer-nav"><nav><ul id="menu-over-the-top-menu-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5478"><a href="https://on.techprincess.it/chi-siamo/">Chi siamo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5479"><a href="https://on.techprincess.it/collabora-con-noi/">Collabora con noi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5480"><a href="https://on.techprincess.it/contatti/">Contatti</a></li></ul></nav></div><div class="copy-right">&copy; 2020 All Rights Reserved. Property of Techdream srl ❤️ P.IVA 10725370968 - Powered by Medianet.</div></div></div></footer> <span id="go-top" class="go-top"><i class="bb-icon bb-ui-icon-arrow-up"></i></span></div><div class="light-modal-bg"></div><div id="sign-in" class="light-modal sign-in authentication"> <a href="#" class="modal-close"><i class="bb-icon bb-ui-icon-close"></i></a><div class="modal-body wrapper"><div class="content-wrapper"><header class="content-header"><h3 class="title">log in</h3></header><div class="content-body"><div class="clearfix"></div><p class="status-msg bb-txt-msg"></p><form id="boombox-login" class="ajax-auth" action="login" method="post"> <input type="hidden" id="security" name="security" value="8c131baad3" /><input type="hidden" name="_wp_http_referer" value="/lambientazione-di-vampiri-la-masquerade-dont-panic/" /><div class="input-field"> <input type="text" name="useremail" class="required" placeholder="Your username or e-mail"></div><div class="input-field"> <input type="password" name="password" class="required" placeholder="Your password"></div><div class="input-field captcha-container loading"><div class="form-captcha"> <img src="" alt="Captcha!" class="captcha"> <a href="#refresh-captcha" class="auth-refresh-captcha refresh-captcha"></a></div> <input type="text" class="required bb-captcha-field" name="captcha-code" placeholder="Enter captcha"></div><div class="input-field"> <button class="bb-btn" type="submit">log in</button></div><div class="input-field row-forgot-password"> <a class="forgot-password-link js-authentication" href="#forgot-password">Forgot password?</a></div></form></div></div></div></div><div id="forgot-password" class="light-modal authentication"> <a href="#" class="modal-close"><i class="bb-icon bb-ui-icon-close"></i></a><div class="modal-body wrapper"><div class="content-wrapper"><header class="content-header"><h3 class="title">forgot password</h3></header><div class="content-body"><p class="status-msg bb-txt-msg"></p><form id="boombox_forgot_password" class="ajax-auth" action="forgot_password" method="post"> <input type="hidden" id="forgotsecurity" name="forgotsecurity" value="66d5281809" /><input type="hidden" name="_wp_http_referer" value="/lambientazione-di-vampiri-la-masquerade-dont-panic/" /><div class="input-field"> <input type="text" name="userlogin" class="required" placeholder="Your username or e-mail"></div><div class="input-field"> <button class="bb-btn" type="submit">reset</button></div></form></div><div class="content-footer"><div class="bottom"><div class="text">Back to</div> <a class="bb-btn bb-btn-default js-authentication" href="#sign-in">log in</a></div></div></div></div></div><div id="cookie-law-info-bar"><h5 class="cli_messagebar_head">Ehi tu!</h5><span>Questo sito web utilizza i cookie per personalizzare contenuti ed annunci, per fornire funzionalità dei social media e per analizzare il nostro traffico. Promesso: non mordono! <a class="cli_settings_button" style="margin:5px 20px 5px 20px;">Cookie settings</a><a data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; margin:5px; ">ACCETTO</a> <a class="cli_settings_button" style="margin:5px 20px 5px 20px;">Cookie settings</a><a data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; margin:5px; ">ACCETTO</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><div class="cli-privacy-content"><div class="cli-privacy-content-text"></div></div> <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section cli-privacy-tab"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile"> </a></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade"><p></p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessari </a> <span class="cli-necessary-caption">Sempre abilitato</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p></p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">/* <![CDATA[ */ cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"Ehi tu!","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}'; /* ]]> */</script><script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/themes/boombox/js/jannah-scripts-0.0.1.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var boombox_global_vars = {"boombox_gif_event":"click","single_post_animated_hyena_gifs_excluded_js_selectors":[],"videoOptions":{"playerControls":"mute","autoPlay":"scroll","sound":"muted","clickEvent":"mute_unmute","loop":1}}; /* ]]> */</script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/themes/boombox/js/scripts.min-2.5.9.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var boombox_ajax_params = {"ajax_url":"https:\/\/on.techprincess.it\/wp-admin\/admin-ajax.php","track_view":"1","track_view_request_cache":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/themes/boombox/includes/rate-and-vote-restrictions/js/ajax.min-2.5.9.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var params = {"ajax_url":"https:\/\/on.techprincess.it\/wp-admin\/admin-ajax.php","success_message":"Your message successfully submitted!","error_message":"Please fill all required fields!","wrong_message":"Something went wrong, please try again!","captcha_file_url":"https:\/\/on.techprincess.it\/wp-content\/plugins\/boombox-theme-extensions\/boombox-shortcodes\/captcha.php","captcha_type":"image"}; /* ]]> */</script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/plugins/boombox-theme-extensions/boombox-shortcodes/js/shortcodes.min-20160609.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/plugins/aawp/public/assets/js/scripts.min-3.10.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/jannah-extensions/shortcodes/assets/js/scripts.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-includes/js/wp-embed.min.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/themes/boombox/js/ads/prebid.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/themes/boombox/js/ads/on.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/themes/boombox/includes/customizer/kirki/modules/webfont-loader/vendor-typekit/webfontloader-3.0.28.js' defer></script> <script type='text/javascript'>WebFont.load({google:{families:['Lato:400,700:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai']}});</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=524342964788271&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://on.techprincess.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript"></script> <script type="text/javascript">function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://on.techprincess.it/wp-content/plugins/zwp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> </body></html>
