<!DOCTYPE HTML><html lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no"><style id="kirki-css-vars"></style><title>Tom Holland ha cancellato Instagram perché ne era ossessionato</title><link rel="stylesheet" href="https://on.techprincess.it/wp-content/cache/min/5/1c7b24b805d8e79af1584d65651c6159.css" data-minify="1" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Tom Holland ha cancellato Instagram perché ne era ossessionato" /><meta property="og:description" content="Tom Holland ha deciso di rinunciare al proprio profilo Instagram per un po&#039;, perché si è reso conto di avere un rapporto troppo intenso con il social." /><meta property="og:url" content="https://on.techprincess.it/tom-holland-cancellato-instagram/" /><meta property="og:site_name" content="Orgoglio Nerd" /><meta property="article:tag" content="Celebrity" /><meta property="article:tag" content="marvel" /><meta property="article:tag" content="marvel cinematic universe" /><meta property="article:tag" content="spider-man" /><meta property="article:tag" content="Tom Holland" /><meta property="article:section" content="Cinema e Serie TV" /><meta property="article:published_time" content="2020-02-17T18:13:33+01:00" /><meta property="og:image" content="http://on.techprincess.it/wp-content/uploads/sites/5/2018/12/Tom_Holland_CCXP18.jpeg" /><meta name="description" content="Tom Holland ha deciso di rinunciare al proprio profilo Instagram per un po&#039;, perché si è reso conto di avere un rapporto troppo intenso con il social." /><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://on.techprincess.it/tom-holland-cancellato-instagram/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Tom Holland ha cancellato Instagram perché ne era ossessionato" /><meta property="og:description" content="Tom Holland ha deciso di rinunciare al proprio profilo Instagram per un po&#039;, perché si è reso conto di avere un rapporto troppo intenso con il social." /><meta property="og:url" content="https://on.techprincess.it/tom-holland-cancellato-instagram/" /><meta property="og:site_name" content="Orgoglio Nerd" /><meta property="article:publisher" content="https://www.facebook.com/orgoglionerdnetwork/" /><meta property="article:author" content="https://www.facebook.com/orgoglionerdnetwork/" /><meta property="article:tag" content="Celebrity" /><meta property="article:tag" content="marvel" /><meta property="article:tag" content="marvel cinematic universe" /><meta property="article:tag" content="spider-man" /><meta property="article:tag" content="Tom Holland" /><meta property="article:section" content="Cultura e Società" /><meta property="article:published_time" content="2020-02-17T17:13:33+00:00" /><meta property="fb:app_id" content="2212817998790602" /><meta property="og:image" content="https://on.techprincess.it/wp-content/uploads/sites/5/2018/12/Tom_Holland_CCXP18.jpeg" /><meta property="og:image:secure_url" content="https://on.techprincess.it/wp-content/uploads/sites/5/2018/12/Tom_Holland_CCXP18.jpeg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="683" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Tom Holland ha deciso di rinunciare al proprio profilo Instagram per un po&#039;, perché si è reso conto di avere un rapporto troppo intenso con il social." /><meta name="twitter:title" content="Tom Holland ha cancellato Instagram perché ne era ossessionato" /><meta name="twitter:site" content="@orgoglionerd" /><meta name="twitter:image" content="https://on.techprincess.it/wp-content/uploads/sites/5/2018/12/Tom_Holland_CCXP18.jpeg" /><meta name="twitter:creator" content="@orgoglionerd" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://on.techprincess.it/#website","url":"https://on.techprincess.it/","name":"Orgoglio Nerd","description":"Il lato Nerd della vita","potentialAction":{"@type":"SearchAction","target":"https://on.techprincess.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://on.techprincess.it/tom-holland-cancellato-instagram/#primaryimage","url":"https://on.techprincess.it/wp-content/uploads/sites/5/2018/12/Tom_Holland_CCXP18.jpeg","width":1024,"height":683,"caption":"tom holland instagram"},{"@type":"WebPage","@id":"https://on.techprincess.it/tom-holland-cancellato-instagram/#webpage","url":"https://on.techprincess.it/tom-holland-cancellato-instagram/","inLanguage":"it-IT","name":"Tom Holland ha cancellato Instagram perch\u00e9 ne era ossessionato","isPartOf":{"@id":"https://on.techprincess.it/#website"},"primaryImageOfPage":{"@id":"https://on.techprincess.it/tom-holland-cancellato-instagram/#primaryimage"},"datePublished":"2020-02-17T17:13:33+00:00","dateModified":"2020-02-17T17:13:33+00:00","author":{"@id":"https://on.techprincess.it/#/schema/person/95fa2acfeef08d98406816107fdda24f"},"description":"Tom Holland ha deciso di rinunciare al proprio profilo Instagram per un po', perch\u00e9 si \u00e8 reso conto di avere un rapporto troppo intenso con il social."},{"@type":["Person"],"@id":"https://on.techprincess.it/#/schema/person/95fa2acfeef08d98406816107fdda24f","name":"redazioneon","image":{"@type":"ImageObject","@id":"https://on.techprincess.it/#authorlogo","url":"https://on.techprincess.it/wp-content/uploads/sites/5/2018/11/36427058_2001441986541018_2550383315878150144_n.jpg","caption":"redazioneon"},"description":"La Redazione di Orgoglio Nerd, sempre pronta a raccontarvi le ultime novit\u00e0 dal mondo della cultura Nerd, tra cinema, fumetti, serie TV, attualit\u00e0 e molto altro ancora!","sameAs":["https://www.facebook.com/orgoglionerdnetwork/","https://www.instagram.com/orgoglionerddaily"]}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Orgoglio Nerd &raquo; Feed" href="https://on.techprincess.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Orgoglio Nerd &raquo; Feed dei commenti" href="https://on.techprincess.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Orgoglio Nerd &raquo; Tom Holland ha cancellato Instagram perché ne era ossessionato Feed dei commenti" href="https://on.techprincess.it/tom-holland-cancellato-instagram/feed/" /> <script>//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();</script><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link crossorigin="anonymous" rel='stylesheet' id='boombox-fonts-css' href='https://fonts.googleapis.com/css?family=Lato%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i&#038;subset=latin%2Clatin-ext&#038;ver=2.5.9' type='text/css' media='all' /><style id='boombox-primary-style-inline-css' type='text/css'>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</style><style id='quads-styles-inline-css' type='text/css'>@media only screen and (min-width:1024px) and (max-width:1140px){#quads-ad1,.quads-ad1{display:none}}@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad1,.quads-ad1{display:none}}@media only screen and (max-width:767px){#quads-ad1,.quads-ad1{display:none}}@media only screen and (min-width:1024px) and (max-width:1140px){#quads-ad2,.quads-ad2{display:none}}@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad2,.quads-ad2{display:none}}@media only screen and (max-width:767px){#quads-ad2,.quads-ad2{display:none}}@media only screen and (min-width:1024px) and (max-width:1140px){#quads-ad3,.quads-ad3{display:none}}@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad3,.quads-ad3{display:none}}@media only screen and (max-width:767px){#quads-ad3,.quads-ad3{display:none}}@media only screen and (min-width:1140px){#quads-ad4,.quads-ad4{display:none}}@media only screen and (min-width:1140px){#quads-ad5,.quads-ad5{display:none}}@media only screen and (min-width:1140px){#quads-ad6,.quads-ad6{display:none}}@media only screen and (min-width:1024px) and (max-width:1140px){#quads-ad1_widget,.quads-ad1_widget{display:none}}@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad1_widget,.quads-ad1_widget{display:none}}@media only screen and (max-width:767px){#quads-ad1_widget,.quads-ad1_widget{display:none}}@media only screen and (min-width:1024px) and (max-width:1140px){#quads-ad2_widget,.quads-ad2_widget{display:none}}@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad2_widget,.quads-ad2_widget{display:none}}@media only screen and (max-width:767px){#quads-ad2_widget,.quads-ad2_widget{display:none}}@media only screen and (min-width:1024px) and (max-width:1140px){#quads-ad3_widget,.quads-ad3_widget{display:none}}@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad3_widget,.quads-ad3_widget{display:none}}@media only screen and (max-width:767px){#quads-ad3_widget,.quads-ad3_widget{display:none}}@media only screen and (min-width:1024px) and (max-width:1140px){#quads-ad4_widget,.quads-ad4_widget{display:none}}@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad4_widget,.quads-ad4_widget{display:none}}@media only screen and (max-width:767px){#quads-ad4_widget,.quads-ad4_widget{display:none}}@media only screen and (min-width:1140px){#quads-ad5_widget,.quads-ad5_widget{display:none}}</style> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/on.techprincess.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public-1.8.2.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/plugins/wp-quads-pro/assets/js/ads-1.8.8.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/plugins/enjoy-instagram-premium/assets/js/owl.carousel.min-10.0.4.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/plugins/enjoy-instagram-premium/assets/js/jquery.swipebox.min-10.0.4.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/plugins/enjoy-instagram-premium/assets/js/modernizr.custom.26633.min-10.0.4.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var GridRotator = {"pluginsUrl":"https:\/\/on.techprincess.it\/wp-content\/plugins"}; /* ]]> */</script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/plugins/enjoy-instagram-premium/assets/js/jquery.gridrotator.min-10.0.4.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/plugins/enjoy-instagram-premium/assets/js/ios-orientationchange-fix.min-10.0.4.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/plugins/enjoy-instagram-premium/assets/js/modernizr.min-10.0.4.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/plugins/enjoy-instagram-premium/assets/js/classie.min-10.0.4.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/plugins/enjoy-instagram-premium/assets/js/photostack.min-10.0.4.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/plugins/enjoy-instagram-premium/assets/js/jquery.stapel.min-10.0.4.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/plugins/enjoy-instagram-premium/assets/js/modernizr.custom.63321.min-10.0.4.js' defer></script> <link rel='https://api.w.org/' href='https://on.techprincess.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://on.techprincess.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://on.techprincess.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://on.techprincess.it/?p=99911' /><link rel="alternate" type="application/json+oembed" href="https://on.techprincess.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fon.techprincess.it%2Ftom-holland-cancellato-instagram%2F" /><link rel="alternate" type="text/xml+oembed" href="https://on.techprincess.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fon.techprincess.it%2Ftom-holland-cancellato-instagram%2F&#038;format=xml" /><meta property="fb:app_id" content="524342964788271" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-42357150-4', 'auto');
			ga('require', 'displayfeatures');
			ga('require', 'linkid');
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');</script> <style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf}.aawp .aawp-tb__row--highlight{color:#256aaf}.aawp .aawp-tb__row--highlight a{color:#256aaf}</style> <script type="text/javascript">jQuery(function(){
                jQuery(document.body)
                    .on('click touchend','#swipebox-slider .current img', function(e){
                        jQuery('#swipebox-next').click();
                        return false;
                    })
                    .on('click touchend','video', function(e){
                        jQuery('video').play();
                        return false;
                    })
                    .on('click touchend','#swipebox-slider .current', function(e){
                        jQuery('#swipebox-close').trigger('click');
                    });

            });

            jQuery(document).ready(function(){
                jQuery('#div_shortcode_badge #badge_image_profile').height(jQuery('#div_shortcode_badge #badge_image_profile').width());
                jQuery('#div_shortcode_badge_widget #badge_image_profile').height(jQuery('#div_shortcode_badge_widget #badge_image_profile').width());
            });
            jQuery( window ).resize(function() {
                jQuery('#div_shortcode_badge #badge_image_profile').height(jQuery('#div_shortcode_badge #badge_image_profile').width());
                jQuery('#div_shortcode_badge_widget #badge_image_profile').height(jQuery('#div_shortcode_badge_widget #badge_image_profile').width());
            });

            //Grid displaying after loading of images
            function display_grid(){
                jQuery('[id^="ei-grid-loading-"]').hide();
                jQuery('[id^="ei-grid-list-"]').show();
            }
            window.onload = display_grid;</script> <script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/on.techprincess.it\/wp-admin\/admin-ajax.php","essb3_nonce":"496dc5d048","essb3_plugin_url":"https:\/\/on.techprincess.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/on.techprincess.it\/","essb3_postfloat_stay":false,"post_id":99911};</script> <script type="text/javascript">var cli_flush_cache=2;</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><link rel="amphtml" href="https://on.techprincess.it/tom-holland-cancellato-instagram/?amp"><link rel="icon" href="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/cropped-Orgoglio-Nerd-mini-32x32.png" sizes="32x32" /><link rel="icon" href="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/cropped-Orgoglio-Nerd-mini-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/cropped-Orgoglio-Nerd-mini-180x180.png" /><meta name="msapplication-TileImage" content="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/cropped-Orgoglio-Nerd-mini-270x270.png" /><style type="text/css" id="wp-custom-css">.bb-mobile-navigation .more-menu .more-menu-footer>*{display:none}.small .bb-header-icon i{display:none}.bb-header.header-desktop .top-header .create-post{display:none}.small .bb-header-icon.logged-in-user{display:none}.bb-next-prev-pagination.pg-lg .next-page-link{background:#ececec}.bb-next-prev-pagination.pg-lg .prev-page-link{background:#ececec}.bb-floating-navbar .f-n-next-prev-pg .page-link{background:#ececec}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body class="post-template-default single single-post postid-99911 single-format-standard aawp-custom one-sidebar sidebar-1_3 right-sidebar badge-face badges-outside-left bb-stretched-view wpb-js-composer js-comp-ver-6.1 vc_responsive"><div id="mobile-nav-bg"></div><div id="mobile-navigation" class="bb-mobile-navigation"> <button id="menu-close" class="close"> <i class="bb-icon bb-ui-icon-close"></i> </button><div class="holder"><div class="more-menu"><div class="more-menu-header"></div><nav class="main-navigation"><ul id="menu-menu-principale" class=""><li id="menu-item-66858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-66858"><a href="https://on.techprincess.it">Home</a></li><li id="menu-item-66847" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66847"><a href="https://on.techprincess.it/category/cinema-serie-tv/">Cinema e Serie TV</a></li><li id="menu-item-5450" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5450"><a href="https://on.techprincess.it/category/cultura-e-societa/">Cultura e Società</a></li><li id="menu-item-66848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66848"><a href="https://on.techprincess.it/category/giappone/">Giappone</a></li><li id="menu-item-66849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66849"><a href="https://on.techprincess.it/category/giochi/">Giochi</a></li><li id="menu-item-66850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66850"><a href="https://on.techprincess.it/category/letteratura-fumetti/">Letteratura e fumetti</a></li><li id="menu-item-5449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5449"><a href="https://on.techprincess.it/category/lifestyle/">Lifestyle</a></li><li id="menu-item-5451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5451"><a href="https://on.techprincess.it/category/scienza-e-tecnologia/">Scienza e Tecnologia</a></li><li id="menu-item-28668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28668"><a href="https://techprincess.it/shop/">Shop</a></li></ul></nav><nav class="main-navigation"><ul id="menu-over-the-top-menu" class=""><li id="menu-item-5478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5478"><a href="https://on.techprincess.it/chi-siamo/">Chi siamo</a></li><li id="menu-item-5479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5479"><a href="https://on.techprincess.it/collabora-con-noi/">Collabora con noi</a></li><li id="menu-item-5480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5480"><a href="https://on.techprincess.it/contatti/">Contatti</a></li></ul></nav><div class="more-menu-body"> <span class="sections-header">sections</span><nav class="section-navigation"><ul id="menu-footer" class=""><li id="menu-item-66832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66832"><a href="http://techprincess.it">TECH PRINCESS</a></li><li id="menu-item-66833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66833"><a href="http://business.techprincess.it">TECH BUSINESS</a></li><li id="menu-item-66834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66834"><a href="http://orgoglionerd.it">ORGOGLIO NERD</a></li><li id="menu-item-66835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66835"><a href="https://techprincess.it/tech-princess-tv/">TECH PRINCESS TV</a></li><li id="menu-item-66836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66836"><a href="https://www.youtube.com/user/thedrivingfjona">THE DRIVING FJONA</a></li><li id="menu-item-66837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66837"><a href="https://techprincess.it/podcast-fjona-cakalli-talks/">FJONA CAKALLI TALKS</a></li></ul></nav></div><div class="more-menu-footer"><div class="bb-community community"> <span class="logo"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Orgoglio Nerd" data-lazy-src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" /><noscript><img src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" alt="Orgoglio Nerd"/></noscript> </span> <span class="text">NON PERDIAMOCI DI VISTA</span></div><div class="social circle"><ul><li><a href="https://www.facebook.com/orgoglionerdnetwork" class="bb-icon bb-ui-icon-facebook " title="Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/orgoglionerddaily/?hl=it" class="bb-icon bb-ui-icon-instagram " title="Instagram" target="_blank" rel="nofollow noopener"></a></li><li><a href="/https://twitter.com/orgoglionerd" class="bb-icon bb-ui-icon-twitter " title="Twitter" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.youtube.com/user/orgoglionerd" class="bb-icon bb-ui-icon-youtube " title="Youtube" target="_blank" rel="nofollow noopener"></a></li></ul></div></div></div></div></div><div id="page-wrapper" class="page-wrapper"><header class="bb-show-desktop-header bb-header header-desktop bottom-shadow"><div class="bottom-header large boxed"><div class="container"><div class="h-component l-1 has-burger-icon has-authentication"> <a id="menu-button" class="header-item bb-header-icon menu-button pos-left" role="button" href="#"> <i class="bb-ui-icon-burger-menu"></i> </a></div><div class="h-component m-1 logo"><div class="branding"><p class="site-title"> <a href="https://on.techprincess.it/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20312%2060'%3E%3C/svg%3E" alt="Orgoglio Nerd" width="312" height="60" data-lazy-srcset="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png 2x,https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png 1x" data-lazy-src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" /><noscript><img src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" alt="Orgoglio Nerd" width="312" height="60" srcset="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png 2x,https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png 1x" /></noscript> </a></p></div></div><div class="h-component m-2"><aside class="bb-advertisement large bb-inside-header"><div class="inner"><div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px;"><div id="ON_TECHPRINCESS_IT_WEB_SKIN_AS"></div></div></div></aside></div><div class="h-component r-1 has-social has-search"><div class="bb-header-share header-item bb-toggle pos-right"> <a class="share-toggle element-toggle bb-header-icon" role="button" data-toggle=".social-dropdown"> <i class="bb-icon bb-ui-icon-share-alt"></i> </a><div class="social-dropdown bb-header-dropdown toggle-content social circle"><ul><li><a href="https://www.facebook.com/orgoglionerdnetwork" class="bb-icon bb-ui-icon-facebook " title="Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/orgoglionerddaily/?hl=it" class="bb-icon bb-ui-icon-instagram " title="Instagram" target="_blank" rel="nofollow noopener"></a></li><li><a href="/https://twitter.com/orgoglionerd" class="bb-icon bb-ui-icon-twitter " title="Twitter" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.youtube.com/user/orgoglionerd" class="bb-icon bb-ui-icon-youtube " title="Youtube" target="_blank" rel="nofollow noopener"></a></li></ul></div></div><div class="bb-header-search header-item bb-toggle bb-focus pos-right"> <a class="form-toggle element-toggle element-focus bb-header-icon" href="#" role="button" data-toggle=".search-dropdown" data-focus=".search-form input"> <i class="bb-icon bb-ui-icon-search"></i> </a><div class="search-dropdown bb-header-dropdown toggle-content"><form role="search" method="get" class="search-form form" action="https://on.techprincess.it/"> <input type="search" class="pull-left" name="s" value=""> <button class="search-submit pull-right" type="submit">Search</button></form></div></div></div></div></div></header><header class="bb-header header-mobile h-style h-style-left large bb-show-mobile-header"><div class="container header-row"><div class="header-row-layout"><div class="header-col header-l"> <a id="menu-button" class="header-item bb-header-icon menu-button pos-left" role="button" href="#"> <i class="bb-ui-icon-burger-menu"></i> </a></div><div class="header-col header-c"><div class="branding"><p class="site-title"> <a href="https://on.techprincess.it/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Orgoglio Nerd" data-lazy-srcset="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png 1x" data-lazy-src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" /><noscript><img src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" alt="Orgoglio Nerd" srcset="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png 1x" /></noscript> </a></p></div></div><div class="header-col header-r"><div class="bb-header-search header-item bb-toggle bb-focus pos-right"> <a class="form-toggle element-toggle element-focus bb-header-icon" href="#" role="button" data-toggle=".search-dropdown" data-focus=".search-form input"> <i class="bb-icon bb-ui-icon-search"></i> </a><div class="search-dropdown bb-header-dropdown toggle-content"><form role="search" method="get" class="search-form form" action="https://on.techprincess.it/"> <input type="search" class="pull-left" name="s" value=""> <button class="search-submit pull-right" type="submit">Search</button></form></div></div></div></div></div></header><div class="bb-sticky bb-floating-navbar bb-el-before-main-cnt"><div class="bb-sticky-el floating-navbar-inner"><div class="container"><div class="navbar-content"><div class="navbar-col navbar-col1"><div class="f-n-post-title-block"><h2 class="f-n-post-title">Tom Holland ha cancellato Instagram perché ne era ossessionato</h2></div></div></div></div></div></div><main id="main" role="main" style="background-image: url(''); "><div class="container bb-featured-menu bb-scroll-area bb-stretched-full no-gutters "><ul id="menu-menu-principale-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-66858"><a title="Home" href="https://on.techprincess.it">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66847"><a title="Cinema e Serie TV" href="https://on.techprincess.it/category/cinema-serie-tv/">Cinema e Serie TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5450"><a title="Cultura e Società" href="https://on.techprincess.it/category/cultura-e-societa/">Cultura e Società</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66848"><a title="Giappone" href="https://on.techprincess.it/category/giappone/">Giappone</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66849"><a title="Giochi" href="https://on.techprincess.it/category/giochi/">Giochi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66850"><a title="Letteratura e fumetti" href="https://on.techprincess.it/category/letteratura-fumetti/">Letteratura e fumetti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5449"><a title="Lifestyle" href="https://on.techprincess.it/category/lifestyle/">Lifestyle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5451"><a title="Scienza e Tecnologia" href="https://on.techprincess.it/category/scienza-e-tecnologia/">Scienza e Tecnologia</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28668"><a title="Shop" href="https://techprincess.it/shop/">Shop</a></li></ul></div><aside class="bb-advertisement container large bb-after-header"><div class="inner"><div class="quads-location quads-ad6" id="quads-ad6" style="float:none;margin:3px;"><div id="ON_TECHPRINCESS_IT_MWEB_INTERSTITIAL_AS"></div><div id="ON_TECHPRINCESS_IT_MWEB_SKIN_AS"></div></div></div></aside><div class="single-container"><article id="post-99911" class="single post bb-post-single style4 post-99911 type-post status-publish format-standard has-post-thumbnail category-cinema-serie-tv category-cultura-e-societa tag-celebrity tag-marvel tag-marvel-cinematic-universe tag-spider-man-2 tag-tom-holland" data-post-id="99911" itemscope="" itemtype="http://schema.org/Article"><div class="single-top-container s-mb-md bb-mb-el"><div class="s-post-featured-media stretched bb-mb-el"><div data-bg="url(https://on.techprincess.it/wp-content/uploads/sites/5/2018/12/Tom_Holland_CCXP18.jpeg)" class="featured-media-el rocket-lazyload" style=""><figure class="s-post-media-img post-thumbnail hidden"><div class="bb-media-placeholder" style="padding-bottom:66.667%;"><img width="768" height="512" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20768%20512'%3E%3C/svg%3E" class="attachment-boombox_image768 size-boombox_image768 wp-post-image" alt="tom holland instagram" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2018/12/Tom_Holland_CCXP18.jpeg 1024w, https://on.techprincess.it/wp-content/uploads/sites/5/2018/12/Tom_Holland_CCXP18-300x200.jpeg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2018/12/Tom_Holland_CCXP18-768x512.jpeg 768w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2018/12/Tom_Holland_CCXP18.jpeg" /><noscript><img width="768" height="512" src="https://on.techprincess.it/wp-content/uploads/sites/5/2018/12/Tom_Holland_CCXP18.jpeg" class="attachment-boombox_image768 size-boombox_image768 wp-post-image" alt="tom holland instagram" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2018/12/Tom_Holland_CCXP18.jpeg 1024w, https://on.techprincess.it/wp-content/uploads/sites/5/2018/12/Tom_Holland_CCXP18-300x200.jpeg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2018/12/Tom_Holland_CCXP18-768x512.jpeg 768w" sizes="(max-width: 768px) 100vw, 768px" /></noscript></div></figure><div class="s-post-media-top"><div class="container"><nav class="s-post-breadcrumb bb-breadcrumb bb-mb-el"><div class="breadcrumb-inner" role="navigation" aria-label="Breadcrumb"><ol itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="ordinal-item" itemprop="item" href="https://on.techprincess.it/"> <span itemprop="name">Home</span> </a><meta itemprop="position" content="1" /></li><li class="ordinal-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <i class="sep-icon bb-icon bb-ui-icon-angle-right"></i> <a itemprop="item" href="https://on.techprincess.it/category/cinema-serie-tv/"> <span itemprop="name">Cinema e Serie TV</span> </a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <i class="sep-icon bb-icon bb-ui-icon-angle-right"></i> <a itemprop="item" href="https://on.techprincess.it/tom-holland-cancellato-instagram/" class="last-item"><span itemprop="name">Tom Holland ha cancellato Instagram perché ne era ossessionato</span></a><meta itemprop="position" content="3"></li></ol></div></nav></div></div><div class="s-post-media-caption"><div class="container"><header class="s-post-header entry-header bb-mb-el"><div class="s-post-microdata mf-hide"> <span itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://on.techprincess.it/wp-content/uploads/sites/5/2018/12/Tom_Holland_CCXP18.jpeg"><meta itemprop="width" content="768"><meta itemprop="height" content="512"> </span> <span itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization"> <span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png"> </span><meta itemprop="name" content="Orgoglio Nerd"><meta itemprop="url" content="https://on.techprincess.it/"> </span> <time itemprop="datePublished" datetime="2020-02-17T18:13:33+01:00">17 Febbraio 2020</time> <time itemprop="dateModified" datetime="2020-02-17T18:13:33+01:00">17 Febbraio 2020</time><meta itemscope="" content="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://on.techprincess.it/tom-holland-cancellato-instagram/"></div><div class="s-post-header-top d-table-center-sm bb-mb-el"><div class="d-table-cell text-left-sm"><p class="bb-cat-links size-lg s-post-cat-links" itemprop="keywords"><a href="https://on.techprincess.it/category/cinema-serie-tv/" rel="category tag">Cinema e Serie TV</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/category/cultura-e-societa/" rel="category tag">Cultura e Società</a></p></div></div><h1 class="entry-title s-post-title bb-mb-el" itemprop="headline">Tom Holland ha cancellato Instagram perché ne era ossessionato</h1><h2 class="entry-summary entry-sub-title s-post-summary bb-mb-el"><span class="bb-reading-time md"><span class="bb-clock bb-icon bb-ui-icon-clock"></span><span class="bb-text">1 min</span></span></h2></header></div></div></div></div></div><div class="single-middle-container container s-mb-md bb-mb-el"><div class="container-inner bb-card-item"><aside class="bb-advertisement large bb-before-cnt-area"><div class="inner"><div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px 0 3px 0;text-align:center;"><div id="TECHPRINCESS_IT_WEB_TOP_AS"></div></div></div></aside><div class="s-post-meta-block bb-mb-el"><div class="post-meta-content row"><div class="d-table-center-sm"><div class="col-l d-table-cell col-md-6 col-sm-6 text-left-sm"><div class="bb-author-vcard-mini size-md" itemprop="author" itemscope="" itemtype="http://schema.org/Person"><div class="author-avatar"><a href="https://on.techprincess.it/author/redazioneon"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" width="74" height="74" alt="redazioneon" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 alignnone photo" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2018/11/36427058_2001441986541018_2550383315878150144_n-150x150.jpg" /><noscript><img src="https://on.techprincess.it/wp-content/uploads/sites/5/2018/11/36427058_2001441986541018_2550383315878150144_n-150x150.jpg" width="74" height="74" alt="redazioneon" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 alignnone photo" /></noscript></a></div><div class="author-info"> <span class="auth-name"> <span class="auth-byline">by</span> <a class="auth-url" href="https://on.techprincess.it/author/redazioneon" itemprop="url"> <span itemprop="name">redazioneon</span> </a> </span><span class="auth-posted-on"><time class="entry-date published " datetime="2020-02-17T18:13:33+01:00">17 Febbraio 2020</time><time class="entry-date updated mf-hide" datetime="2020-02-17T18:13:33+01:00">17 Febbraio 2020</time></span></div></div></div></div></div></div></div></div><div class="single-main-container container"><div class="bb-row"><div class="bb-col col-content"><div class="bb-row"><div class="bb-col col-site-main"><div class="site-main" role="main"><div class="s-post-main mb-md bb-mb-el bb-card-item"><div itemprop="articleBody" class="s-post-content s-post-small-el bb-mb-el"><p style="text-align: justify">Quante cose si dicono ogni giorno sull&#8217;influenza che i <strong>social media</strong> hanno sulle nostre vite. Sempre di più infatti queste piattaforme occupano parte del nostro tempo, che si tratti di un video simpatico, di un post interessante o di un meme da ricondividere. A quanto pare neanche le star del cinema sono immuni all&#8217;attrattiva delle piattaforme, nonostante i propri impegni e a volte devono prendere soluzioni drastiche. È il caso di<strong> Tom Holland</strong>, che ha rivelato di aver cancellato Instagram.</p><h2 style="text-align: justify"><span class="td_text_highlight_marker_green td_text_highlight_marker">Tom Holland ha detto addio a Instagram perché ne era ossessionato</span></h2><p style="text-align: justify">L&#8217;attore, diventato famoso in tutto il mondo dopo il suo debutto nel<strong> Marvel Cinematic Universe</strong> nei panni di Peter Parker alias Spider-Man, ha commentato il suo rapporto con i social network in una recente intervista per <a href="https://on.techprincess.it/onward-la-scelta-dei-due-protagonisti-non-ha-nulla-a-che-fare-con-il-mcu/" target="_blank" rel="noopener noreferrer"><strong>Onward</strong></a>, nuovo film Pixar che lo vedrà nelle vesti di doppiatore a fianco di <strong>Chris Pratt</strong>. Il giovane ha spiegato di aver dovuto salutare per un po&#8217; il social, a causa di una sua ossessione che gli portava via troppa attenzione.</p><p style="text-align: justify"><strong>Tom Holland</strong> ha rilasciato la seguente dichiarazione:</p><p style="text-align: justify">&#8220;<em>Non ho Instagram al momento. Ho sentito la necessità di allontanarmene e fare una pausa. Stava controllando la mia vita e stavo diventando ossessionato. Del tipo &#8216;Quanti like ho preso?&#8217; e &#8216;Cosa dicono le persone della mia foto?&#8217; e chi sta facendo questo e chi sta facendo quello&#8230; Mi sono reso conto che mi stavo focalizzando più sulla mia vita di Instagram che sulla mia vita reale</em>&#8220;.</p><p style="text-align: justify">Non mancheranno comunque alcuni post sul profilo Instagram di Tom Holland in questi giorni, mentre è impegnato a promuovere la pellicola sopracitata. Ma per il resto, per il<strong> giovane attore del MCU</strong>, è tempo di staccare un po&#8217; la spina.</p><p style="text-align: justify"><div class="aawp"><div class="aawp-product aawp-product--horizontal" data-aawp-product-id="B0733KPLTX" data-aawp-product-title="Foto autografata di Tom Holland nei panni di Spiderman montata su espositore" data-aawp-geotargeting="true"><div class="aawp-product__thumb"> <a class="aawp-product__image-link" href="https://www.amazon.it/dp/B0733KPLTX?tag=bolongia-21&linkCode=ogi&th=1&psc=1" title="Foto autografata di Tom Holland nei panni di Spiderman, montata su espositore" rel="nofollow" target="_blank"> <img class="aawp-product__image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Foto autografata di Tom Holland nei panni di Spiderman, montata su espositore" data-lazy-src="https://m.media-amazon.com/images/I/413UgpieRfL._SL160_.jpg" /><noscript><img class="aawp-product__image" src="https://m.media-amazon.com/images/I/413UgpieRfL._SL160_.jpg" alt="Foto autografata di Tom Holland nei panni di Spiderman, montata su espositore" /></noscript> </a></div><div class="aawp-product__content"> <a class="aawp-product__title" href="https://www.amazon.it/dp/B0733KPLTX?tag=bolongia-21&linkCode=ogi&th=1&psc=1" title="Foto autografata di Tom Holland nei panni di Spiderman, montata su espositore" rel="nofollow" target="_blank"> Foto autografata di Tom Holland nei panni di Spiderman, montata su espositore </a><div class="aawp-product__description"><ul><li>Foto autografata di Tom Holland nei panni di Spiderman, montata su espositore.</li><li>Montata professionalmente su espositore da 25,4 x 20,3 cm con didascalia.</li><li>Un regalo perfetto pronto per essere incorniciato.</li><li>Stampa fotografica di alta qualità su espositore spesso 1,5 mm, colore nero.</li><li>L’autografo è prestampato.Un grande oggetto da collezione a un prezzo conveniente.</li></ul></div></div><div class="aawp-product__footer"><div class="aawp-product__pricing"> <span class="aawp-product__price aawp-product__price--current">8,26 EUR</span></div> <a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.it/dp/B0733KPLTX?tag=bolongia-21&#038;linkCode=ogi&#038;th=1&#038;psc=1" title="Acquista su Amazon" target="_blank" rel="nofollow">Acquista su Amazon</a></div></div></div></div><nav class="bb-next-prev-pagination s-post-next-prev-pg mb-md bb-mb-el pg-lg"><h2 class="screen-reader-text">Post Pagination</h2><ul class="pg-list"><li class="pg-item page-nav prev-page"><a class="prev-page-link page-link" href="https://on.techprincess.it/harry-potter-galeoni-cioccolato/" rel="prev"><i class="bb-icon bb-ui-icon-chevron-left"></i><span class="text big-text">Previous Post</span><span class="text small-text">Previous</span></a></li><li class="pg-item page-nav next-page"><a class="next-page-link page-link" href="https://on.techprincess.it/the-batman-teoria-nuovo-costume/" rel="next"><i class="bb-icon bb-ui-icon-chevron-right"></i><span class="text big-text">Next Post</span><span class="text small-text">Next</span></a></li></ul></nav><div class="bb-source-via mb-xs mb-md bb-mb-el"><ul class="s-v-itm-list hvr-link-underline"><li class="s-v-itm"> <span class="s-v-title">Via:</span> <a href="https://comicbook.com/marvel/2020/02/16/spider-man-tom-holland-deleted-instagram-obsessed-taking-over-his-life-pixar-onward/" class="s-v-link" rel="nofollow">CB</a></li></ul></div><hr class="bb-separator" /><div class="bb-tags mb-md bb-mb-el" itemprop="keywords"><a href="https://on.techprincess.it/tag/celebrity/" rel="tag">Celebrity</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/marvel/" rel="tag">marvel</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/marvel-cinematic-universe/" rel="tag">marvel cinematic universe</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/spider-man-2/" rel="tag">spider-man</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/tom-holland/" rel="tag">Tom Holland</a></div><div class="bb-post-share-box s-post-share-box bottom mb-md bb-mb-el"><h2>Like it? Share with your friends!</h2><div class="content has-share-buttons"><div class="essb_links essb_displayed_boombox essb_share essb_template_jumbo-round-retina essb_template_jumbo-retina essb_164441110 essb_width_flex essb_links_center print-no" id="essb_displayed_boombox_164441110" data-essb-postid="99911" data-essb-position="boombox" data-essb-button-style="button" data-essb-template="jumbo-round-retina essb_template_jumbo-retina" data-essb-counter-pos="hidden" data-essb-url="https://on.techprincess.it/tom-holland-cancellato-instagram/" data-essb-twitter-url="https://on.techprincess.it/tom-holland-cancellato-instagram/" data-essb-instance="164441110"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://on.techprincess.it/tom-holland-cancellato-instagram/&t=Tom Holland ha cancellato Instagram perché ne era ossessionato" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://on.techprincess.it/tom-holland-cancellato-instagram/&t=Tom Holland ha cancellato Instagram perché ne era ossessionato&#39;,&#39;facebook&#39;,&#39;164441110&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Tom Holland ha cancellato Instagram perché ne era ossessionato&amp;url=https://on.techprincess.it/tom-holland-cancellato-instagram/&amp;counturl=https://on.techprincess.it/tom-holland-cancellato-instagram/&#39;,&#39;twitter&#39;,&#39;164441110&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Tom%20Holland%20ha%20cancellato%20Instagram%20perché%20ne%20era%20ossessionato%20https%3A%2F%2Fon.techprincess.it%2Ftom-holland-cancellato-instagram%2F" title="" onclick="essb.tracking_only('', 'whatsapp', '164441110', true);" target="_self" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Tom%20Holland%20ha%20cancellato%20Instagram%20perché%20ne%20era%20ossessionato%20https%3A%2F%2Fon.techprincess.it%2Ftom-holland-cancellato-instagram%2F" title="" onclick="essb.tracking_only('', 'telegram', '164441110', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li></ul></div></div></div></div><section class="bb-reaction-box mb-md bb-mb-el"><h2 class="title">Condividi la tua reazione</h2><div class="reaction-sections" data-post_id="99911"><div class="reaction-item js-reaction-item " data-reaction_id="18893"> <span class="bb-badge badge reaction reaction-18893"> <span class="circle"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Amore" data-lazy-src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/love.svg"><noscript><img src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/love.svg" alt="Amore"></noscript></span> <span class="text">Amore</span> </span><div class="reaction-bar"><div class="reaction-stat" style="height:0%"></div><div class="reaction-stat-count">0</div></div> <a href="#" class="reaction-vote-btn ">Amore</a></div><div class="reaction-item js-reaction-item " data-reaction_id="18894"> <span class="bb-badge badge reaction reaction-18894"> <span class="circle"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Confusione" data-lazy-src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/confused_original.svg"><noscript><img src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/confused_original.svg" alt="Confusione"></noscript></span> <span class="text">Confusione</span> </span><div class="reaction-bar"><div class="reaction-stat" style="height:0%"></div><div class="reaction-stat-count">0</div></div> <a href="#" class="reaction-vote-btn ">Confusione</a></div><div class="reaction-item js-reaction-item " data-reaction_id="18895"> <span class="bb-badge badge reaction reaction-18895"> <span class="circle"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Felicità" data-lazy-src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/happy_original.svg"><noscript><img src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/happy_original.svg" alt="Felicità"></noscript></span> <span class="text">Felicità</span> </span><div class="reaction-bar"><div class="reaction-stat" style="height:0%"></div><div class="reaction-stat-count">0</div></div> <a href="#" class="reaction-vote-btn ">Felicità</a></div><div class="reaction-item js-reaction-item " data-reaction_id="18896"> <span class="bb-badge badge reaction reaction-18896"> <span class="circle"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Paura" data-lazy-src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/scary_anime.svg"><noscript><img src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/scary_anime.svg" alt="Paura"></noscript></span> <span class="text">Paura</span> </span><div class="reaction-bar"><div class="reaction-stat" style="height:0%"></div><div class="reaction-stat-count">0</div></div> <a href="#" class="reaction-vote-btn ">Paura</a></div><div class="reaction-item js-reaction-item " data-reaction_id="18897"> <span class="bb-badge badge reaction reaction-18897"> <span class="circle"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Rabbia" data-lazy-src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/angry_anime.svg"><noscript><img src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/angry_anime.svg" alt="Rabbia"></noscript></span> <span class="text">Rabbia</span> </span><div class="reaction-bar"><div class="reaction-stat" style="height:0%"></div><div class="reaction-stat-count">0</div></div> <a href="#" class="reaction-vote-btn ">Rabbia</a></div><div class="reaction-item js-reaction-item " data-reaction_id="18898"> <span class="bb-badge badge reaction reaction-18898"> <span class="circle"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Tristezza" data-lazy-src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/sad_original.svg"><noscript><img src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/sad_original.svg" alt="Tristezza"></noscript></span> <span class="text">Tristezza</span> </span><div class="reaction-bar"><div class="reaction-stat" style="height:0%"></div><div class="reaction-stat-count">0</div></div> <a href="#" class="reaction-vote-btn ">Tristezza</a></div><div class="reaction-item js-reaction-item " data-reaction_id="18899"> <span class="bb-badge badge reaction reaction-18899"> <span class="circle"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Wow" data-lazy-src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/wow_original.svg"><noscript><img src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/wow_original.svg" alt="Wow"></noscript></span> <span class="text">Wow</span> </span><div class="reaction-bar"><div class="reaction-stat" style="height:0%"></div><div class="reaction-stat-count">0</div></div> <a href="#" class="reaction-vote-btn ">Wow</a></div><div class="reaction-item js-reaction-item " data-reaction_id="18900"> <span class="bb-badge badge reaction reaction-18900"> <span class="circle"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="WTF" data-lazy-src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/wtf_anime.svg"><noscript><img src="https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-reactions/svg/wtf_anime.svg" alt="WTF"></noscript></span> <span class="text">WTF</span> </span><div class="reaction-bar"><div class="reaction-stat" style="height:0%"></div><div class="reaction-stat-count">0</div></div> <a href="#" class="reaction-vote-btn ">WTF</a></div></div></section><aside class="bb-other-posts bb-posts-related bb-post-collection hfeed mb-xs bb-mb-el hfeed post-grid bb-thumbnail-stretched col-3"><h3 class="title">POTREBBERO INTERESSARTI ANCHE...</h3><ul class="post-items"><li class="post-item post-item-grid"><article class="post bb-post bb-card-item post-99137 type-post status-publish format-standard has-post-thumbnail category-cinema-serie-tv tag-nathan-drake tag-tom-holland tag-uncharted"><div class="post-thumbnail"> <a href="https://on.techprincess.it/uncharted-tom-holland-commenta-script-film/" title="Uncharted: Tom Holland commenta lo script del film"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="360" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20270'%3E%3C/svg%3E" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="Uncharted film, trovato il regista?" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/uncharted-film-regista-360x270.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/uncharted-film-regista-200x150.jpg 200w" data-lazy-sizes="(max-width: 700px) 100vw, (max-width: 900px) 400px, (max-width: 1200px) 300px, 360px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/uncharted-film-regista-360x270.jpg" /><noscript><img width="360" height="270" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/uncharted-film-regista-360x270.jpg" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="Uncharted film, trovato il regista?" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/uncharted-film-regista-360x270.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/uncharted-film-regista-200x150.jpg 200w" sizes="(max-width: 700px) 100vw, (max-width: 900px) 400px, (max-width: 1200px) 300px, 360px" /></noscript></div> </a></div><div class="content"><header class="entry-header"><div class="bb-post-terms"><div class="bb-cat-links"><a href="https://on.techprincess.it/category/cinema-serie-tv/" rel="category tag">Cinema e Serie TV</a><a href="https://on.techprincess.it/tag/nathan-drake/" rel="tag">nathan drake</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/tom-holland/" rel="tag">Tom Holland</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/uncharted/" rel="tag">uncharted</a></div></div><h2 class="entry-title"><a href="https://on.techprincess.it/uncharted-tom-holland-commenta-script-film/" rel="bookmark">Uncharted: Tom Holland commenta lo script del film</a></h2><div class="bb-author-vcard-mini post-author-meta"><div class="author-avatar"><a href="https://on.techprincess.it/author/annamontesano"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" width="74" height="74" alt="Anna Montesano" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 photo avatar-default" data-lazy-src="https://secure.gravatar.com/avatar/c983e255e8860344d7de6d5678126f11?s=74&#038;d=mm&#038;r=g" /><noscript><img src="https://secure.gravatar.com/avatar/c983e255e8860344d7de6d5678126f11?s=74&#038;d=mm&#038;r=g" width="74" height="74" alt="Anna Montesano" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 photo avatar-default" /></noscript></a></div><div class="author-info"> <span class="auth-name"> <span class="auth-byline">by</span> <a class="auth-url" href="https://on.techprincess.it/author/annamontesano"> <span>Anna Montesano</span> </a> </span></div></div></header></div></article></li><li class="post-item post-item-grid"><article class="post bb-post bb-card-item post-97050 type-post status-publish format-standard has-post-thumbnail category-cinema-serie-tv tag-black-widow tag-marvel tag-natasha-romanoff"><div class="post-thumbnail"> <a href="https://on.techprincess.it/inblack-widow-giovane-natasha-romanoff/" title="In Black Widow ci sarà una giovanissima Natasha Romanoff"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="360" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20270'%3E%3C/svg%3E" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="Black widow" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/black-widow-1-360x270.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/black-widow-1-200x150.jpg 200w" data-lazy-sizes="(max-width: 700px) 100vw, (max-width: 900px) 400px, (max-width: 1200px) 300px, 360px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/black-widow-1-360x270.jpg" /><noscript><img width="360" height="270" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/black-widow-1-360x270.jpg" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="Black widow" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/black-widow-1-360x270.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/black-widow-1-200x150.jpg 200w" sizes="(max-width: 700px) 100vw, (max-width: 900px) 400px, (max-width: 1200px) 300px, 360px" /></noscript></div> </a></div><div class="content"><header class="entry-header"><div class="bb-post-terms"><div class="bb-cat-links"><a href="https://on.techprincess.it/category/cinema-serie-tv/" rel="category tag">Cinema e Serie TV</a><a href="https://on.techprincess.it/tag/black-widow/" rel="tag">black widow</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/marvel/" rel="tag">marvel</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/natasha-romanoff/" rel="tag">natasha romanoff</a></div></div><h2 class="entry-title"><a href="https://on.techprincess.it/inblack-widow-giovane-natasha-romanoff/" rel="bookmark">In Black Widow ci sarà una giovanissima Natasha Romanoff</a></h2><div class="bb-author-vcard-mini post-author-meta"><div class="author-avatar"><a href="https://on.techprincess.it/author/annamontesano"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" width="74" height="74" alt="Anna Montesano" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 photo avatar-default" data-lazy-src="https://secure.gravatar.com/avatar/c983e255e8860344d7de6d5678126f11?s=74&#038;d=mm&#038;r=g" /><noscript><img src="https://secure.gravatar.com/avatar/c983e255e8860344d7de6d5678126f11?s=74&#038;d=mm&#038;r=g" width="74" height="74" alt="Anna Montesano" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 photo avatar-default" /></noscript></a></div><div class="author-info"> <span class="auth-name"> <span class="auth-byline">by</span> <a class="auth-url" href="https://on.techprincess.it/author/annamontesano"> <span>Anna Montesano</span> </a> </span></div></div></header></div></article></li><li class="post-item post-item-grid"><article class="post bb-post bb-card-item post-96929 type-post status-publish format-standard has-post-thumbnail category-cinema-serie-tv tag-disney tag-loki tag-marvel tag-marvel-cinematic-universe tag-streaming"><div class="post-thumbnail"> <a href="https://on.techprincess.it/loki-gugu-mbatha-raw-cast/" title="Loki: Gugu Mbatha-Raw nel cast della serie Disney+"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="360" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20270'%3E%3C/svg%3E" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="Gugu Mbatha-Raw Loki disney+" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/Gugu-Mbatha-Raw-Loki-disney-360x270.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/Gugu-Mbatha-Raw-Loki-disney-200x150.jpg 200w" data-lazy-sizes="(max-width: 700px) 100vw, (max-width: 900px) 400px, (max-width: 1200px) 300px, 360px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/Gugu-Mbatha-Raw-Loki-disney-360x270.jpg" /><noscript><img width="360" height="270" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/Gugu-Mbatha-Raw-Loki-disney-360x270.jpg" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="Gugu Mbatha-Raw Loki disney+" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/Gugu-Mbatha-Raw-Loki-disney-360x270.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/Gugu-Mbatha-Raw-Loki-disney-200x150.jpg 200w" sizes="(max-width: 700px) 100vw, (max-width: 900px) 400px, (max-width: 1200px) 300px, 360px" /></noscript></div> </a></div><div class="content"><header class="entry-header"><div class="bb-post-terms"><div class="bb-cat-links"><a href="https://on.techprincess.it/category/cinema-serie-tv/" rel="category tag">Cinema e Serie TV</a><a href="https://on.techprincess.it/tag/disney/" rel="tag">disney</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/loki/" rel="tag">Loki</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/marvel/" rel="tag">marvel</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/marvel-cinematic-universe/" rel="tag">marvel cinematic universe</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/streaming/" rel="tag">streaming</a></div></div><h2 class="entry-title"><a href="https://on.techprincess.it/loki-gugu-mbatha-raw-cast/" rel="bookmark">Loki: Gugu Mbatha-Raw nel cast della serie Disney+</a></h2><div class="bb-author-vcard-mini post-author-meta"><div class="author-avatar"><a href="https://on.techprincess.it/author/redazioneon"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" width="74" height="74" alt="redazioneon" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 alignnone photo" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2018/11/36427058_2001441986541018_2550383315878150144_n-150x150.jpg" /><noscript><img src="https://on.techprincess.it/wp-content/uploads/sites/5/2018/11/36427058_2001441986541018_2550383315878150144_n-150x150.jpg" width="74" height="74" alt="redazioneon" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 alignnone photo" /></noscript></a></div><div class="author-info"> <span class="auth-name"> <span class="auth-byline">by</span> <a class="auth-url" href="https://on.techprincess.it/author/redazioneon"> <span>redazioneon</span> </a> </span></div></div></header></div></article></li></ul></aside><section id="boombox_comments" class="bb-comments bb-card-item s-post-small-el mb-md bb-mb-el"><div id="comments" class="comments"><h2 class="comments-title"> 0 Comments</h2><div id="respond" class="comment-respond"><h2 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tom-holland-cancellato-instagram/#respond" style="display:none;">Annulla risposta</a></small></h2><form action="https://on.techprincess.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><div class="row"><div class="col-lg-6 col-md-6"><div class="input-field"><input id="author" name="author" type="text" placeholder="Name *" aria-required='true' value=""></div></div><div class="col-lg-6 col-md-6"><div class="input-field"><input id="email" name="email" type="text" placeholder="Email *" aria-required='true' value=""></div></div></div><div class="comment-form-comment"><div class="input-field"><textarea autocomplete="nope" id="a9e03255ea" name="a9e03255ea" placeholder="Write a comment *" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "ac0df2abc3e284df351b02a81004cf73" );document.getElementById("a9e03255ea").setAttribute( "id", "comment" );</script></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit-button" value="Post" /> <input type='hidden' name='comment_post_ID' value='99911' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></section></div></div></div></div><section class="bb-author-vcard sticky-sidebar s-post-small-el mb-md bb-mb-el"><div class="author" itemscope="" itemtype="http://schema.org/Person"><div class="avatar auth-avatar circle-frame"> <a href="https://on.techprincess.it/author/redazioneon"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20186%20186'%3E%3C/svg%3E" width="186" height="186" alt="redazioneon" class="avatar avatar-186 wp-user-avatar wp-user-avatar-186 alignnone photo" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2018/11/36427058_2001441986541018_2550383315878150144_n-300x300.jpg" /><noscript><img src="https://on.techprincess.it/wp-content/uploads/sites/5/2018/11/36427058_2001441986541018_2550383315878150144_n-300x300.jpg" width="186" height="186" alt="redazioneon" class="avatar avatar-186 wp-user-avatar wp-user-avatar-186 alignnone photo" /></noscript></a></div><div class="header-info"><h3 class="auth-name"> <span class="auth-byline"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="author-icon" class="auth-icon" data-lazy-src="https://on.techprincess.it/wp-content/themes/boombox/images/author-icon.png" /><noscript><img src="https://on.techprincess.it/wp-content/themes/boombox/images/author-icon.png" alt="author-icon" class="auth-icon" /></noscript> Pubblicato da </span> <a class="auth-url" itemprop="url" href="https://on.techprincess.it/author/redazioneon"> <span itemprop="name">redazioneon</span> </a></h3> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="author-publish-post-icon" class="auth-publish-post-icon" data-lazy-src="https://on.techprincess.it/wp-content/themes/boombox/images/author-publish-post-icon.png" /><noscript><img src="https://on.techprincess.it/wp-content/themes/boombox/images/author-publish-post-icon.png" alt="author-publish-post-icon" class="auth-publish-post-icon" /></noscript> <span class="auth-posted-on"><time class="entry-date published " datetime="2020-02-17T18:13:33+01:00">17 Febbraio 2020</time><time class="entry-date updated mf-hide" datetime="2020-02-17T18:13:33+01:00">17 Febbraio 2020</time></span></div><div class="author-info"><div class="auth-desc" itemprop="description">La Redazione di Orgoglio Nerd, sempre pronta a raccontarvi le ultime novità dal mondo della cultura Nerd, tra cinema, fumetti, serie TV, attualità e molto altro ancora!</div></div><div class="social circle"><ul><li><a href="https://www.facebook.com/orgoglionerdnetwork/" class="bb-icon bb-ui-icon-facebook " title="Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/orgoglionerddaily" class="bb-icon bb-ui-icon-instagram " title="Instagram" target="_blank" rel="nofollow noopener"></a></li></ul></div></div></section><div class="bb-col col-sidebar"><aside id="secondary" class="sidebar widget-area"><section id="adswidget3-quick-adsense-reloaded-2" class="widget quads-ad3_widget"><div id="quads-ad3_widget"><div id="TECHPRINCESS_IT_WEB_HPA_BTF_AS"></div></div></section><section id="boombox_social-6" class="widget widget_boombox_social"><h2 class="widget-title">NON PERDIAMOCI DI VISTA</h2><div class="social circle"><ul><li><a href="https://www.facebook.com/orgoglionerdnetwork" class="bb-icon bb-ui-icon-facebook " title="Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/orgoglionerddaily/?hl=it" class="bb-icon bb-ui-icon-instagram " title="Instagram" target="_blank" rel="nofollow noopener"></a></li><li><a href="/https://twitter.com/orgoglionerd" class="bb-icon bb-ui-icon-twitter " title="Twitter" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.youtube.com/user/orgoglionerd" class="bb-icon bb-ui-icon-youtube " title="Youtube" target="_blank" rel="nofollow noopener"></a></li></ul></div></section><section id="youtube_responsive-3" class="widget widget_youtube_responsive"><h2 class="widget-title">Ho costruito un BB8 nel parco di Star Wars a Los Angeles! | Disneyland</h2><object class='StefanoAI-youtube-responsive fitvidsignore ' width='160' height='90' style='' type='application/video'><iframe id='StefanoAI-youtube-1' class='StefanoAI-youtube-responsive ' width='160' height='90' src='//www.youtube.com/embed/zxv1FOFtyDM?&amp;autohide=2&amp;color=red&amp;controls=1&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=1&amp;modestbranding=0&amp;rel=0&amp;showinfo=0&amp;theme=dark&amp;vq=default' style='border:none;'></iframe></object></section><section id="aawp_widget_bestseller-2" class="widget widget_aawp_widget_bestseller"><h2 class="widget-title">I film più venduti</h2><div class="aawp aawp-widget"><div class="aawp-product aawp-product--widget-small aawp-product--ribbon aawp-product--sale aawp-product--bestseller" data-aawp-product-id="B07Z874B52" data-aawp-product-title="Joker Blu Ray" data-aawp-geotargeting="true"> <span class="aawp-product__ribbon aawp-product__ribbon--sale">Offerta</span><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller No. 1</span> <span class="aawp-product__inner"> <a class="aawp-product__image-link aawp-product__image" href="https://www.amazon.it/dp/B07Z874B52?tag=bolongia-21&linkCode=ogi&th=1&psc=1&keywords=film" title="Joker (Blu Ray)" rel="nofollow" target="_blank" style="background-image: url('https://m.media-amazon.com/images/I/51Jl973JMML._SL160_.jpg');"></a> <span class="aawp-product__content"> <a class="aawp-product__title" href="https://www.amazon.it/dp/B07Z874B52?tag=bolongia-21&linkCode=ogi&th=1&psc=1&keywords=film" title="Joker (Blu Ray)" rel="nofollow" target="_blank">Joker (Blu Ray)</a> <span class="aawp-product__meta"> <span class="aawp-product__price aawp-product__price--current">18,54 EUR</span> </span> </span> </span></div><div class="aawp-product aawp-product--widget-small aawp-product--bestseller aawp-product--ribbon" data-aawp-product-id="B082WS6PNW" data-aawp-product-title="Joker Steelbook Blu-ray" data-aawp-geotargeting="true"> <span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller No. 2</span> <span class="aawp-product__inner"> <a class="aawp-product__image-link aawp-product__image" href="https://www.amazon.it/dp/B082WS6PNW?tag=bolongia-21&linkCode=ogi&th=1&psc=1&keywords=film" title="Joker Steelbook Blu-ray" rel="nofollow" target="_blank" style="background-image: url('https://m.media-amazon.com/images/I/51UGuDywKnL._SL160_.jpg');"></a> <span class="aawp-product__content"> <a class="aawp-product__title" href="https://www.amazon.it/dp/B082WS6PNW?tag=bolongia-21&linkCode=ogi&th=1&psc=1&keywords=film" title="Joker Steelbook Blu-ray" rel="nofollow" target="_blank">Joker Steelbook Blu-ray</a> <span class="aawp-product__meta"> <span class="aawp-product__price aawp-product__price--current">22,99 EUR</span> </span> </span> </span></div><div class="aawp-product aawp-product--widget-small aawp-product--bestseller aawp-product--ribbon" data-aawp-product-id="B07ZDMHS7P" data-aawp-product-title="Downton Abbey Il Film DVD" data-aawp-geotargeting="true"> <span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller No. 3</span> <span class="aawp-product__inner"> <a class="aawp-product__image-link aawp-product__image" href="https://www.amazon.it/dp/B07ZDMHS7P?tag=bolongia-21&linkCode=ogi&th=1&psc=1&keywords=film" title="Downton Abbey: Il Film ( DVD)" rel="nofollow" target="_blank" style="background-image: url('https://m.media-amazon.com/images/I/51NCRDh4ubL._SL160_.jpg');"></a> <span class="aawp-product__content"> <a class="aawp-product__title" href="https://www.amazon.it/dp/B07ZDMHS7P?tag=bolongia-21&linkCode=ogi&th=1&psc=1&keywords=film" title="Downton Abbey: Il Film ( DVD)" rel="nofollow" target="_blank">Downton Abbey: Il Film ( DVD)</a> <span class="aawp-product__meta"> <span class="aawp-product__price aawp-product__price--current">15,99 EUR</span> </span> </span> </span></div></div></section></aside></div></div></div></article></div><div id="sticky-border"></div></main><footer id="footer" class="footer "><div class="footer-top"><div class="container"><div class="bb-featured-strip featured-carousel big-item outside-title mb-md"><ul><li class="item "><figure class="media"> <a href="https://on.techprincess.it/harry-potter-galeoni-cioccolato/"><div class="bb-media-placeholder" style="padding-bottom:56.5%;"><img width="200" height="113" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20113'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Harry potter cioccolato" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/06/harry-potter.jpg 1280w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/06/harry-potter-300x169.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/06/harry-potter-768x432.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/06/harry-potter-1024x576.jpg 1024w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/06/harry-potter-390x220.jpg 390w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/06/harry-potter.jpg" /><noscript><img width="200" height="113" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/06/harry-potter.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Harry potter cioccolato" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/06/harry-potter.jpg 1280w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/06/harry-potter-300x169.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/06/harry-potter-768x432.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/06/harry-potter-1024x576.jpg 1024w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/06/harry-potter-390x220.jpg 390w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Harry Potter: uno stampo per creare Galeoni di...</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/harry-potter-galeoni-cioccolato/"> Harry Potter: uno stampo per creare Galeoni di... </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/tom-holland-cancellato-instagram/"><div class="bb-media-placeholder" style="padding-bottom:66.5%;"><img width="200" height="133" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="tom holland instagram" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2018/12/Tom_Holland_CCXP18.jpeg 1024w, https://on.techprincess.it/wp-content/uploads/sites/5/2018/12/Tom_Holland_CCXP18-300x200.jpeg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2018/12/Tom_Holland_CCXP18-768x512.jpeg 768w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2018/12/Tom_Holland_CCXP18.jpeg" /><noscript><img width="200" height="133" src="https://on.techprincess.it/wp-content/uploads/sites/5/2018/12/Tom_Holland_CCXP18.jpeg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="tom holland instagram" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2018/12/Tom_Holland_CCXP18.jpeg 1024w, https://on.techprincess.it/wp-content/uploads/sites/5/2018/12/Tom_Holland_CCXP18-300x200.jpeg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2018/12/Tom_Holland_CCXP18-768x512.jpeg 768w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Tom Holland ha cancellato Instagram perché ne era...</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/tom-holland-cancellato-instagram/"> Tom Holland ha cancellato Instagram perché ne era... </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/the-batman-teoria-nuovo-costume/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Batman Pattinson" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/pattinson-batman-screentest-e1581958883774-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/pattinson-batman-screentest-e1581958883774-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/pattinson-batman-screentest-e1581958883774-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/pattinson-batman-screentest-e1581958883774-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Batman Pattinson" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/pattinson-batman-screentest-e1581958883774-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/pattinson-batman-screentest-e1581958883774-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">The Batman: spunta una teoria sul simbolo nel...</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/the-batman-teoria-nuovo-costume/"> The Batman: spunta una teoria sul simbolo nel... </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/matrix-4-neo-trinity-video-set/"><div class="bb-media-placeholder" style="padding-bottom:66.5%;"><img width="200" height="133" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20133'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Matrix 4 neo trinity Reboot Keanu" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/05/Matrix-Reboot-Keanu.jpg 1310w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/05/Matrix-Reboot-Keanu-300x200.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/05/Matrix-Reboot-Keanu-768x512.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/05/Matrix-Reboot-Keanu-1024x682.jpg 1024w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/05/Matrix-Reboot-Keanu.jpg" /><noscript><img width="200" height="133" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/05/Matrix-Reboot-Keanu.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Matrix 4 neo trinity Reboot Keanu" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/05/Matrix-Reboot-Keanu.jpg 1310w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/05/Matrix-Reboot-Keanu-300x200.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/05/Matrix-Reboot-Keanu-768x512.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/05/Matrix-Reboot-Keanu-1024x682.jpg 1024w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">The Matrix 4: Neo e Trinity di nuovo...</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/matrix-4-neo-trinity-video-set/"> The Matrix 4: Neo e Trinity di nuovo... </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/netflix-annuncia-un-film-con-sophia-loren/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="La vita davanti a sè, Sophia Loren Netflix" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/La-vita-davanti-a-se-sophia-loren-netflix-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/La-vita-davanti-a-se-sophia-loren-netflix-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/La-vita-davanti-a-se-sophia-loren-netflix-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/La-vita-davanti-a-se-sophia-loren-netflix-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="La vita davanti a sè, Sophia Loren Netflix" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/La-vita-davanti-a-se-sophia-loren-netflix-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/La-vita-davanti-a-se-sophia-loren-netflix-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Netflix annuncia un film con Sophia Loren</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/netflix-annuncia-un-film-con-sophia-loren/"> Netflix annuncia un film con Sophia Loren </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/magic-the-gathering-in-arrivo-il-documentario-ufficiale/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Magic documentario" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/magic-the-gathering-wallpaper-3840x1080-1539_75-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/magic-the-gathering-wallpaper-3840x1080-1539_75-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/magic-the-gathering-wallpaper-3840x1080-1539_75-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/magic-the-gathering-wallpaper-3840x1080-1539_75-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Magic documentario" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/magic-the-gathering-wallpaper-3840x1080-1539_75-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/magic-the-gathering-wallpaper-3840x1080-1539_75-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Magic: the Gathering, in arrivo il documentario ufficiale</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/magic-the-gathering-in-arrivo-il-documentario-ufficiale/"> Magic: the Gathering, in arrivo il documentario ufficiale </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/black-panther-2-riprese-marzo-2021-rumor/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Black Panther" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/black-panther-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/black-panther-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/black-panther-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/black-panther-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Black Panther" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/black-panther-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/black-panther-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Black Panther 2: le riprese al via a...</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/black-panther-2-riprese-marzo-2021-rumor/"> Black Panther 2: le riprese al via a... </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/the-mandalorian-sasha-banks-cast-seconda-stagione/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Sasha Banks in The mandalorian" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/Sasha-Banks-the-mandalorian-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/Sasha-Banks-the-mandalorian-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/Sasha-Banks-the-mandalorian-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/Sasha-Banks-the-mandalorian-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Sasha Banks in The mandalorian" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/Sasha-Banks-the-mandalorian-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/Sasha-Banks-the-mandalorian-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">The Mandalorian: Sasha Banks nel cast della seconda...</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/the-mandalorian-sasha-banks-cast-seconda-stagione/"> The Mandalorian: Sasha Banks nel cast della seconda... </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/lunar-city-intervista-alessandra-bonavina/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="lunar city intervista alessandra bonavina" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/lunar-city-intervista-alessandra-bonavina-01-e1581937071594-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/lunar-city-intervista-alessandra-bonavina-01-e1581937071594-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/lunar-city-intervista-alessandra-bonavina-01-e1581937071594-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/lunar-city-intervista-alessandra-bonavina-01-e1581937071594-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="lunar city intervista alessandra bonavina" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/lunar-city-intervista-alessandra-bonavina-01-e1581937071594-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/lunar-city-intervista-alessandra-bonavina-01-e1581937071594-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Lunar City, la nostra intervista con la regista...</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/lunar-city-intervista-alessandra-bonavina/"> Lunar City, la nostra intervista con la regista... </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/il-pianeta-delle-scimmie-in-arrivo-un-reboot/"><div class="bb-media-placeholder" style="padding-bottom:50%;"><img width="200" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20100'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Il pianeta delle scimmie" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/il-pianeta-delle-scimmie.jpg 1040w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/il-pianeta-delle-scimmie-300x150.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/il-pianeta-delle-scimmie-768x384.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/il-pianeta-delle-scimmie-1024x512.jpg 1024w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/il-pianeta-delle-scimmie.jpg" /><noscript><img width="200" height="100" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/il-pianeta-delle-scimmie.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Il pianeta delle scimmie" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/il-pianeta-delle-scimmie.jpg 1040w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/il-pianeta-delle-scimmie-300x150.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/il-pianeta-delle-scimmie-768x384.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/il-pianeta-delle-scimmie-1024x512.jpg 1024w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Il Pianeta delle Scimmie: in arrivo un reboot?</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/il-pianeta-delle-scimmie-in-arrivo-un-reboot/"> Il Pianeta delle Scimmie: in arrivo un reboot? </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/pinocchio-prime-voci-sul-cast-del-film-in-stop-motion-di-guillermo-del-toro/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Pinocchio di Guillermo del toro" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/pinocchio-guillermo-del-toro-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/pinocchio-guillermo-del-toro-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/pinocchio-guillermo-del-toro-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/pinocchio-guillermo-del-toro-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Pinocchio di Guillermo del toro" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/pinocchio-guillermo-del-toro-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/pinocchio-guillermo-del-toro-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Pinocchio: prime voci sul cast del film in...</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/pinocchio-prime-voci-sul-cast-del-film-in-stop-motion-di-guillermo-del-toro/"> Pinocchio: prime voci sul cast del film in... </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/trailer-per-la-terza-stagione-di-castlevania/"><div class="bb-media-placeholder" style="padding-bottom:56.5%;"><img width="200" height="113" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20113'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="castlevania-3" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/11/castlevania-3.jpeg 1280w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/11/castlevania-3-300x169.jpeg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/11/castlevania-3-768x432.jpeg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/11/castlevania-3-1024x576.jpeg 1024w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/11/castlevania-3-390x220.jpeg 390w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/11/castlevania-3.jpeg" /><noscript><img width="200" height="113" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/11/castlevania-3.jpeg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="castlevania-3" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/11/castlevania-3.jpeg 1280w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/11/castlevania-3-300x169.jpeg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/11/castlevania-3-768x432.jpeg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/11/castlevania-3-1024x576.jpeg 1024w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/11/castlevania-3-390x220.jpeg 390w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Trailer per la terza stagione di Castlevania</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/trailer-per-la-terza-stagione-di-castlevania/"> Trailer per la terza stagione di Castlevania </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/lupo-solitario-unavventura-che-dura-dagli-anni-80/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/Lupo-Solitario-copertina-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/Lupo-Solitario-copertina-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/Lupo-Solitario-copertina-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/Lupo-Solitario-copertina-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/Lupo-Solitario-copertina-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/Lupo-Solitario-copertina-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Lupo Solitario: un&#8217;avventura che dura dagli anni &#8217;80</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/lupo-solitario-unavventura-che-dura-dagli-anni-80/"> Lupo Solitario: un&#8217;avventura che dura dagli anni &#8217;80 </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/dinosaur-island-il-nuovo-gioco-da-tavolo-di-ghenos-games/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="dinosaur island" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/Dino-Island-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/Dino-Island-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/Dino-Island-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/Dino-Island-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="dinosaur island" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/Dino-Island-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/Dino-Island-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Dinosaur Island: il nuovo gioco da tavolo di...</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/dinosaur-island-il-nuovo-gioco-da-tavolo-di-ghenos-games/"> Dinosaur Island: il nuovo gioco da tavolo di... </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/the-batman-forse-ambientato-nel-secondo-anno-delleroe/"><div class="bb-media-placeholder" style="padding-bottom:49%;"><img width="200" height="98" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%2098'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="The Batman leak, Robert Pattinson" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/11/the-batman-robert-pattinson.jpg 917w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/11/the-batman-robert-pattinson-300x147.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/11/the-batman-robert-pattinson-768x377.jpg 768w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/11/the-batman-robert-pattinson.jpg" /><noscript><img width="200" height="98" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/11/the-batman-robert-pattinson.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="The Batman leak, Robert Pattinson" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/11/the-batman-robert-pattinson.jpg 917w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/11/the-batman-robert-pattinson-300x147.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/11/the-batman-robert-pattinson-768x377.jpg 768w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">The Batman forse ambientato nel secondo anno dell&#8217;eroe</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/the-batman-forse-ambientato-nel-secondo-anno-delleroe/"> The Batman forse ambientato nel secondo anno dell&#8217;eroe </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/uncharted-tom-holland-commenta-script-film/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Uncharted film, trovato il regista?" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/uncharted-film-regista-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/uncharted-film-regista-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/uncharted-film-regista-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/uncharted-film-regista-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Uncharted film, trovato il regista?" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/uncharted-film-regista-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/01/uncharted-film-regista-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Uncharted: Tom Holland commenta lo script del film</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/uncharted-tom-holland-commenta-script-film/"> Uncharted: Tom Holland commenta lo script del film </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/nightmare-robert-englund-si-dichiara-troppo-vecchio-per-tornare-come-freddie-krueger/"><div class="bb-media-placeholder" style="padding-bottom:61%;"><img width="200" height="122" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20122'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Robert Englund" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/09/freddy-krueger-a-nightmare-on-elm-street.jpg 1416w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/09/freddy-krueger-a-nightmare-on-elm-street-300x183.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/09/freddy-krueger-a-nightmare-on-elm-street-768x468.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/09/freddy-krueger-a-nightmare-on-elm-street-1024x623.jpg 1024w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/09/freddy-krueger-a-nightmare-on-elm-street.jpg" /><noscript><img width="200" height="122" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/09/freddy-krueger-a-nightmare-on-elm-street.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Robert Englund" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/09/freddy-krueger-a-nightmare-on-elm-street.jpg 1416w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/09/freddy-krueger-a-nightmare-on-elm-street-300x183.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/09/freddy-krueger-a-nightmare-on-elm-street-768x468.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/09/freddy-krueger-a-nightmare-on-elm-street-1024x623.jpg 1024w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Nightmare: Robert Englund si dichiara troppo vecchio per...</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/nightmare-robert-englund-si-dichiara-troppo-vecchio-per-tornare-come-freddie-krueger/"> Nightmare: Robert Englund si dichiara troppo vecchio per... </a></h3></li><li class="item "><figure class="media"> <a href="https://on.techprincess.it/trailer-serie-tv-giovane-gto/"><div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="GTO Live action" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/gto-live-actiorn-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/gto-live-actiorn-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/gto-live-actiorn-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/gto-live-actiorn-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="GTO Live action" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/gto-live-actiorn-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/gto-live-actiorn-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Trailer per la serie TV dedicata al giovane...</span> </a></figure><h3 class="title"> <a href="https://on.techprincess.it/trailer-serie-tv-giovane-gto/"> Trailer per la serie TV dedicata al giovane... </a></h3></li></ul></div><div class="row"><div class="col-md-4 mb-md"><section id="media_image-6" class="widget widget_media_image"><img width="300" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20150'%3E%3C/svg%3E" class="image wp-image-66831 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco-300x150.png 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco-360x180.png 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco.png 400w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco-300x150.png" /><noscript><img width="300" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco-300x150.png" class="image wp-image-66831 attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco-300x150.png 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco-360x180.png 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco.png 400w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></section><section id="text-3" class="widget widget_text"><div class="textwidget"><div class="aboutme-widget-content">Orgoglio Nerd è il primo portale culturale che tratta, in maniera approfondita, il nostro punto di vista, the Nerd side of life.</div></div></section></div><div class="col-md-4 mb-md"><section id="nav_menu-5" class="widget widget_nav_menu"><h2 class="widget-title">IL NOSTRO NETWORK</h2><div class="menu-footer-container"><ul id="menu-footer-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66832"><a href="http://techprincess.it">TECH PRINCESS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66833"><a href="http://business.techprincess.it">TECH BUSINESS</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66834"><a href="http://orgoglionerd.it">ORGOGLIO NERD</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66835"><a href="https://techprincess.it/tech-princess-tv/">TECH PRINCESS TV</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66836"><a href="https://www.youtube.com/user/thedrivingfjona">THE DRIVING FJONA</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66837"><a href="https://techprincess.it/podcast-fjona-cakalli-talks/">FJONA CAKALLI TALKS</a></li></ul></div></section></div><div class="col-md-4 mb-md"><section id="boombox_social-5" class="widget widget_boombox_social"><h2 class="widget-title">NON PERDIAMOCI DI VISTA</h2><div class="social circle"><ul><li><a href="https://www.facebook.com/orgoglionerdnetwork" class="bb-icon bb-ui-icon-facebook " title="Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/orgoglionerddaily/?hl=it" class="bb-icon bb-ui-icon-instagram " title="Instagram" target="_blank" rel="nofollow noopener"></a></li><li><a href="/https://twitter.com/orgoglionerd" class="bb-icon bb-ui-icon-twitter " title="Twitter" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.youtube.com/user/orgoglionerd" class="bb-icon bb-ui-icon-youtube " title="Youtube" target="_blank" rel="nofollow noopener"></a></li></ul></div></section></div></div></div></div><div class="footer-bottom"><div class="container"><div class="footer-nav"><nav><ul id="menu-over-the-top-menu-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5478"><a href="https://on.techprincess.it/chi-siamo/">Chi siamo</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5479"><a href="https://on.techprincess.it/collabora-con-noi/">Collabora con noi</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5480"><a href="https://on.techprincess.it/contatti/">Contatti</a></li></ul></nav></div><div class="copy-right">&copy; 2020 All Rights Reserved. Property of Techdream srl ❤️ P.IVA 10725370968 - Powered by Medianet.</div></div></div></footer> <span id="go-top" class="go-top"><i class="bb-icon bb-ui-icon-arrow-up"></i></span></div><div class="light-modal-bg"></div><div id="sign-in" class="light-modal sign-in authentication"> <a href="#" class="modal-close"><i class="bb-icon bb-ui-icon-close"></i></a><div class="modal-body wrapper"><div class="content-wrapper"><header class="content-header"><h3 class="title">log in</h3></header><div class="content-body"><div class="clearfix"></div><p class="status-msg bb-txt-msg"></p><form id="boombox-login" class="ajax-auth" action="login" method="post"> <input type="hidden" id="security" name="security" value="45cd3cd828" /><input type="hidden" name="_wp_http_referer" value="/tom-holland-cancellato-instagram/" /><div class="input-field"> <input type="text" name="useremail" class="required" placeholder="Your username or e-mail"></div><div class="input-field"> <input type="password" name="password" class="required" placeholder="Your password"></div><div class="input-field captcha-container loading"><div class="form-captcha"> <img src="" alt="Captcha!" class="captcha"> <a href="#refresh-captcha" class="auth-refresh-captcha refresh-captcha"></a></div> <input type="text" class="required bb-captcha-field" name="captcha-code" placeholder="Enter captcha"></div><div class="input-field"> <button class="bb-btn" type="submit">log in</button></div><div class="input-field row-forgot-password"> <a class="forgot-password-link js-authentication" href="#forgot-password">Forgot password?</a></div></form></div></div></div></div><div id="forgot-password" class="light-modal authentication"> <a href="#" class="modal-close"><i class="bb-icon bb-ui-icon-close"></i></a><div class="modal-body wrapper"><div class="content-wrapper"><header class="content-header"><h3 class="title">forgot password</h3></header><div class="content-body"><p class="status-msg bb-txt-msg"></p><form id="boombox_forgot_password" class="ajax-auth" action="forgot_password" method="post"> <input type="hidden" id="forgotsecurity" name="forgotsecurity" value="c53c267ab0" /><input type="hidden" name="_wp_http_referer" value="/tom-holland-cancellato-instagram/" /><div class="input-field"> <input type="text" name="userlogin" class="required" placeholder="Your username or e-mail"></div><div class="input-field"> <button class="bb-btn" type="submit">reset</button></div></form></div><div class="content-footer"><div class="bottom"><div class="text">Back to</div> <a class="bb-btn bb-btn-default js-authentication" href="#sign-in">log in</a></div></div></div></div></div><div id="cookie-law-info-bar"><h5 class="cli_messagebar_head">Ehi tu!</h5><span>Questo sito web utilizza i cookie per personalizzare contenuti ed annunci, per fornire funzionalità dei social media e per analizzare il nostro traffico. Promesso: non mordono! <a class="cli_settings_button" style="margin:5px 20px 5px 20px;">Cookie settings</a><a data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; margin:5px; ">ACCETTO</a> <a class="cli_settings_button" style="margin:5px 20px 5px 20px;">Cookie settings</a><a data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; margin:5px; ">ACCETTO</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"><div class="cli-modal-dialog" role="document"><div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> </button><div class="cli-modal-body"><div class="cli-container-fluid cli-tab-container"><div class="cli-row"><div class="cli-col-12 cli-align-items-stretch cli-px-0"><div class="cli-privacy-overview"><div class="cli-privacy-content"><div class="cli-privacy-content-text"></div></div> <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a></div></div><div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"><div class="cli-tab-section cli-privacy-tab"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile"> </a></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade"><p></p></div></div></div><div class="cli-tab-section"><div class="cli-tab-header"> <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necessari </a> <span class="cli-necessary-caption">Sempre abilitato</span></div><div class="cli-tab-content"><div class="cli-tab-pane cli-fade" data-id="necessary"><p></p></div></div></div></div></div></div></div></div></div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div> <script type="text/javascript">/* <![CDATA[ */ cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"Ehi tu!","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}'; /* ]]> */</script><script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/themes/boombox/js/jannah-scripts-0.0.1.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-includes/js/comment-reply.min.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var boombox_global_vars = {"boombox_gif_event":"click","single_post_animated_hyena_gifs_excluded_js_selectors":[],"videoOptions":{"playerControls":"mute","autoPlay":"scroll","sound":"muted","clickEvent":"mute_unmute","loop":1}}; /* ]]> */</script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/themes/boombox/js/scripts.min-2.5.9.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var boombox_ajax_params = {"ajax_url":"https:\/\/on.techprincess.it\/wp-admin\/admin-ajax.php","track_view":"1","track_view_request_cache":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/themes/boombox/includes/rate-and-vote-restrictions/js/ajax.min-2.5.9.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var params = {"ajax_url":"https:\/\/on.techprincess.it\/wp-admin\/admin-ajax.php","success_message":"Your message successfully submitted!","error_message":"Please fill all required fields!","wrong_message":"Something went wrong, please try again!","captcha_file_url":"https:\/\/on.techprincess.it\/wp-content\/plugins\/boombox-theme-extensions\/boombox-shortcodes\/captcha.php","captcha_type":"image"}; /* ]]> */</script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/plugins/boombox-theme-extensions/boombox-shortcodes/js/shortcodes.min-20160609.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/plugins/aawp/public/assets/js/scripts.min-3.10.1.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/jannah-extensions/shortcodes/assets/js/scripts.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-includes/js/wp-embed.min.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/themes/boombox/js/ads/prebid.js' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/themes/boombox/js/ads/on.js' defer></script> <script type='text/javascript' src='https://edgecastcdn.net/000541/client/techprincess/init.js?ver=5.3.2' defer></script> <script type='text/javascript' src='https://on.techprincess.it/wp-content/cache/busting/5/wp-content/themes/boombox/includes/customizer/kirki/modules/webfont-loader/vendor-typekit/webfontloader-3.0.28.js' defer></script> <script type='text/javascript'>WebFont.load({google:{families:['Lato:400,700:cyrillic,cyrillic-ext,devanagari,greek,greek-ext,khmer,latin,latin-ext,vietnamese,hebrew,arabic,bengali,gujarati,tamil,telugu,thai']}});</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=524342964788271&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://on.techprincess.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript"></script> <script type="text/javascript">function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://on.techprincess.it/wp-content/plugins/zwp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> </body></html>
