<!DOCTYPE HTML>
<html lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<script type="text/javascript">
		(function( $ ) {

			var themeModeStylesheetURL = 'https://on.techprincess.it/wp-content/themes/boombox/css/night-mode.min.css';
			var getCookie = function( cname ) {
				var name = cname + "=";
				var decodedCookie = decodeURIComponent( document.cookie );
				var ca = decodedCookie.split( ';' );
				for ( var i = 0; i < ca.length; i++ ) {
					var c = ca[i];
					while ( c.charAt( 0 ) == ' ' ) {
						c = c.substring( 1 );
					}
					if ( c.indexOf( name ) == 0 ) {
						return c.substring( name.length, c.length );
					}
				}
				return "";
			};
			var setCookie = function( cname, cvalue, exdays ) {
				var d = new Date();
				d.setTime( d.getTime() + (exdays * 24 * 60 * 60 * 1000) );
				var expires = "expires=" + d.toUTCString();
				document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
			};
			var delete_cookie = function( cname ) {
				setCookie( cname, null, 0 );
			};
			var appendThemeModeLink = function() {
				var link = document.createElement( 'link' );
				var targetNode = document.getElementById( 'boombox-primary-style-inline-css' );
				link.rel = 'stylesheet';
				link.id = 'boombox-theme-mode-css';
				link.href = themeModeStylesheetURL;
				link.media = 'all';

				targetNode.parentNode.insertBefore( link, targetNode.nextSibling );
			};

			document.addEventListener( 'DOMContentLoaded', function() {
				var switchers = document.querySelectorAll( '.bb-mode-switcher .bb-mode-toggle' );

				for ( var i = 0; i < switchers.length; i++ ) {
					switchers[i].addEventListener( 'click', function(e) {
					    e.preventDefault();
						var stylesheet = document.getElementById( 'boombox-theme-mode-css' );
						if ( !!getCookie( 'boombox-theme-mode' ) ) {
							if ( stylesheet ) {
								stylesheet.setAttribute( 'disabled', 'disabled' );
							}
                            document.body.classList.remove("boombox-mode-on");
							delete_cookie( 'boombox-theme-mode' );
						} else {
							if ( stylesheet ) {
								stylesheet.removeAttribute( 'disabled' );
							} else {
								appendThemeModeLink();
							}
                            document.body.classList.add("boombox-mode-on");
							setCookie( 'boombox-theme-mode', 1, 365 );
						}
					} );
				}

                if ( !!getCookie( 'boombox-theme-mode' ) ) {
                    document.body.classList.add("boombox-mode-on");
                }
			} );

			if ( !!getCookie( 'boombox-theme-mode' ) ) {

				var appendInterval = setInterval( function() {
					if ( document.getElementById( 'boombox-primary-style-inline-css' ) ) {
						clearInterval( appendInterval );
						appendThemeModeLink();
					}
				}, 25 );
			}

		})();
	</script><meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Away: Hilary Swank dice la sua dopo la cancellazione" />
<meta property="og:description" content="Dopo la cancellazione di Away Hilary Swank ha detto la sua sulla decisione presa da Netflix. Ha voluto in primis ringraziare i fan" />
<meta property="og:url" content="https://on.techprincess.it/away-hilary-swank/" />
<meta property="og:site_name" content="Orgoglio Nerd" />
<meta property="article:section" content="Cinema e Serie TV" />
<meta property="article:published_time" content="2020-10-21T13:01:44+02:00" />
<meta property="og:image" content="http://on.techprincess.it/wp-content/uploads/sites/5/2020/10/away-netflix.jpg" />

<title>Away: Hilary Swank dice la sua dopo la cancellazione</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i%7Chttp%3A%2F%2FAbril%20Fatface%7CAlegreya%20Sans%7CAlex%20Brush%7CAlfa%20Slab%20One%7CAmarante%7CAmatic%20SC%7CAmita%7CArchitects%20Daughter%7CArizonia%7CArvo%7CAverage%20Sans%7CBad%20Script%7CBerkshire%20Swash%7CBigshot%20One%7CBitter%7CBowlby%20One%7CCabin%7CCabin%20Condensed%7CCabin%20Sketch%7CCherry%20Cream%20Soda%7CCodystar%7CComing%20Soon%7CCookie%7CCutive%20Mono%7CFjalla%20One%7CFreckle%20Face%7CFredericka%20the%20Great%7CGabriela%7CGrand%20Hotel%7CGreat%20Vibes%7CHabibi%7CHappy%20Monkey%7CJulius%20Sans%20One%7CJust%20Another%20Hand%7CKaushan%20Script%7CLato%7CLibre%20Baskerville%7CLobster%7CLobster%20Two%7CMaven%20Pro%7CMontserrat%7CNeuton%7COpen%20Sans%7COregano%7CPacifico%7CPlaster%7CPlayball%7CPontano%20Sans%7CQuicksand%7CRaleway%7CRoboto%7CRoboto%20Condensed%7CRoboto%20Mono%7CRoboto%20Slab%7CSacramento%7CTenor%20Sans%7CVarela%20Round%7CLato%7COpen%20Sans%7CLibre%20Baskerville%7CMontserrat%7CNeuton%7CRaleway%7CRoboto%7CSacramento%7CVarela%20Round%7CPacifico%7CBitter&#038;subset=latin%2Clatin-ext&#038;display=swap" /><link rel="stylesheet" href="https://on.techprincess.it/wp-content/cache/min/5/8ff963620a81a7aa694e50a8334a511d.css" media="all" data-minify="1" />
<meta name="description" content="Dopo la cancellazione di Away Hilary Swank ha detto la sua sulla decisione presa da Netflix. Ha voluto in primis ringraziare i fan" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://on.techprincess.it/away-hilary-swank/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Away: Hilary Swank dice la sua dopo la cancellazione" />
<meta property="og:description" content="Dopo la cancellazione di Away Hilary Swank ha detto la sua sulla decisione presa da Netflix. Ha voluto in primis ringraziare i fan" />
<meta property="og:url" content="http://on.techprincess.it/away-hilary-swank/" />
<meta property="og:site_name" content="Orgoglio Nerd" />
<meta property="article:publisher" content="https://www.facebook.com/orgoglionerdnetwork/" />
<meta property="article:published_time" content="2020-10-21T11:01:44+00:00" />
<meta property="og:image" content="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/away-netflix.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="fb:app_id" content="2212817998790602" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@orgoglionerd" />
<meta name="twitter:site" content="@orgoglionerd" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://on.techprincess.it/#website","url":"https://on.techprincess.it/","name":"Orgoglio Nerd","description":"Il lato Nerd della vita","potentialAction":[{"@type":"SearchAction","target":"https://on.techprincess.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://on.techprincess.it/away-hilary-swank/#primaryimage","inLanguage":"it-IT","url":"https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/away-netflix.jpg","width":1280,"height":720,"caption":"Away Netflix"},{"@type":"WebPage","@id":"http://on.techprincess.it/away-hilary-swank/#webpage","url":"http://on.techprincess.it/away-hilary-swank/","name":"Away: Hilary Swank dice la sua dopo la cancellazione","isPartOf":{"@id":"https://on.techprincess.it/#website"},"primaryImageOfPage":{"@id":"http://on.techprincess.it/away-hilary-swank/#primaryimage"},"datePublished":"2020-10-21T11:01:44+00:00","dateModified":"2020-10-21T11:01:44+00:00","author":{"@id":"https://on.techprincess.it/#/schema/person/5bc42652a0b871c60ec5efd18480ca91"},"description":"Dopo la cancellazione di Away Hilary Swank ha detto la sua sulla decisione presa da Netflix. Ha voluto in primis ringraziare i fan","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://on.techprincess.it/away-hilary-swank/"]}]},{"@type":"Person","@id":"https://on.techprincess.it/#/schema/person/5bc42652a0b871c60ec5efd18480ca91","name":"Anna Montesano","image":{"@type":"ImageObject","@id":"https://on.techprincess.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/c983e255e8860344d7de6d5678126f11?s=96&d=mm&r=g","caption":"Anna Montesano"},"description":"Scrittrice da quando ne ho memoria, dai diari al web. Viaggiatrice incallita e malata di serie tv, appassionata di tv e cinema. Nella vita un solo motto: \"Perch\u00e9 rimandare a domani quando puoi vederlo oggi?\""}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Orgoglio Nerd &raquo; Feed" href="https://on.techprincess.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orgoglio Nerd &raquo; Feed dei commenti" href="https://on.techprincess.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orgoglio Nerd &raquo; Away: Hilary Swank dice la sua dopo la cancellazione Feed dei commenti" href="https://on.techprincess.it/away-hilary-swank/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='boombox-primary-style-inline-css' type='text/css'>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</style>
<style id='quads-styles-inline-css' type='text/css'>
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad1, .quads-ad1 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad1, .quads-ad1 {display:none;}}
@media only screen and (max-width:767px){#quads-ad1, .quads-ad1 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad2, .quads-ad2 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad2, .quads-ad2 {display:none;}}
@media only screen and (max-width:767px){#quads-ad2, .quads-ad2 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad3, .quads-ad3 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad3, .quads-ad3 {display:none;}}
@media only screen and (max-width:767px){#quads-ad3, .quads-ad3 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad4, .quads-ad4 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad5, .quads-ad5 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad6, .quads-ad6 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad1_widget, .quads-ad1_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad1_widget, .quads-ad1_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad1_widget, .quads-ad1_widget {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad2_widget, .quads-ad2_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad2_widget, .quads-ad2_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad2_widget, .quads-ad2_widget {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad3_widget, .quads-ad3_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad3_widget, .quads-ad3_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad3_widget, .quads-ad3_widget {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad4_widget, .quads-ad4_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad4_widget, .quads-ad4_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad4_widget, .quads-ad4_widget {display:none;}}
.quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var slide_in = {"demo_dir":"https:\/\/on.techprincess.it\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
/* ]]> */
</script>
<script type='text/javascript' src='https://on.techprincess.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://on.techprincess.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"Ehi tu!","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/on.techprincess.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.1' defer></script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/wp-quads-pro/assets/js/ads.js?ver=2.0.15' defer></script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/enjoy-instagram-premium/assets/js/owl.carousel.min.js?ver=10.0.4' defer></script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/enjoy-instagram-premium/assets/js/jquery.swipebox.min.js?ver=10.0.4' defer></script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/enjoy-instagram-premium/assets/js/modernizr.custom.26633.min.js?ver=10.0.4' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GridRotator = {"pluginsUrl":"https:\/\/on.techprincess.it\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/enjoy-instagram-premium/assets/js/jquery.gridrotator.min.js?ver=10.0.4' defer></script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/enjoy-instagram-premium/assets/js/ios-orientationchange-fix.min.js?ver=10.0.4' defer></script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/enjoy-instagram-premium/assets/js/modernizr.min.js?ver=10.0.4' defer></script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/enjoy-instagram-premium/assets/js/classie.min.js?ver=10.0.4' defer></script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/enjoy-instagram-premium/assets/js/photostack.min.js?ver=10.0.4' defer></script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/enjoy-instagram-premium/assets/js/jquery.stapel.min.js?ver=10.0.4' defer></script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/enjoy-instagram-premium/assets/js/modernizr.custom.63321.min.js?ver=10.0.4' defer></script>
<link rel='https://api.w.org/' href='https://on.techprincess.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://on.techprincess.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://on.techprincess.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://on.techprincess.it/?p=177149' />
<link rel="alternate" type="application/json+oembed" href="https://on.techprincess.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fon.techprincess.it%2Faway-hilary-swank%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://on.techprincess.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fon.techprincess.it%2Faway-hilary-swank%2F&#038;format=xml" />
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style><meta property="fb:app_id" content="524342964788271" />

<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-42357150-4', 'auto');
			ga('require', 'displayfeatures');
			ga('require', 'linkid');
			ga('set', 'forceSSL', true);
			ga('send', 'pageview');
		</script>

<script type="text/javascript">
            jQuery(function(){
                jQuery(document.body)
                    .on('click touchend','#swipebox-slider .current img', function(e){
                        jQuery('#swipebox-next').click();
                        return false;
                    })
                    .on('click touchend','video', function(e){
                        jQuery('video').play();
                        return false;
                    })
                    .on('click touchend','#swipebox-slider .current', function(e){
                        jQuery('#swipebox-close').trigger('click');
                    });

            });

            jQuery(document).ready(function(){
                jQuery('#div_shortcode_badge #badge_image_profile').height(jQuery('#div_shortcode_badge #badge_image_profile').width());
                jQuery('#div_shortcode_badge_widget #badge_image_profile').height(jQuery('#div_shortcode_badge_widget #badge_image_profile').width());
            });
            jQuery( window ).resize(function() {
                jQuery('#div_shortcode_badge #badge_image_profile').height(jQuery('#div_shortcode_badge #badge_image_profile').width());
                jQuery('#div_shortcode_badge_widget #badge_image_profile').height(jQuery('#div_shortcode_badge_widget #badge_image_profile').width());
            });

            //Grid displaying after loading of images
            function display_grid(){
                jQuery('[id^="ei-grid-loading-"]').hide();
                jQuery('[id^="ei-grid-list-"]').show();
            }
            window.onload = display_grid;
        </script>
<script type="text/javascript" src="https://on.techprincess.it/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js" defer></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/on.techprincess.it\/wp-admin\/admin-ajax.php","essb3_nonce":"09112665f2","essb3_plugin_url":"https:\/\/on.techprincess.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/on.techprincess.it\/","essb3_postfloat_stay":false,"post_id":177149};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://on.techprincess.it/away-hilary-swank/amp/"><link rel="icon" href="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/cropped-Orgoglio-Nerd-mini-32x32.png" sizes="32x32" />
<link rel="icon" href="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/cropped-Orgoglio-Nerd-mini-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/cropped-Orgoglio-Nerd-mini-180x180.png" />
<meta name="msapplication-TileImage" content="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/cropped-Orgoglio-Nerd-mini-270x270.png" />
<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.bb-mobile-navigation .more-menu .more-menu-footer>* {
    display: none;
}

.small .bb-header-icon i {
    display: none;
}

.bb-header.header-desktop .top-header .create-post {
    display: none;
}

.small .bb-header-icon.logged-in-user {
    display: none;
}

.bb-next-prev-pagination.pg-lg .next-page-link {
    background: #ececec;
}

.bb-next-prev-pagination.pg-lg .prev-page-link {
	background: #ececec;
}

.bb-floating-navbar .f-n-next-prev-pg .page-link {
    background: #ececec;
}
body.home span.secondary_title {display: none;}

.td_text_highlight_marker_blue {
	line-height: 1.6;
}		</style>
<style id="kirki-inline-styles">/* latin-ext */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Lato Regular'), local('Lato-Regular'), url(https://on.techprincess.it/wp-content/fonts/lato/S6uyw4BMUTPHjxAwWCWtFCfQ7A.woff) format('woff');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Lato Regular'), local('Lato-Regular'), url(https://on.techprincess.it/wp-content/fonts/lato/S6uyw4BMUTPHjx4wWCWtFCc.woff) format('woff');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
/* latin-ext */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Lato Bold'), local('Lato-Bold'), url(https://on.techprincess.it/wp-content/fonts/lato/S6u9w4BMUTPHh6UVSwaPHw3q5d0N7w.woff) format('woff');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: local('Lato Bold'), local('Lato-Bold'), url(https://on.techprincess.it/wp-content/fonts/lato/S6u9w4BMUTPHh6UVSwiPHw3q5d0.woff) format('woff');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
<script src="https://edgecastcdn.net/000541/client/techprincess/init.js" type="text/javascript" defer></script>

<SCRIPT SRC="https://secure.adnxs.com/ttj?id=19402018&size=1x1" TYPE="text/javascript"></SCRIPT>
</head>
<body class="post-template-default single single-post postid-177149 single-format-standard aawp-custom boombox-theme-light one-sidebar sidebar-1_3 right-sidebar badge-face badges-outside-left bb-stretched-view wpb-js-composer js-comp-ver-6.4.1 vc_responsive">
<div id="mobile-nav-bg"></div>
<div id="mobile-navigation" class="bb-mobile-navigation">
<button id="menu-close" class="close">
<i class="bb-icon bb-ui-icon-close"></i>
</button>
<div class="holder">
<div class="more-menu">
<div class="more-menu-header">
</div>
<nav class="main-navigation">
<ul id="menu-menu-principale" class=""><li id="menu-item-66858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-66858"><a href="https://on.techprincess.it">Home</a></li>
<li id="menu-item-66847" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66847"><a href="https://on.techprincess.it/category/cinema-serie-tv/">Cinema e Serie TV</a></li>
<li id="menu-item-5450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5450"><a href="https://on.techprincess.it/category/cultura-e-societa/">Cultura e Società</a></li>
<li id="menu-item-66848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66848"><a href="https://on.techprincess.it/category/giappone/">Giappone</a></li>
<li id="menu-item-66849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66849"><a href="https://on.techprincess.it/category/giochi/">Giochi</a></li>
<li id="menu-item-66850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66850"><a href="https://on.techprincess.it/category/letteratura-fumetti/">Letteratura e fumetti</a></li>
<li id="menu-item-5449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5449"><a href="https://on.techprincess.it/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-5451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5451"><a href="https://on.techprincess.it/category/scienza-e-tecnologia/">Scienza e Tecnologia</a></li>
<li id="menu-item-28668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28668"><a href="https://techprincess.it/shop/">Shop</a></li>
</ul> </nav>
<nav class="main-navigation">
<ul id="menu-over-the-top-menu" class=""><li id="menu-item-5478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5478"><a href="https://on.techprincess.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-5479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5479"><a href="https://on.techprincess.it/collabora-con-noi/">Collabora con noi</a></li>
<li id="menu-item-5480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5480"><a href="https://on.techprincess.it/contatti/">Contatti</a></li>
</ul> </nav>
<div class="more-menu-body">
<span class="sections-header">sections</span>
<nav class="section-navigation">
<ul id="menu-footer" class=""><li id="menu-item-66832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66832"><a href="http://techprincess.it">TECH PRINCESS</a></li>
<li id="menu-item-66833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66833"><a href="http://business.techprincess.it">TECH BUSINESS</a></li>
<li id="menu-item-66834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66834"><a href="http://orgoglionerd.it">ORGOGLIO NERD</a></li>
<li id="menu-item-66835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66835"><a href="https://techprincess.it/live/">TECH PRINCESS LIVE</a></li>
<li id="menu-item-66836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66836"><a href="https://www.youtube.com/user/thedrivingfjona">THE DRIVING FJONA</a></li>
<li id="menu-item-66837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66837"><a href="https://techprincess.it/podcast-fjona-cakalli-talks/">FJONA CAKALLI TALKS</a></li>
</ul> </nav>
</div>
<div class="more-menu-footer">
<div class="bb-community community">
<span class="logo">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Orgoglio Nerd" data-lazy-src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" /><noscript><img src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" alt="Orgoglio Nerd"/></noscript>
</span>
<span class="text">NON PERDIAMOCI DI VISTA</span>
</div>
<div class="social circle"><ul><li><a href="https://www.facebook.com/orgoglionerdnetwork" class="bb-icon bb-ui-icon-facebook " title="Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/orgoglionerddaily/?hl=it" class="bb-icon bb-ui-icon-instagram " title="Instagram" target="_blank" rel="nofollow noopener"></a></li><li><a href="/https://twitter.com/orgoglionerd" class="bb-icon bb-ui-icon-twitter " title="Twitter" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.youtube.com/user/orgoglionerd" class="bb-icon bb-ui-icon-youtube " title="Youtube" target="_blank" rel="nofollow noopener"></a></li></ul></div>
</div>
</div>
</div>
</div>
<div id="page-wrapper" class="page-wrapper">
<header class="bb-show-desktop-header bb-header header-desktop bottom-shadow">
<div class="top-header  small boxed menu-left">
<div class="container">
<div class="h-component m-2">
<div class="bb-header-navigation header-item">
<nav class="main-navigation">
<ul id="menu-network-menu" class=""><li id="menu-item-5481" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5481"><a href="http://techprincess.it"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="_mi _before _image" alt="" aria-hidden="true" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/favicon-techprincess-150x150.png 150w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/favicon-techprincess.png 203w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/favicon-techprincess-150x150.png" /><noscript><img width="150" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/favicon-techprincess-150x150.png" class="_mi _before _image" alt="" aria-hidden="true" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/favicon-techprincess-150x150.png 150w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/favicon-techprincess.png 203w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><span>Tech Princess</span></a></li>
<li id="menu-item-5482" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5482"><a href="http://business.techprincess.it"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="_mi _before _image" alt="" aria-hidden="true" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Tech-Business-menu-150x150.png 150w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Tech-Business-menu.png 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Tech-Business-menu-150x150.png" /><noscript><img width="150" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Tech-Business-menu-150x150.png" class="_mi _before _image" alt="" aria-hidden="true" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Tech-Business-menu-150x150.png 150w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Tech-Business-menu.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><span>Tech Business</span></a></li>
<li id="menu-item-66842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66842"><a href="http://orgoglionerd.it"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="_mi _before _image" alt="" aria-hidden="true" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-menu-150x150.png 150w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-menu.png 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-menu-150x150.png" /><noscript><img width="150" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-menu-150x150.png" class="_mi _before _image" alt="" aria-hidden="true" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-menu-150x150.png 150w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-menu.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><span>Orgoglio Nerd</span></a></li>
<li id="menu-item-5484" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5484"><a href="https://techprincess.it/live"><img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" class="_mi _before _image" alt="" aria-hidden="true" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/Live-icon-1.png" /><noscript><img width="40" height="40" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/06/Live-icon-1.png" class="_mi _before _image" alt="" aria-hidden="true" /></noscript><span>Tech Princess LIVE</span></a></li>
<li id="menu-item-5507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5507"><a href="https://www.youtube.com/user/thedrivingfjona"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="_mi _before _image" alt="" aria-hidden="true" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/The-Driving-Fjona-menu-150x150.png 150w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/The-Driving-Fjona-menu.png 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/The-Driving-Fjona-menu-150x150.png" /><noscript><img width="150" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/The-Driving-Fjona-menu-150x150.png" class="_mi _before _image" alt="" aria-hidden="true" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/The-Driving-Fjona-menu-150x150.png 150w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/The-Driving-Fjona-menu.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><span>The Driving Fjona</span></a></li>
<li id="menu-item-66843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66843"><a href="https://techprincess.it/podcast-fjona-cakalli-talks/"><img width="150" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" class="_mi _before _image" alt="" aria-hidden="true" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/podcast-menu-150x150.png 150w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/podcast-menu.png 300w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/podcast-menu-150x150.png" /><noscript><img width="150" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/podcast-menu-150x150.png" class="_mi _before _image" alt="" aria-hidden="true" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/podcast-menu-150x150.png 150w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/podcast-menu.png 300w" sizes="(max-width: 150px) 100vw, 150px" /></noscript><span>Fjona Cakalli Talks</span></a></li>
</ul> </nav>
<nav class="more-navigation header-item bb-toggle pos-">
<a class="more-menu-toggle element-toggle bb-header-icon" role="button" href="#" data-toggle=".more-menu">
<i class="bb-icon bb-ui-icon-dots"></i>
</a>
<div id="more-menu" class="more-menu bb-header-dropdown toggle-content">
<div class="more-menu-header">
</div>
<div class="more-menu-footer">
<div class="bb-community community">
 <span class="logo">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Orgoglio Nerd" data-lazy-src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" /><noscript><img src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" alt="Orgoglio Nerd"/></noscript>
</span>
<span class="text">NON PERDIAMOCI DI VISTA</span>
</div>
<div class="social circle"><ul><li><a href="https://www.facebook.com/orgoglionerdnetwork" class="bb-icon bb-ui-icon-facebook " title="Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/orgoglionerddaily/?hl=it" class="bb-icon bb-ui-icon-instagram " title="Instagram" target="_blank" rel="nofollow noopener"></a></li><li><a href="/https://twitter.com/orgoglionerd" class="bb-icon bb-ui-icon-twitter " title="Twitter" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.youtube.com/user/orgoglionerd" class="bb-icon bb-ui-icon-youtube " title="Youtube" target="_blank" rel="nofollow noopener"></a></li></ul></div>
</div>
</div></nav> </div>
</div>
<div class="h-component r-1 has-button-compose">
</div>
</div>
</div>
<div class="bottom-header  large boxed">
<div class="container">
<div class="h-component l-1 has-burger-icon has-authentication">
<a id="menu-button" class="header-item bb-header-icon menu-button pos-left" role="button" href="#">
<i class="bb-ui-icon-burger-menu"></i>
</a> </div>
<div class="h-component m-1 logo">
<div class="branding">
<p class="site-title">
<a href="https://on.techprincess.it/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20312%2060'%3E%3C/svg%3E" alt="Orgoglio Nerd" width="312" height="60" data-lazy-srcset="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png 2x,https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png 1x" data-lazy-src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" /><noscript><img src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" alt="Orgoglio Nerd" width="312" height="60" srcset="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png 2x,https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png 1x" /></noscript>
</a>
</p>
</div></div>
<div class="h-component m-2">
<aside class="bb-advertisement large bb-inside-header"><div class="inner">

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px;">
<div id="ON_TECHPRINCESS_IT_WEB_SKIN_AS"></div></div></div></aside> </div>
<div class="h-component r-1 has-social has-search">
<div class="bb-header-share header-item bb-toggle pos-right">
<a class="share-toggle element-toggle bb-header-icon" role="button" data-toggle=".social-dropdown">
<i class="bb-icon bb-ui-icon-share-alt"></i>
</a>
<div class="social-dropdown bb-header-dropdown toggle-content social circle">
<ul><li><a href="https://www.facebook.com/orgoglionerdnetwork" class="bb-icon bb-ui-icon-facebook " title="Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/orgoglionerddaily/?hl=it" class="bb-icon bb-ui-icon-instagram " title="Instagram" target="_blank" rel="nofollow noopener"></a></li><li><a href="/https://twitter.com/orgoglionerd" class="bb-icon bb-ui-icon-twitter " title="Twitter" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.youtube.com/user/orgoglionerd" class="bb-icon bb-ui-icon-youtube " title="Youtube" target="_blank" rel="nofollow noopener"></a></li></ul> </div>
</div>
<div class="bb-header-search header-item bb-toggle bb-focus pos-right">
<a class="form-toggle element-toggle element-focus bb-header-icon" href="#" role="button" data-toggle=".search-dropdown" data-focus=".search-form input">
<i class="bb-icon bb-ui-icon-search"></i>
</a>
<div class="search-dropdown bb-header-dropdown toggle-content">
<form role="search" method="get" class="search-form form" action="https://on.techprincess.it/">
<input type="search" class="pull-left" name="s" value="">
<button class="search-submit pull-right" type="submit">Search</button>
</form>
</div>
</div>
</div>
</div>
</div>
</header>
<header class="bb-header header-mobile h-style h-style-left large bb-show-mobile-header">
<div class="container header-row">
<div class="header-row-layout">
<div class="header-col header-l">
<a id="menu-button" class="header-item bb-header-icon menu-button pos-left" role="button" href="#">
<i class="bb-ui-icon-burger-menu"></i>
</a> </div>
<div class="header-col header-c">
<div class="branding">
<p class="site-title">
<a href="https://on.techprincess.it/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Orgoglio Nerd" data-lazy-srcset="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png 1x" data-lazy-src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" /><noscript><img src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" alt="Orgoglio Nerd" srcset="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png 1x" /></noscript>
</a>
</p>
</div> </div>
<div class="header-col header-r">
<div class="bb-header-search header-item bb-toggle bb-focus pos-right">
<a class="form-toggle element-toggle element-focus bb-header-icon" href="#" role="button" data-toggle=".search-dropdown" data-focus=".search-form input">
<i class="bb-icon bb-ui-icon-search"></i>
</a>
<div class="search-dropdown bb-header-dropdown toggle-content">
<form role="search" method="get" class="search-form form" action="https://on.techprincess.it/">
<input type="search" class="pull-left" name="s" value="">
<button class="search-submit pull-right" type="submit">Search</button>
</form>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="bb-sticky bb-floating-navbar bb-el-before-main-cnt">
<div class="bb-sticky-el floating-navbar-inner">
<div class="container">
<div class="navbar-content">
<div class="navbar-col navbar-col1">
<div class="f-n-post-title-block">
<h2 class="f-n-post-title">Away: Hilary Swank dice la sua dopo la cancellazione Netflix...</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<main id="main" role="main" style="background-image: url(''); ">
<div class="container bb-featured-menu bb-scroll-area bb-stretched-full no-gutters "><ul id="menu-menu-principale-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-66858"><a title="Home" href="https://on.techprincess.it">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66847"><a title="Cinema e Serie TV" href="https://on.techprincess.it/category/cinema-serie-tv/">Cinema e Serie TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5450"><a title="Cultura e Società" href="https://on.techprincess.it/category/cultura-e-societa/">Cultura e Società</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66848"><a title="Giappone" href="https://on.techprincess.it/category/giappone/">Giappone</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66849"><a title="Giochi" href="https://on.techprincess.it/category/giochi/">Giochi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66850"><a title="Letteratura e fumetti" href="https://on.techprincess.it/category/letteratura-fumetti/">Letteratura e fumetti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5449"><a title="Lifestyle" href="https://on.techprincess.it/category/lifestyle/">Lifestyle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5451"><a title="Scienza e Tecnologia" href="https://on.techprincess.it/category/scienza-e-tecnologia/">Scienza e Tecnologia</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28668"><a title="Shop" href="https://techprincess.it/shop/">Shop</a></li></ul></div><aside class="bb-advertisement container large bb-after-header"><div class="inner">

<div class="quads-location quads-ad6" id="quads-ad6" style="float:none;margin:3px;">
<div id="ON_TECHPRINCESS_IT_MWEB_INTERSTITIAL_AS"></div>
<div id="ON_TECHPRINCESS_IT_MWEB_SKIN_AS"></div></div></div></aside><div class="container single-container s-mt-sm">
<article id="post-177149" class="single post bb-post-single style2 post-177149 type-post status-publish format-standard has-post-thumbnail category-cinema-serie-tv" data-post-id="177149" itemscope="" itemtype="http://schema.org/Article">
<div class="single-top-container bb-mb-el mb-xs">
<nav class="s-post-breadcrumb bb-breadcrumb clr-style1"> <div class="breadcrumb-inner" role="navigation" aria-label="Breadcrumb">
<ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a class="ordinal-item" itemprop="item" href="https://on.techprincess.it/">
<span itemprop="name">Home</span>
</a>
<meta itemprop="position" content="1" />
</li>
<li class="ordinal-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<i class="sep-icon bb-icon bb-ui-icon-angle-right"></i> <a itemprop="item" href="https://on.techprincess.it/category/cinema-serie-tv/">
<span itemprop="name">Cinema e Serie TV</span>
</a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<i class="sep-icon bb-icon bb-ui-icon-angle-right"></i> <a itemprop="item" href="https://on.techprincess.it/away-hilary-swank/" class="last-item"><span itemprop="name">Away: Hilary Swank dice la sua dopo la cancellazione</span></a>
<meta itemprop="position" content="3">
</li>
</ol>
</div>
</nav> </div>
<div class="single-main-container">
<div class="bb-row">
<div class="bb-col col-content">
<div class="bb-row">
<div class="bb-col col-site-main">
<div class="site-main" role="main">
<aside class="bb-advertisement large bb-before-cnt-area"><div class="inner">

<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px 0 3px 0;text-align:center;">
<div id="TECHPRINCESS_IT_WEB_TOP_AS"></div></div></div></aside><figure class="s-post-thumbnail post-thumbnail bb-mb-el"><div class="bb-media-placeholder" style="padding-bottom:56.25%;"><img width="768" height="432" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20768%20432'%3E%3C/svg%3E" class="attachment-boombox_image768 size-boombox_image768 wp-post-image" alt="Away Netflix" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/away-netflix-768x432.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/away-netflix-300x169.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/away-netflix-1024x576.jpg 1024w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/away-netflix-360x203.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/away-netflix-545x307.jpg 545w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/away-netflix.jpg 1280w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/away-netflix-768x432.jpg" /><noscript><img width="768" height="432" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/away-netflix-768x432.jpg" class="attachment-boombox_image768 size-boombox_image768 wp-post-image" alt="Away Netflix" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/away-netflix-768x432.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/away-netflix-300x169.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/away-netflix-1024x576.jpg 1024w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/away-netflix-360x203.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/away-netflix-545x307.jpg 545w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/away-netflix.jpg 1280w" sizes="(max-width: 768px) 100vw, 768px" /></noscript></div></figure>
<div class="s-post-inner">
<div class="s-post-main mb-md bb-mb-el bb-card-item">
<header class="s-post-header entry-header bb-mb-el">
<div class="s-post-microdata mf-hide">
<span itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">

<meta itemprop="url" content="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/away-netflix-768x432.jpg">

<meta itemprop="width" content="768">

<meta itemprop="height" content="432">
</span>
<span itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png">
</span>
<meta itemprop="name" content="Orgoglio Nerd">
<meta itemprop="url" content="https://on.techprincess.it/">
</span>
<time itemprop="datePublished" datetime="2020-10-21T13:01:44+02:00">3 ore ago</time>
<time itemprop="dateModified" datetime="2020-10-21T13:01:44+02:00">3 ore ago</time>
<meta itemscope="" content="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://on.techprincess.it/away-hilary-swank/">
</div>
<div class="s-post-header-top d-table-center-sm bb-mb-el">
<div class="d-table-cell text-left-sm"><p class="bb-cat-links size-lg s-post-cat-links" itemprop="keywords"><a href="https://on.techprincess.it/category/cinema-serie-tv/" rel="category tag">Cinema e Serie TV</a></p></div>
</div><h1 class="entry-title s-post-title bb-mb-el" itemprop="headline">Away: Hilary Swank dice la sua dopo la cancellazione <br> <span class='secondary_title' style='color:#d9d5d4;font-size:24px;'>Netflix ha stoppato lo show dopo solo una stagione</span></h1><h2 class="entry-summary entry-sub-title s-post-summary bb-mb-el"><!--googleoff: index--><span class="bb-reading-time md"><span class="bb-clock bb-icon bb-ui-icon-clock"></span><span class="bb-text">1 min</span></span><!--googleon: index--></h2>
<hr class="bb-separator s-post-header-sep bb-mb-el" />
</header>
<div class="s-post-meta-block bb-mb-el">
<div class="post-meta-content row">
<div class="d-table-center-sm">
<div class="col-l d-table-cell col-md-6 col-sm-6 text-left-sm"><div class="bb-author-vcard-mini size-md" itemprop="author" itemscope="" itemtype="http://schema.org/Person"><div class="author-avatar"><a href="https://on.techprincess.it/author/annamontesano/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" width="74" height="74" alt="Anna Montesano" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 photo avatar-default" data-lazy-src="https://secure.gravatar.com/avatar/c983e255e8860344d7de6d5678126f11?s=74&#038;d=mm&#038;r=g" /><noscript><img src="https://secure.gravatar.com/avatar/c983e255e8860344d7de6d5678126f11?s=74&#038;d=mm&#038;r=g" width="74" height="74" alt="Anna Montesano" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 photo avatar-default" /></noscript></a></div><div class="author-info">
<span class="auth-name">
<span class="auth-byline">by</span>
<a class="auth-url" href="https://on.techprincess.it/author/annamontesano/" itemprop="url">
<span itemprop="name">Anna Montesano</span>
</a>
</span><span class="auth-posted-on"><time class="entry-date published " datetime="2020-10-21T13:01:44+02:00">3 ore ago</time><time class="entry-date updated mf-hide" datetime="2020-10-21T13:01:44+02:00">3 ore ago</time></span></div></div></div> </div>
</div>
</div>
<div itemprop="articleBody" class="s-post-content s-post-small-el bb-mb-el">

<div class="quads-location quads-ad7" id="quads-ad7" style="float:none;margin:3px;">
<center><a href="https://caffellattech.getresponsepages.com/" target="_blank">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="http://on.techprincess.it/wp-content/uploads/sites/5/2020/04/Newsletter-banner-700x150_con-logo.jpg"><noscript><img src="http://on.techprincess.it/wp-content/uploads/sites/5/2020/04/Newsletter-banner-700x150_con-logo.jpg"></noscript></center>
</a>
</div>
<p style="text-align: justify"><strong>Netflix</strong> sta continuando a cancellare molti dei suoi spettacoli originali, con il servizio di streaming che ha annunciato <a href="https://on.techprincess.it/netflix-away/" target="_blank" rel="noopener noreferrer">di aver stoppato il dramma spaziale</a> Away dopo una sola stagione. La mossa ha sorpreso gli spettatori della serie, che ha fatto il suo debutto sulla piattaforma meno di due mesi fa. <strong>Hilary Swank</strong>, che recita e funge da produttore esecutivo della serie, ha deciso di dire la sua su questa decisione.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CGkqdBGleoH/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/CGkqdBGleoH/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CGkqdBGleoH/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Love and hope will always remain my “North Star” 🌟 It was an incredible journey my compadres. 🧑🏿‍🚀👩🏽‍🚀🧑🏼‍🚀🧑🏽‍🚀 . And thank YOU to all my extraordinary followers who watched and supported our beautiful show. Wish we were showing you Mars! Until the next one ✌🏽 . #AWAY</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/hilaryswank/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Hilary Swank</a> (@hilaryswank) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-10-20T16:57:27+00:00">Oct 20, 2020 at 9:57am PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<h4><span class="td_text_highlight_marker_red td_text_highlight_marker">Grande delusione tra i fan</span></h4>
<p style="text-align: justify">Attraverso Instagram <strong>Hilary</strong> <strong>Swank</strong> ha celebrato il &#8220;viaggio incredibile&#8221; della serie oltre a ringraziare i suoi &#8220;straordinari follower che hanno guardato e supportato&#8221; lo spettacolo. Ha anche detto che desidera che la serie sia in grado di mostrare al suo pubblico Marte. Quella linea, ovviamente, è un riferimento al finale della prima stagione. Infatti il team della navicella Atlas raggiungere con successo l&#8217;ambita meta. Se la serie fosse stata in grado di tornare per una seconda stagione, l&#8217;obiettivo era mostrare agli spettatori i protagonisti mettere piede su Marte. &#8220;In termini di stagione 2, ho sempre pensato che se ci fosse un&#8217;ultima carta da giocare, sarebbe &#8216;Away tornerà per la stagione 2 &#8230; su Marte&#8221;.</p>
<p style="text-align: justify">Questa la sinossi ufficiale di Away: “Creata da <strong>Andrew Hinderaker,</strong> la serie Netflix Away è un dramma epico, emozionante e commovente e celebra gli incredibili progressi che gli esseri umani sono in grado di raggiungere, oltre ai sacrifici personali che devono sopportare lungo il cammino”. Ma: “Mentre si prepara a guidare un equipaggio internazionale nella prima missione su Marte, l’astronauta statunitense Emma Green (Hilary Swank) deve accettare di abbandonare il marito (Josh Charles) e la figlia adolescente (Talitha Bateman) proprio quando hanno maggiore bisogno di lei”. Nel cast sono presenti Hilary Swank, Josh Charles, Vivian Wu, Mark Ivanir, Ato Essandoh, Ray Panthaki e Talitha Bateman. La stagione 1 è attualmente disponibile per lo streaming su Netflix.</p>
<span class="cp-load-after-post"></span>

<div class="quads-location quads-ad7" id="quads-ad7" style="float:none;margin:3px;">
<center><a href="https://caffellattech.getresponsepages.com/" target="_blank">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="http://on.techprincess.it/wp-content/uploads/sites/5/2020/04/Newsletter-banner-700x150_con-logo.jpg"><noscript><img src="http://on.techprincess.it/wp-content/uploads/sites/5/2020/04/Newsletter-banner-700x150_con-logo.jpg"></noscript></center>
</a>
</div>
</div>
<nav class="bb-next-prev-pagination s-post-next-prev-pg mb-md bb-mb-el pg-lg"><h2 class="screen-reader-text">Post Pagination</h2><ul class="pg-list"><li class="pg-item page-nav prev-page"><a class="prev-page-link page-link" href="https://on.techprincess.it/sherlock-holmes-3/" rel="prev"><i class="bb-icon bb-ui-icon-chevron-left"></i><span class="text big-text">Previous Post</span><span class="text small-text">Previous</span></a></li><li class="pg-item page-nav next-page"><a class="next-page-link page-link" href="https://on.techprincess.it/willow-sequel-disney-plus/" rel="next"><i class="bb-icon bb-ui-icon-chevron-right"></i><span class="text big-text">Next Post</span><span class="text small-text">Next</span></a></li></ul></nav>
<hr class="bb-separator bb-mb-el" /><div class="bb-post-share-box s-post-share-box bottom mb-md bb-mb-el"><h2>Like it? Share with your friends!</h2><div class="content has-share-buttons">
<div class="essb_links essb_displayed_boombox essb_share essb_template_jumbo-round-retina essb_template_jumbo-retina essb_1070207350 essb_width_flex essb_links_center print-no" id="essb_displayed_boombox_1070207350" data-essb-postid="177149" data-essb-position="boombox" data-essb-button-style="button" data-essb-template="jumbo-round-retina essb_template_jumbo-retina" data-essb-counter-pos="hidden" data-essb-url="https://on.techprincess.it/away-hilary-swank/" data-essb-twitter-url="https://on.techprincess.it/away-hilary-swank/" data-essb-instance="1070207350"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://on.techprincess.it/away-hilary-swank/&t=Away%3A+Hilary+Swank+dice+la+sua+dopo+la+cancellazione" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://on.techprincess.it/away-hilary-swank/&t=Away%3A+Hilary+Swank+dice+la+sua+dopo+la+cancellazione&#39;,&#39;facebook&#39;,&#39;1070207350&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Away%3A+Hilary+Swank+dice+la+sua+dopo+la+cancellazione&amp;url=https://on.techprincess.it/away-hilary-swank/&amp;counturl=https://on.techprincess.it/away-hilary-swank/&#39;,&#39;twitter&#39;,&#39;1070207350&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Away%3A%20Hilary%20Swank%20dice%20la%20sua%20dopo%20la%20cancellazione%20https%3A%2F%2Fon.techprincess.it%2Faway-hilary-swank%2F" title="" onclick="essb.tracking_only('', 'whatsapp', '1070207350', true);" target="_self" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Away%3A%20Hilary%20Swank%20dice%20la%20sua%20dopo%20la%20cancellazione%20https%3A%2F%2Fon.techprincess.it%2Faway-hilary-swank%2F" title="" onclick="essb.tracking_only('', 'telegram', '1070207350', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li></ul></div></div>
</div>
</div>
<aside class="bb-other-posts bb-posts-related bb-post-collection hfeed mb-xs bb-mb-el hfeed post-grid bb-thumbnail-stretched col-3">
<h3 class="title">POTREBBERO INTERESSARTI ANCHE...</h3>
<ul class="post-items">
<li class="post-item post-item-grid">
<article class="post bb-post bb-card-item post-177185 type-post status-publish format-standard has-post-thumbnail category-intrattenimento category-news tag-40-anni tag-cioe tag-mitici-anni-80">

<div class="post-thumbnail">
<a href="https://on.techprincess.it/cioe-40-anni-numero-speciale/" title="Cioè festeggia 40 anni: in edicola arriva il numero speciale  La celebre rivista italiana festeggia il decennio che l&#039;ha vista nascere">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="360" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20270'%3E%3C/svg%3E" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="Cioè-40-anni-anniversario-orgoglio-nerd" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/Cioè-40-anni-anniversario-orgoglio-nerd-360x270.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/Cioè-40-anni-anniversario-orgoglio-nerd-200x150.jpg 200w" data-lazy-sizes="(max-width: 700px) 100vw, (max-width: 900px) 400px, (max-width: 1200px) 300px, 360px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/Cioè-40-anni-anniversario-orgoglio-nerd-360x270.jpg" /><noscript><img width="360" height="270" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/Cioè-40-anni-anniversario-orgoglio-nerd-360x270.jpg" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="Cioè-40-anni-anniversario-orgoglio-nerd" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/Cioè-40-anni-anniversario-orgoglio-nerd-360x270.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/Cioè-40-anni-anniversario-orgoglio-nerd-200x150.jpg 200w" sizes="(max-width: 700px) 100vw, (max-width: 900px) 400px, (max-width: 1200px) 300px, 360px" /></noscript></div> </a>
</div>

<div class="content">

<header class="entry-header">
<div class="bb-post-terms"><div class="bb-cat-links"><a href="https://on.techprincess.it/category/intrattenimento/" rel="category tag">Intrattenimento</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/category/news/" rel="category tag">News</a><a href="https://on.techprincess.it/tag/40-anni/" rel="tag">40 anni</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/cioe/" rel="tag">Cioè</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/mitici-anni-80/" rel="tag">Mitici Anni '80</a></div></div><h2 class="entry-title"><a href="https://on.techprincess.it/cioe-40-anni-numero-speciale/" rel="bookmark">Cioè festeggia 40 anni: in edicola arriva il numero speciale <br> <span class='secondary_title' style='color:#d9d5d4;font-size:24px;'>La celebre rivista italiana festeggia il decennio che l&#039;ha vista nascere</span></a></h2><div class="bb-author-vcard-mini post-author-meta"><div class="author-avatar"><a href="https://on.techprincess.it/author/veronica/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" width="74" height="74" alt="Veronica Ronnie Lorenzini" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 alignnone photo" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2018/10/25659716_1769783189712366_241612935079499198_n-150x150.jpg" /><noscript><img src="https://on.techprincess.it/wp-content/uploads/sites/5/2018/10/25659716_1769783189712366_241612935079499198_n-150x150.jpg" width="74" height="74" alt="Veronica Ronnie Lorenzini" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 alignnone photo" /></noscript></a></div><div class="author-info">
<span class="auth-name">
<span class="auth-byline">by</span>
<a class="auth-url" href="https://on.techprincess.it/author/veronica/">
<span>Veronica Ronnie Lorenzini</span>
</a>
</span></div></div> </header>

</div>
</article>
</li>
<li class="post-item post-item-grid">
<article class="post bb-post bb-card-item post-177155 type-post status-publish format-standard has-post-thumbnail category-cinema-serie-tv tag-barney tag-daniel-kaluuya tag-mattel">

<div class="post-thumbnail">
<a href="https://on.techprincess.it/daniel-kaluuya-barney/" title="Daniel Kaluuya al lavoro su un film su Barney  L&#039;adattamento cinematografico è stato annunciato nel 2019">
 <div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="360" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20270'%3E%3C/svg%3E" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="Barney" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/Barney-360x270.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/Barney-200x150.jpg 200w" data-lazy-sizes="(max-width: 700px) 100vw, (max-width: 900px) 400px, (max-width: 1200px) 300px, 360px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/Barney-360x270.jpg" /><noscript><img width="360" height="270" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/Barney-360x270.jpg" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="Barney" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/Barney-360x270.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/Barney-200x150.jpg 200w" sizes="(max-width: 700px) 100vw, (max-width: 900px) 400px, (max-width: 1200px) 300px, 360px" /></noscript></div> </a>
</div>

<div class="content">

<header class="entry-header">
<div class="bb-post-terms"><div class="bb-cat-links"><a href="https://on.techprincess.it/category/cinema-serie-tv/" rel="category tag">Cinema e Serie TV</a><a href="https://on.techprincess.it/tag/barney/" rel="tag">barney</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/daniel-kaluuya/" rel="tag">Daniel Kaluuya</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/mattel/" rel="tag">mattel</a></div></div><h2 class="entry-title"><a href="https://on.techprincess.it/daniel-kaluuya-barney/" rel="bookmark">Daniel Kaluuya al lavoro su un film su Barney <br> <span class='secondary_title' style='color:#d9d5d4;font-size:24px;'>L&#039;adattamento cinematografico è stato annunciato nel 2019</span></a></h2><div class="bb-author-vcard-mini post-author-meta"><div class="author-avatar"><a href="https://on.techprincess.it/author/annamontesano/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" width="74" height="74" alt="Anna Montesano" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 photo avatar-default" data-lazy-src="https://secure.gravatar.com/avatar/c983e255e8860344d7de6d5678126f11?s=74&#038;d=mm&#038;r=g" /><noscript><img src="https://secure.gravatar.com/avatar/c983e255e8860344d7de6d5678126f11?s=74&#038;d=mm&#038;r=g" width="74" height="74" alt="Anna Montesano" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 photo avatar-default" /></noscript></a></div><div class="author-info">
<span class="auth-name">
<span class="auth-byline">by</span>
<a class="auth-url" href="https://on.techprincess.it/author/annamontesano/">
<span>Anna Montesano</span>
</a>
</span></div></div> </header>

</div>
</article>
</li>
<li class="post-item post-item-grid">
<article class="post bb-post bb-card-item post-177153 type-post status-publish format-standard has-post-thumbnail category-cinema-serie-tv tag-dexter-fletcher tag-robert-downey tag-sherlock-holmes-3">

<div class="post-thumbnail">
<a href="https://on.techprincess.it/sherlock-holmes-3/" title="Che fine ha fatto Sherlock Holmes 3?  Dexter Fletcher ha spiegato la situazione attuale della produzione">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="360" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20270'%3E%3C/svg%3E" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="sherlock holmes universo cinematografico" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/sherlock-holmes-universo-cinematografico-1-360x270.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/sherlock-holmes-universo-cinematografico-1-200x150.jpg 200w" data-lazy-sizes="(max-width: 700px) 100vw, (max-width: 900px) 400px, (max-width: 1200px) 300px, 360px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/sherlock-holmes-universo-cinematografico-1-360x270.jpg" /><noscript><img width="360" height="270" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/sherlock-holmes-universo-cinematografico-1-360x270.jpg" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="sherlock holmes universo cinematografico" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/sherlock-holmes-universo-cinematografico-1-360x270.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/sherlock-holmes-universo-cinematografico-1-200x150.jpg 200w" sizes="(max-width: 700px) 100vw, (max-width: 900px) 400px, (max-width: 1200px) 300px, 360px" /></noscript></div> </a>
</div>

<div class="content">

<header class="entry-header">
<div class="bb-post-terms"><div class="bb-cat-links"><a href="https://on.techprincess.it/category/cinema-serie-tv/" rel="category tag">Cinema e Serie TV</a><a href="https://on.techprincess.it/tag/dexter-fletcher/" rel="tag">Dexter Fletcher</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/robert-downey/" rel="tag">robert downey</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/sherlock-holmes-3/" rel="tag">Sherlock Holmes 3</a></div></div><h2 class="entry-title"><a href="https://on.techprincess.it/sherlock-holmes-3/" rel="bookmark">Che fine ha fatto Sherlock Holmes 3? <br> <span class='secondary_title' style='color:#d9d5d4;font-size:24px;'>Dexter Fletcher ha spiegato la situazione attuale della produzione</span></a></h2><div class="bb-author-vcard-mini post-author-meta"><div class="author-avatar"><a href="https://on.techprincess.it/author/annamontesano/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" width="74" height="74" alt="Anna Montesano" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 photo avatar-default" data-lazy-src="https://secure.gravatar.com/avatar/c983e255e8860344d7de6d5678126f11?s=74&#038;d=mm&#038;r=g" /><noscript><img src="https://secure.gravatar.com/avatar/c983e255e8860344d7de6d5678126f11?s=74&#038;d=mm&#038;r=g" width="74" height="74" alt="Anna Montesano" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 photo avatar-default" /></noscript></a></div><div class="author-info">
<span class="auth-name">
<span class="auth-byline">by</span>
<a class="auth-url" href="https://on.techprincess.it/author/annamontesano/">
<span>Anna Montesano</span>
</a>
</span></div></div> </header>

</div>
</article>
</li>
</ul>
</aside>
<section id="boombox_comments" class="bb-comments bb-card-item s-post-small-el mb-md bb-mb-el">
<div id="comments" class="comments">
<h2 class="comments-title">
0 Comments	</h2>
<div id="respond" class="comment-respond">
<h2 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/away-hilary-swank/#respond" style="display:none;">Annulla risposta</a></small></h2><form action="https://on.techprincess.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><div class="row"><div class="col-lg-6 col-md-6"><div class="input-field"><input id="author" name="author" type="text" placeholder="Name *" aria-required='true' value=""></div></div>
<div class="col-lg-6 col-md-6"><div class="input-field"><input id="email" name="email" type="text" placeholder="Email *" aria-required='true' value=""></div></div></div>
<div class="comment-form-comment"><div class="input-field"><textarea autocomplete="new-password" id="gfe329b842" name="gfe329b842" placeholder="Write a comment *" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "ad765f8f4e5a1b643e46e4e92c04982b" );document.getElementById("gfe329b842").setAttribute( "id", "comment" );</script></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit-button" value="Post" /> <input type='hidden' name='comment_post_ID' value='177149' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div></section>
</div>
</div>
</div>
</div>
</div>
<section class="bb-author-vcard s-post-small-el mb-md bb-mb-el">
<div class="author" itemscope="" itemtype="http://schema.org/Person">
<header>
<div class="avatar auth-avatar circle-frame">
<a href="https://on.techprincess.it/author/annamontesano/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20186%20186'%3E%3C/svg%3E" width="186" height="186" alt="Anna Montesano" class="avatar avatar-186 wp-user-avatar wp-user-avatar-186 photo avatar-default" data-lazy-src="https://secure.gravatar.com/avatar/c983e255e8860344d7de6d5678126f11?s=186&#038;d=mm&#038;r=g" /><noscript><img src="https://secure.gravatar.com/avatar/c983e255e8860344d7de6d5678126f11?s=186&#038;d=mm&#038;r=g" width="186" height="186" alt="Anna Montesano" class="avatar avatar-186 wp-user-avatar wp-user-avatar-186 photo avatar-default" /></noscript></a>
</div>
<div class="header-info">
<h3 class="auth-name">
<span class="auth-byline">Pubblicato da</span>
<a class="auth-url" itemprop="url" href="https://on.techprincess.it/author/annamontesano/">
<span itemprop="name">Anna Montesano</span>
</a>
</h3>
</div>
</header>
<div class="author-info">
<div class="auth-desc" itemprop="description">Scrittrice da quando ne ho memoria, dai diari al web. Viaggiatrice incallita e malata di serie tv, appassionata di tv e cinema. Nella vita un solo motto: "Perché rimandare a domani quando puoi vederlo oggi?"</div>
</div>
</div>
</section><div class="author-social  social circle" style="text-align:left;"><ul></div><div class="bb-col col-sidebar">
<aside id="secondary" class="sidebar widget-area">
<section id="tp_twitch_widget-2" class="widget widget_tp_twitch_widget"><h4 class="widget-title">Segui le nostre live</h4><div class="tp-twitch">
<div class="tp-twitch-streams tp-twitch-streams--widget tp-twitch-streams--style-white">
<div class="tp-twitch-stream tp-twitch-stream--live">
<div class="tp-twitch-stream__header">
<div class="tp-twitch-stream__video">
<div class="tp-twitch-iframe-container">
<iframe src="https://player.twitch.tv/?channel=techprincess&parent=on.techprincess.it&muted=true" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="true">
                                    </iframe>
 </div>
</div>
</div>
<div class="tp-twitch-stream__body">
<span class="tp-twitch-stream__user-avatar">
<a href="https://www.twitch.tv/techprincess/videos/all" target="_blank" rel="nofollow">
<img class="tp-twitch-stream__avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="TechPrincess" data-lazy-src="https://static-cdn.jtvnw.net/jtv_user_pictures/04961bf0-8516-4c9b-b27a-64117aae1429-profile_image-50x50.png" /><noscript><img class="tp-twitch-stream__avatar" src="https://static-cdn.jtvnw.net/jtv_user_pictures/04961bf0-8516-4c9b-b27a-64117aae1429-profile_image-50x50.png" alt="TechPrincess" /></noscript>
</a>
</span>
<span class="tp-twitch-stream__title"><a href="https://www.twitch.tv/techprincess/" target="_blank" rel="nofollow">Segui con noi l’Acer Global Press Conference</a></span>
<span class="tp-twitch-stream__user">
<span class="tp-twitch-icon-user"></span><a href="https://www.twitch.tv/techprincess/videos/all" target="_blank" rel="nofollow">TechPrincess</a> </span>
<span class="tp-twitch-stream__game">
<span class="tp-twitch-icon-game"></span><a href="https://www.twitch.tv/directory/game/Talk Shows & Podcasts" target="_blank" rel="nofollow">Talk Shows & Podcasts</a>
</span>
</div>
<div class="tp-twitch-stream__footer">
<span class="tp-twitch-stream__viewer">
<span class="tp-twitch-icon-viewer"></span>70 </span>
<span class="tp-twitch-stream__views">
<span class="tp-twitch-icon-views"></span>2,119,823 </span>
</div>
</div>
</div>
</div></section>

<section id="adswidget4-quick-adsense-reloaded-3" class="widget quads-ad4_widget"><div id="quads-ad4_widget"><a href="https://disneyplus.bn5x.net/techprincess" id="790722"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%201080'%3E%3C/svg%3E" border="0" alt="" width="1080" height="1080" data-lazy-src="//a.impactradius-go.com/display-ad/9358-790722" /><noscript><img src="//a.impactradius-go.com/display-ad/9358-790722" border="0" alt="" width="1080" height="1080"/></noscript></a><img height="0" width="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="position:absolute;visibility:hidden;" border="0" data-lazy-src="//imp.pxf.io/i/1809917/790722/9358" /><noscript><img height="0" width="0" src="//imp.pxf.io/i/1809917/790722/9358" style="position:absolute;visibility:hidden;" border="0" /></noscript></div></section><section id="boombox_social-6" class="widget widget_boombox_social"><h4 class="widget-title">NON PERDIAMOCI DI VISTA</h4><div class="social circle"><ul><li><a href="https://www.facebook.com/orgoglionerdnetwork" class="bb-icon bb-ui-icon-facebook " title="Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/orgoglionerddaily/?hl=it" class="bb-icon bb-ui-icon-instagram " title="Instagram" target="_blank" rel="nofollow noopener"></a></li><li><a href="/https://twitter.com/orgoglionerd" class="bb-icon bb-ui-icon-twitter " title="Twitter" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.youtube.com/user/orgoglionerd" class="bb-icon bb-ui-icon-youtube " title="Youtube" target="_blank" rel="nofollow noopener"></a></li></ul></div></section>

<section id="adswidget3-quick-adsense-reloaded-2" class="widget quads-ad3_widget"><div id="quads-ad3_widget"><div id="TECHPRINCESS_IT_WEB_HPA_BTF_AS"></div></div></section><section id="youtube_responsive-3" class="widget widget_youtube_responsive"><h4 class="widget-title">Disney+ arriva in Italia: costo abbonamento, come funziona e catalogo</h4><object class='StefanoAI-youtube-responsive fitvidsignore ' width='160' height='90' style='' type='application/video'><iframe id='StefanoAI-youtube-1' class='StefanoAI-youtube-responsive ' width='160' height='90' src='//www.youtube.com/embed/H4DXMZHhN9E?&amp;autohide=2&amp;color=red&amp;controls=1&amp;disablekb=0&amp;fs=0&amp;iv_load_policy=1&amp;modestbranding=0&amp;rel=0&amp;showinfo=0&amp;theme=dark&amp;vq=default' style='border:none;'></iframe></object></section><section id="aawp_widget_bestseller-2" class="widget widget_aawp_widget_bestseller"><h4 class="widget-title">I film più venduti</h4>
<div class="aawp aawp-widget">
<div class="aawp-product aawp-product--widget-small aawp-product--bestseller aawp-product--ribbon" data-aawp-product-id="B08791F11D" data-aawp-product-title="Sonic The Hedgehog" data-aawp-geotargeting="true">
<span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller No. 1</span>
<span class="aawp-product__inner">
<a data-bg="https://m.media-amazon.com/images/I/51HtNw8WDmL._SL160_.jpg" class="aawp-product__image-link aawp-product__image rocket-lazyload" href="https://www.amazon.it/dp/B08791F11D?tag=sarina01f-21&linkCode=ogi&th=1&psc=1&keywords=film" title="Sonic The Hedgehog" rel="nofollow" target="_blank" style=""></a>
<span class="aawp-product__content">
<a class="aawp-product__title" href="https://www.amazon.it/dp/B08791F11D?tag=sarina01f-21&linkCode=ogi&th=1&psc=1&keywords=film" title="Sonic The Hedgehog" rel="nofollow" target="_blank">Sonic The Hedgehog</a>
<span class="aawp-product__meta">
<span class="aawp-product__price aawp-product__price--current"></span>
</span>
</span>
</span>
</div>
<div class="aawp-product aawp-product--widget-small aawp-product--bestseller aawp-product--ribbon" data-aawp-product-id="B07C8FCK6G" data-aawp-product-title="Harry Potter Collection  Standard Edition   8 Dvd" data-aawp-geotargeting="true">
<span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller No. 2</span>
<span class="aawp-product__inner">
<a data-bg="https://m.media-amazon.com/images/I/51pRf18DdEL._SL160_.jpg" class="aawp-product__image-link aawp-product__image rocket-lazyload" href="https://www.amazon.it/dp/B07C8FCK6G?tag=sarina01f-21&linkCode=ogi&th=1&psc=1&keywords=film" title="Harry Potter Collection (Standard Edition) (8 Dvd)" rel="nofollow" target="_blank" style=""></a>
<span class="aawp-product__content">
<a class="aawp-product__title" href="https://www.amazon.it/dp/B07C8FCK6G?tag=sarina01f-21&linkCode=ogi&th=1&psc=1&keywords=film" title="Harry Potter Collection (Standard Edition) (8 Dvd)" rel="nofollow" target="_blank">Harry Potter Collection (Standard Edition) (8 Dvd)</a>
<span class="aawp-product__meta">
<span class="aawp-product__price aawp-product__price--current">19,99 EUR</span>
 </span>
</span>
</span>
</div>
<div class="aawp-product aawp-product--widget-small aawp-product--bestseller aawp-product--ribbon" data-aawp-product-id="B082MRC1N1" data-aawp-product-title="The Aeronauts" data-aawp-geotargeting="true">
<span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller No. 3</span>
<span class="aawp-product__inner">
<a data-bg="https://m.media-amazon.com/images/I/41oOFrIlJSL._SL160_.jpg" class="aawp-product__image-link aawp-product__image rocket-lazyload" href="https://www.amazon.it/dp/B082MRC1N1?tag=sarina01f-21&linkCode=ogi&th=1&psc=1&keywords=film" title="The Aeronauts" rel="nofollow" target="_blank" style=""></a>
<span class="aawp-product__content">
<a class="aawp-product__title" href="https://www.amazon.it/dp/B082MRC1N1?tag=sarina01f-21&linkCode=ogi&th=1&psc=1&keywords=film" title="The Aeronauts" rel="nofollow" target="_blank">The Aeronauts</a>
<span class="aawp-product__meta">
<span class="aawp-product__price aawp-product__price--current"></span>
</span>
</span>
</span>
</div>
</div>
</section>

<section id="adswidget5-quick-adsense-reloaded-5" class="widget quads-ad5_widget"><div id="quads-ad5_widget"><center><a href="https://caffellattech.getresponsepages.com/" target="_blank">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="http://on.techprincess.it/wp-content/uploads/sites/5/2020/04/Newsletter-banner-400x400-1.jpg"><noscript><img src="http://on.techprincess.it/wp-content/uploads/sites/5/2020/04/Newsletter-banner-400x400-1.jpg"></noscript></center>
</a></div></section>
</aside>
</div>
</div>
</div>
</article>
</div>

<div id="sticky-border"></div>
</main>
<footer id="footer" class="footer ">
<div class="footer-top">
<div class="container">
<div class="bb-featured-strip featured-carousel big-item outside-title mb-md">
<ul>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/cioe-40-anni-numero-speciale/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Cioè-40-anni-anniversario-orgoglio-nerd" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/Cioè-40-anni-anniversario-orgoglio-nerd-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/Cioè-40-anni-anniversario-orgoglio-nerd-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/Cioè-40-anni-anniversario-orgoglio-nerd-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/Cioè-40-anni-anniversario-orgoglio-nerd-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Cioè-40-anni-anniversario-orgoglio-nerd" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/Cioè-40-anni-anniversario-orgoglio-nerd-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/Cioè-40-anni-anniversario-orgoglio-nerd-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Cioè festeggia 40 anni: in edicola arriva il...</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/cioe-40-anni-numero-speciale/">
Cioè festeggia 40 anni: in edicola arriva il... </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/daniel-kaluuya-barney/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Barney" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/Barney-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/Barney-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/Barney-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/Barney-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Barney" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/Barney-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/Barney-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Daniel Kaluuya al lavoro su un film su...</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/daniel-kaluuya-barney/">
Daniel Kaluuya al lavoro su un film su... </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/sherlock-holmes-3/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="sherlock holmes universo cinematografico" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/sherlock-holmes-universo-cinematografico-1-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/sherlock-holmes-universo-cinematografico-1-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/sherlock-holmes-universo-cinematografico-1-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/sherlock-holmes-universo-cinematografico-1-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="sherlock holmes universo cinematografico" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/sherlock-holmes-universo-cinematografico-1-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/sherlock-holmes-universo-cinematografico-1-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Che fine ha fatto Sherlock Holmes 3?</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/sherlock-holmes-3/">
Che fine ha fatto Sherlock Holmes 3? </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/away-hilary-swank/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Away Netflix" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/away-netflix-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/away-netflix-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/away-netflix-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/away-netflix-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Away Netflix" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/away-netflix-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/away-netflix-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Away: Hilary Swank dice la sua dopo la...</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/away-hilary-swank/">
Away: Hilary Swank dice la sua dopo la... </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/willow-sequel-disney-plus/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Willow" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/willow-disney-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/willow-disney-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/willow-disney-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/willow-disney-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Willow" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/willow-disney-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/willow-disney-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Willow: la serie sequel sta per arrivare su...</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/willow-sequel-disney-plus/">
Willow: la serie sequel sta per arrivare su... </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/chris-pratt-gunn-ruffalo/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Chris Pratt" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/chris-pratt-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/chris-pratt-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/chris-pratt-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/chris-pratt-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Chris Pratt" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/chris-pratt-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/chris-pratt-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Chris Pratt attaccato su Twitter, Gunn e Ruffalo...</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/chris-pratt-gunn-ruffalo/">
Chris Pratt attaccato su Twitter, Gunn e Ruffalo... </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/fast-and-furious-11-ultimo-saga/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="fast and furious 9" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/09/fast-and-furious-9-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/09/fast-and-furious-9-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/09/fast-and-furious-9-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/09/fast-and-furious-9-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="fast and furious 9" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/09/fast-and-furious-9-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/09/fast-and-furious-9-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Fast and Furious 11 sarà l&#8217;ultimo della saga</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/fast-and-furious-11-ultimo-saga/">
Fast and Furious 11 sarà l&#8217;ultimo della saga </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/disney-novita/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="disney novità bud spencer terence hill novembre 2020" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/05/disney-novità-bud-spencer-terence-hill-novembre-2020-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/05/disney-novità-bud-spencer-terence-hill-novembre-2020-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/05/disney-novità-bud-spencer-terence-hill-novembre-2020-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/05/disney-novità-bud-spencer-terence-hill-novembre-2020-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="disney novità bud spencer terence hill novembre 2020" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/05/disney-novità-bud-spencer-terence-hill-novembre-2020-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/05/disney-novità-bud-spencer-terence-hill-novembre-2020-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">A novembre Disney+ accoglie Bud Spencer e Terence...</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/disney-novita/">
A novembre Disney+ accoglie Bud Spencer e Terence... </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/serie-tv-nostalgiche/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="casa vianello serie tv nostalgiche" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/08/casa-vianello-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/08/casa-vianello-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/08/casa-vianello-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/08/casa-vianello-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="casa vianello serie tv nostalgiche" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/08/casa-vianello-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/08/casa-vianello-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Serie TV nostalgiche italiane: la top ten per...</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/serie-tv-nostalgiche/">
Serie TV nostalgiche italiane: la top ten per... </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/nikola-tesla-prima-visione-alice-nella-citta/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="nikola-tesla-orgoglio-nerd" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/nikola-tesla-orgoglio-nerd-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/nikola-tesla-orgoglio-nerd-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/nikola-tesla-orgoglio-nerd-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/nikola-tesla-orgoglio-nerd-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="nikola-tesla-orgoglio-nerd" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/nikola-tesla-orgoglio-nerd-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/nikola-tesla-orgoglio-nerd-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Nikola Tesla &#8211; The Man from the Future...</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/nikola-tesla-prima-visione-alice-nella-citta/">
Nikola Tesla &#8211; The Man from the Future... </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/ian-mckellen-magneto/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Ian McKellen Magneto" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/ian-mckellen-magneto-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/ian-mckellen-magneto-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/ian-mckellen-magneto-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/ian-mckellen-magneto-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Ian McKellen Magneto" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/ian-mckellen-magneto-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/ian-mckellen-magneto-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Ian McKellen si interroga sulla pronuncia del nome...</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/ian-mckellen-magneto/">
Ian McKellen si interroga sulla pronuncia del nome... </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/curse-of-strahd-revamped-disponibile-da-oggi/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="curse of strahd revamped" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/COS_Hero_Image_fixed-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/COS_Hero_Image_fixed-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/COS_Hero_Image_fixed-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/COS_Hero_Image_fixed-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="curse of strahd revamped" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/COS_Hero_Image_fixed-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/COS_Hero_Image_fixed-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Curse of Strahd Revamped disponibile da oggi</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/curse-of-strahd-revamped-disponibile-da-oggi/">
Curse of Strahd Revamped disponibile da oggi </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/antichi-giochi-da-tavolo/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="antichi giochi da tavolo" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/08/Senet-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/08/Senet-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/08/Senet-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/08/Senet-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="antichi giochi da tavolo" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/08/Senet-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/08/Senet-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">I giochi da tavolo dell&#8217;antichità</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/antichi-giochi-da-tavolo/">
I giochi da tavolo dell&#8217;antichità </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/sospeso-magic-nei-negozi-in-europa/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Magic negozi Europa" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/Magic-Arena-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/Magic-Arena-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/Magic-Arena-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/Magic-Arena-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Magic negozi Europa" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/Magic-Arena-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/Magic-Arena-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Sospeso Magic nei negozi in Europa</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/sospeso-magic-nei-negozi-in-europa/">
Sospeso Magic nei negozi in Europa </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/ritorno-al-futuro-finale/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Ritorno al Futuro" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/09/ritorno-al-futuro-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/09/ritorno-al-futuro-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/09/ritorno-al-futuro-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/09/ritorno-al-futuro-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Ritorno al Futuro" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/09/ritorno-al-futuro-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/09/ritorno-al-futuro-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Ritorno al futuro: qual era il finale previsto...</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/ritorno-al-futuro-finale/">
Ritorno al futuro: qual era il finale previsto... </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/peanuts-apple-tv/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Peanuts" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/peanuts.-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/peanuts.-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/peanuts.-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/peanuts.-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Peanuts" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/peanuts.-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/peanuts.-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Peanuts: nuovi contenuti in arrivo su Apple TV+</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/peanuts-apple-tv/">
Peanuts: nuovi contenuti in arrivo su Apple TV+ </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/netflix-away/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/07/away-hilary-swank-teaser-trailer-netflix-08-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/07/away-hilary-swank-teaser-trailer-netflix-08-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/07/away-hilary-swank-teaser-trailer-netflix-08-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/07/away-hilary-swank-teaser-trailer-netflix-08-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/07/away-hilary-swank-teaser-trailer-netflix-08-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/07/away-hilary-swank-teaser-trailer-netflix-08-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Netflix cancella ufficialmente Away</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/netflix-away/">
Netflix cancella ufficialmente Away </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/cip-e-ciop-live-action-disney/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="cip and ciop agenti speciali" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/cip-and-ciop-agenti-speciali-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/cip-and-ciop-agenti-speciali-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/cip-and-ciop-agenti-speciali-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/cip-and-ciop-agenti-speciali-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="cip and ciop agenti speciali" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/cip-and-ciop-agenti-speciali-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/10/cip-and-ciop-agenti-speciali-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Proseguono i lavori per il live-action di Cip...</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/cip-e-ciop-live-action-disney/">
Proseguono i lavori per il live-action di Cip... </a>
</h3>
</li>
</ul>
</div>
<div class="row">
<div class="col-md-4 mb-md">
<section id="media_image-6" class="widget widget_media_image"><img width="300" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20150'%3E%3C/svg%3E" class="image wp-image-66831  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco-300x150.png 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco-360x180.png 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco.png 400w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco-300x150.png" /><noscript><img width="300" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco-300x150.png" class="image wp-image-66831  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco-300x150.png 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco-360x180.png 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco.png 400w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></section><section id="text-3" class="widget widget_text"> <div class="textwidget"><div class="aboutme-widget-content">Orgoglio Nerd è il primo portale culturale che tratta, in maniera approfondita, il nostro punto di vista, the Nerd side of life.</div>
</div>
</section> </div>
<div class="col-md-4 mb-md">
<section id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widget-title">IL NOSTRO NETWORK</h4><div class="menu-footer-container"><ul id="menu-footer-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66832"><a href="http://techprincess.it">TECH PRINCESS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66833"><a href="http://business.techprincess.it">TECH BUSINESS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66834"><a href="http://orgoglionerd.it">ORGOGLIO NERD</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66835"><a href="https://techprincess.it/live/">TECH PRINCESS LIVE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66836"><a href="https://www.youtube.com/user/thedrivingfjona">THE DRIVING FJONA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66837"><a href="https://techprincess.it/podcast-fjona-cakalli-talks/">FJONA CAKALLI TALKS</a></li>
</ul></div></section> </div>
<div class="col-md-4 mb-md">
<section id="boombox_social-5" class="widget widget_boombox_social"><h4 class="widget-title">NON PERDIAMOCI DI VISTA</h4><div class="social circle"><ul><li><a href="https://www.facebook.com/orgoglionerdnetwork" class="bb-icon bb-ui-icon-facebook " title="Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/orgoglionerddaily/?hl=it" class="bb-icon bb-ui-icon-instagram " title="Instagram" target="_blank" rel="nofollow noopener"></a></li><li><a href="/https://twitter.com/orgoglionerd" class="bb-icon bb-ui-icon-twitter " title="Twitter" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.youtube.com/user/orgoglionerd" class="bb-icon bb-ui-icon-youtube " title="Youtube" target="_blank" rel="nofollow noopener"></a></li></ul></div></section> </div>
</div>
</div>
</div>
<div class="footer-bottom">
<div class="container">
<div class="footer-nav">
<nav>
<ul id="menu-over-the-top-menu-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5478"><a href="https://on.techprincess.it/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5479"><a href="https://on.techprincess.it/collabora-con-noi/">Collabora con noi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5480"><a href="https://on.techprincess.it/contatti/">Contatti</a></li>
</ul> </nav>
</div>
<div class="copy-right">&copy;
2020 All Rights Reserved. Property of Techdream srl ❤️ P.IVA 10725370968 - Powered by Medianet. </div>
</div>
</div> </footer>
<span id="go-top" class="go-top"><i class="bb-icon bb-ui-icon-arrow-up"></i></span>
</div>
<div class="light-modal-bg"></div>

<div id="sign-in" class="light-modal sign-in authentication">
<a href="#" class="modal-close"><i class="bb-icon bb-ui-icon-close"></i></a>
<div class="modal-body wrapper">
<div class="content-wrapper">
<header class="content-header">
<h3 class="title">log in</h3>
</header>
<div class="content-body">
<div class="clearfix"></div>
<p class="status-msg bb-txt-msg"></p>
<form id="boombox-login" class="ajax-auth" action="login" method="post">
<input type="hidden" id="security" name="security" value="ee04057759" /><input type="hidden" name="_wp_http_referer" value="/away-hilary-swank/" /> <div class="input-field">
<input type="text" name="useremail" class="required" placeholder="Your username or e-mail">
</div>
<div class="input-field">
<input type="password" name="password" class="required" placeholder="Your password">
</div>
<div class="input-field captcha-container loading">
<div class="form-captcha">
<img src="" alt="Captcha!" class="captcha">
<a href="#refresh-captcha" class="auth-refresh-captcha refresh-captcha"></a>
</div>
<input type="text" class="required bb-captcha-field" name="captcha-code" placeholder="Enter captcha">
</div>
<div class="input-field">
<button class="bb-btn" type="submit">log in</button>
</div>
<div class="input-field row-forgot-password">
<a class="forgot-password-link js-authentication" href="#forgot-password">Forgot password?</a>
</div>
</form>
</div>
</div>
</div>
</div>

<div id="forgot-password" class="light-modal authentication">
<a href="#" class="modal-close"><i class="bb-icon bb-ui-icon-close"></i></a>
<div class="modal-body wrapper">
<div class="content-wrapper">
<header class="content-header">
<h3 class="title">forgot password</h3>
</header>
<div class="content-body">
<p class="status-msg bb-txt-msg"></p>
<form id="boombox_forgot_password" class="ajax-auth" action="forgot_password" method="post">
<input type="hidden" id="forgotsecurity" name="forgotsecurity" value="906dfb6a4d" /><input type="hidden" name="_wp_http_referer" value="/away-hilary-swank/" /> <div class="input-field">
<input type="text" name="userlogin" class="required" placeholder="Your username or e-mail">
</div>
<div class="input-field">
<button class="bb-btn" type="submit">reset</button>
</div>
</form>
</div>
<div class="content-footer">
<div class="bottom">
<div class="text">Back to </div>
<a class="bb-btn bb-btn-default js-authentication" href="#sign-in">log in</a>
</div>
</div>
</div>
</div>
</div>
 <script type="text/javascript" id="modal">
				document.addEventListener("DOMContentLoaded", function(){
					startclock();
				});
				function stopclock (){
					if(timerRunning) clearTimeout(timerID);
					timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1603287792 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
<style type="text/css"></style> <div data-class-id="content-5f903af03def0" data-referrer-domain="" data-referrer-check="hide" data-after-content-value="50" data-overlay-class="overlay-zoomin" data-onload-delay="1.5" data-onscroll-value="" data-exit-intent="disabled" data-add-to-cart="0" data-closed-cookie-time="30" data-conversion-cookie-time="90" data-modal-id="cp_id_b2a02" data-modal-style="cp_id_b2a02" data-option="smile_modal_styles" data-custom-class="cp-cp_id_b2a02 cp-modal-global" data-load-on-refresh="enabled" data-dev-mode="disabled" data-custom-selector="" class="overlay-show cp-onload cp-global-load  cp-cp_id_b2a02 cp-modal-global" data-module-type="modal"></div>
<div data-form-layout="cp-form-layout-1" class="cp-module cp-modal-popup-container cp_id_b2a02 cp-first-order-2-container " data-style-id="cp_id_b2a02" data-module-name="modal" data-close-gravity="1">
<div class="content-5f903af03def0 cp-overlay   close_btn_nd_overlay smile-tada  global_modal_container   " data-scheduled=false data-closed-cookie-time="30" data-conversion-cookie-time="90" data-modal-id="cp_id_b2a02" data-modal-style="cp_id_b2a02" data-option="smile_modal_styles" data-placeholder-font="inherit" data-custom-class="cp-cp_id_b2a02 cp-modal-global" data-class="content-5f903af03def0" data-load-on-refresh="enabled" data-load-on-count="" data-affiliate_setting="0" data-overlay-animation="smile-tada" data-disable-animationwidth="768" data-form-action = disappear data-form-action-time =3 data-tz-offset="2" data-image-position="" data-placeholder-color="" data-timezonename="WordPress" data-timezone="Europe/Rome" style=" ">
<div class="cp-overlay-background" style=" background-color:rgba(0,0,0,0.71);"></div> <div class="cp-modal cp-modal-custom-size" style="width:100%;height:auto;max-width:450px;">
<div class="cp-animate-container" data-overlay-animation="smile-tada" data-disable-animationwidth="768" data-exit-animation="smile-rollOut">
<div class="cp-modal-content " style="border-radius: 10px;-moz-border-radius: 10px;-webkit-border-radius: 10px;border-style: none;border-color: #ffffff;border-width:  px;border-width:13px;">
<div data-bg="https://on.techprincess.it/wp-content/uploads/sites/5/2020/04/Risorsa-1.png" class="cp-modal-body cp-first-order-2 cp-no-padding rocket-lazyload" style="background-repeat: no-repeat;background-position: center;background-size: contain;;">
<div class="cp-modal-body-overlay cp_cs_overlay" style="background-color:rgba(119,44,224,0.01);;;"></div>
<div class="cp-row">
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-text-container">
<div class="cp-desc-container 
									">
<div class="cp-description cp_responsive"><div><span class="cp_responsive cp_font" data-font-size="21px" style="font-size:21px;"><span style="font-family:lato;"><span data-font-size="24px"><span data-font-size="29px"><span data-font-size="38px"><span data-font-size="36px"><span data-font-size="33px"><span data-font-size="36px"><span data-font-size="35px"><span data-font-size="36px"><span style="color:#FFFFFF;"><span data-font-size="35px"><span data-font-size="33px"><span data-font-size="23px"><span data-font-size="15px"><span data-font-size="27px"><span style="font-weight:bold;"><span data-font-size="28px"><span data-font-size="26px"><span data-font-size="25px"><span data-font-size="29px">        <br />
<br />
<br />
<br />
<br />
<br />
<br />
      </span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></span></div>
</div>
</div>
<div class="cp-title-container 
									">
<h2 class="cp-title cp_responsive"><br /><br /><br /><br />&nbsp;</h2>
</div>
<div class="cp-short-desc-container cp-clear  
											">
<div class="cp-short-description cp_responsive cp-clear "><br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
<br />
 </div>
</div>
<div class="cp-form-container">
<style type="text/css" class="cp-form-css">.content-5f903af03def0 .cp-form-container label:not(.cp-label) {    display:none;}.content-5f903af03def0 .cp-form-container label {    color: rgb(153, 153, 153);   font-size: 15px;	font-family:; 	text-align: left;} .content-5f903af03def0 .cp-form-container .cp-form-field select {    text-align-last: left;   direction: ltr;}.content-5f903af03def0 .cp-form-container input:focus:not([type='radio']):not([type='checkbox']):not([type='range']), .content-5f903af03def0 .cp-form-container textarea:focus, .content-5f903af03def0 .cp-form-container .cp-form-field button, .content-5f903af03def0 .cp-form-container .cp-form-field input, .content-5f903af03def0 .cp-form-container .cp-form-field select, .content-5f903af03def0 .cp-form-container .cp-form-field textarea { 	text-align: left; 	font-size: 15px; 	font-family: ; 	color: #939393; 	background-color: #e5e5e5; 	border-color: ; 	padding-top: 10px; 	padding-bottom: 10px; 	padding-left: 15px; 	padding-right: 15px; 	border-radius: 23px;}.content-5f903af03def0 .cp-form-container .cp-form-field  .cp-label {  	text-align: left; 	font-size: 15px; 	font-family: ; 	color: #939393; 	padding-top: 10px; 	padding-bottom: 10px; 	border-radius: 23px;}.content-5f903af03def0 .cp-form-container .cp-submit {  	padding-top: 9px; 	padding-bottom: 9px; 	padding-left: 54px; 	padding-right: 54px;}.content-5f903af03def0 .cp-form-container .cp-submit.cp-btn-flat {  	background: #d4145a!important;border-radius:31px;}.content-5f903af03def0 .cp-form-container .cp-submit.cp-btn-flat:hover {  	background: #c7074d!important;}.content-5f903af03def0 .cp-form-field.cp-enable-box-shadow > div { border-radius: 23px;}</style>
<div class="form-main cp-form-layout-1">
<form class="cp-form smile-optin-form  ">
<input type="hidden" id="2434790616_wpnonce" name="_wpnonce" value="ebcd966054">
<input type="hidden" name="cp-page-url" value="https://on.techprincess.it/away-hilary-swank" />
<input type="hidden" name="param[user_id]" value="cp-uid-44379c84b6e8b8135033e49d78aaf07b" />
<input type="hidden" name="param[date]" value="21-10-2020" />
<input type="hidden" name="list_parent_index" value="1" />
<input type="hidden" name="action" value="getresponse_add_subscriber" />
<input type="hidden" name="list_id" value="WOlyY" />
<input type="hidden" name="style_id" value="cp_id_b2a02" />
<input type="hidden" name="msg_wrong_email" value='Per favore, controlla di aver compilato in maniera corretta tuti i campi ' />
<input type="hidden" name="message" value="Grazie per esserti iscritto alla nostra newsletter! ❤️" />
<input type="hidden" name="cp_module_name" value="Newsletter Aprile 2020" />
<input type="hidden" name="cp_module_type" value="" />
<input type="text" name="cp_set_hp" value="" style="display: none;" />
<div class="cp-all-inputs-wrap col-xs-12  ">
<div class="cp-form-field  col-md-12 col-lg-12 col-sm-12 col-xs-12 ">
<label>Mail</label>
<div>
<input class="cp-input cp-email" type="email" name="param[email]" placeholder="Indirizzo Email" required /> </div></div>
<div class="cp-form-field  col-md-12 col-lg-12 col-sm-12 col-xs-12 ">
<div>
<label class="cp-label"><input class="cp-input cp-checkbox" type="checkbox" name="param[Cliccando in questo box ci autorizzi al trattamento dei          dati inseriti ed accetti la nostra Privacy Policy.]" placeholder="Indirizzo Email" required /><span class="cp-chbx-label">Cliccando in questo box ci autorizzi al trattamento dei dati inseriti ed accetti la nostra Privacy Policy.</span></label> </div></div>
</div>
<div class="cp-submit-wrap  cp-submit-wrap-center col-md-12 col-lg-12 col-sm-12 col-xs-12 ">
<div class="cp-submit btn-subscribe cp_responsive cp-btn-flat  " rel="noopener">
<span class="cp_responsive cp_font" data-font-size="17px" style="font-size:17px;"><span data-font-size="18px"><span data-font-size="16px"><span style="font-family:lato;"><span style="font-weight:bold;"><span data-font-size="14px"><span data-font-size="12px">Sì, iscrivimi alla newsletter!</span></span></span></span></span></span></span> </div>
</div>
</form>
</div>
</div>
<div class="cp-info-container cp_responsive 
											">
<span style="font-family:lato;"><span style="font-weight:bold;"><span class="cp_responsive cp_font" data-font-size="14px" style="font-size:14px;"><span data-font-size="12px"><span data-font-size="11px"><a href="https://techprincess.it/newsletter-privacy-policy/" target="_parent"><span style="color:#A9A9A9;"><span class="cp_responsive cp_line_height" data-line-height="8px" style="line-height:8px;"><span class="cp_responsive cp_font" data-font-size="8px" style="font-size:8px;"><span data-font-size="10px"><span style="font-family:montserrat;"><span class="cp_responsive cp_font" data-font-size="12px" style="font-size:12px;">Clicca qui per la nostra Privacy Policy</span></span></span></span></span></span></a></span></span></span></span></span><br />
  </div>
</div>
</div>

<input type="hidden" class="cp-impress-nonce" name="cp-impress-nonce" value="409b114359">
</div>
</div>
<div class="cp-form-processing-wrap" style="border-radius: 10px;-moz-border-radius: 10px;-webkit-border-radius: 10px;border-style: none;border-color: #ffffff;border-width:  px;border-width:13px;;border-width: 0px;background-image:url();">
<div class="cp-form-after-submit">
<div class="cp-form-processing">
<div class="cp-form-processing">
<div class="smile-absolute-loader" style="visibility: visible;">
<div class="smile-loader" style="">
<div class="smile-loading-bar"></div>
<div class="smile-loading-bar"></div>
<div class="smile-loading-bar"></div>
<div class="smile-loading-bar"></div>
</div>
</div>
</div>
</div>
<div class="cp-msg-on-submit" style="color:"></div>
</div>
</div>
</div>
</div>

<div class="cp-overlay-close cp-outside-close cp-image-close  cp-adjacent-right" style="width: 40px">
 <img class="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="close-link" data-lazy-src="https://on.techprincess.it/wp-content/plugins/convertplug/modules/assets/images/circle_final.png" /><noscript><img class="" src="https://on.techprincess.it/wp-content/plugins/convertplug/modules/assets/images/circle_final.png" alt="close-link" /></noscript> </div>
</div>
</div>
<style type="text/css" id="custom-css-cp_id_b2a02">cp_id_b2a02
div {
  height: 500px;
}</style> <script type="text/javascript" id="info-bar">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}
					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}
					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1603287792 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
<script type="text/javascript" id="slidein">
					document.addEventListener("DOMContentLoaded", function(){
						startclock();
					});
					function stopclock (){
						if(timerRunning) clearTimeout(timerID);
						timerRunning = false;
						//document.cookie="time=0";
					}

					function showtime () {
						var now = new Date();
						var my = now.getTime() ;
						now = new Date(my-diffms) ;
						//document.cookie="time="+now.toLocaleString();
						timerID = setTimeout('showtime()',10000);
						timerRunning = true;
					}

					function startclock () {
						stopclock();
						showtime();
					}
					var timerID = null;
					var timerRunning = false;
					var x = new Date() ;
					var now = x.getTime() ;
					var gmt = 1603287792 * 1000 ;
					var diffms = (now - gmt) ;
				</script>
<!--googleoff: all--><div id="cookie-law-info-bar"><h5 class="cli_messagebar_head">Ehi tu!</h5><span>Questo sito web utilizza i cookie per personalizzare contenuti ed annunci, per fornire funzionalità dei social media e per analizzare il nostro traffico. Promesso: non mordono! <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;">Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCETTO</a> <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;">Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCETTO</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Chiudi</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<div class="cli-privacy-content">
<div class="cli-privacy-content-text"></div>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessario </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
</div>
<span class="cli-necessary-caption">Sempre attivato</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type="text/javascript">
   if(typeof quadsOptions !== 'undefined' && typeof wpquads_adblocker_check_2 
  === 'undefined' && quadsOptions.quadsChoice == 'ad_blocker_message'){

  var addEvent1 = function (obj, type, fn) {
      if (obj.addEventListener)
          obj.addEventListener(type, fn, false);
      else if (obj.attachEvent)
          obj.attachEvent('on' + type, function () {
              return fn.call(obj, window.event);
          });
  };
   addEvent1(window, 'load', function () {
      if (typeof wpquads_adblocker_check_2 === "undefined" || wpquads_adblocker_check_2 === false) {
          highlight_adblocked_ads();
      }
  });

   function highlight_adblocked_ads() {
      try {
          var ad_wrappers = document.querySelectorAll('div[id^="quads-ad"]')
      } catch (e) {
          return;
      }

      for (i = 0; i < ad_wrappers.length; i++) {
          ad_wrappers[i].className += ' quads-highlight-adblocked';
          ad_wrappers[i].className = ad_wrappers[i].className.replace('quads-location', '');
          ad_wrappers[i].setAttribute('style', 'display:block !important');
      }
  }
 }

(function() {
//Adblocker Notice Script Starts Here
var curr_url = window.location.href;
var red_ulr = localStorage.getItem('curr');
var modal = document.getElementById("quads-myModal");
var quadsAllowedCookie =  quadsgetCookie('quadsAllowedCookie');

if(typeof quadsOptions !== 'undefined' && typeof wpquads_adblocker_check_2 
  === 'undefined' ){

  if(quadsAllowedCookie!=quadsOptions.allow_cookies){
    quadssetCookie('quadsCookie', '', -1, '/');
    quadssetCookie('quadsAllowedCookie', quadsOptions.allow_cookies, 1, '/');
  }

  if(quadsOptions.allow_cookies == 2){
    if( quadsOptions.quadsChoice == 'bar' || quadsOptions.quadsChoice == 'popup'){
        modal.style.display = "block";
        quadssetCookie('quadsCookie', '', -1, '/');
    }
    
    if(quadsOptions.quadsChoice == 'page_redirect' && quadsOptions.page_redirect !="undefined"){
        if(red_ulr==null || curr_url!=quadsOptions.page_redirect){
        window.location = quadsOptions.page_redirect;
        localStorage.setItem('curr',quadsOptions.page_redirect);
      }
    }
  }else{
    var adsCookie = quadsgetCookie('quadsCookie');
    if(adsCookie==false) {
      if( quadsOptions.quadsChoice == 'bar' || quadsOptions.quadsChoice == 'popup'){
          modal.style.display = "block";
      }
      if(quadsOptions.quadsChoice == 'page_redirect' && quadsOptions.page_redirect !="undefined"){
        window.location = quadsOptions.page_redirect;
        quadssetCookie('quadsCookie', true, 1, '/');
      }
    }else{
      modal.style.display = "none";
    }
  }
}



var span = document.getElementsByClassName("quads-cls-notice")[0];
if(span){
  span.onclick = function() {
    modal.style.display = "none";
    document.cookie = "quads_prompt_close="+new Date();
    quadssetCookie('quadsCookie', 'true', 1, '/');
  }
}

window.onclick = function(event) {
  if (event.target == modal) {
    modal.style.display = "none";
    document.cookie = "quads_prompt_close="+new Date();
    quadssetCookie('quadsCookie', 'true', 1, '/');
  }
}
})();
function quadsgetCookie(cname){
    var name = cname + '=';
    var ca = document.cookie.split(';');
    for (var i = 0; i < ca.length; i++) {
        var c = ca[i].trim();
        if (c.indexOf(name) === 0) {
            return c.substring(name.length, c.length);
        }
    }
    return false;
}
function quadssetCookie(cname, cvalue, exdays, path){
  var d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  var expires = "expires="+ d.toUTCString();
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}
//Adblocker Notice Script Ends Here
</script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/tomparisde-twitchtv-widget/public/js/scripts.min.js?ver=3.1.1' defer></script>
<script type='text/javascript' src='https://on.techprincess.it/wp-includes/js/comment-reply.min.js?ver=0d7289c7d91f08257c4a5ad1ad4932d7' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var boombox_global_vars = {"boombox_gif_event":"click","single_post_animated_hyena_gifs_excluded_js_selectors":[],"videoOptions":{"playerControls":"mute","autoPlay":"scroll","sound":"muted","clickEvent":"mute_unmute","loop":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/themes/boombox/js/scripts.min.js?ver=2.6.6' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var boombox_ajax_params = {"ajax_url":"https:\/\/on.techprincess.it\/wp-admin\/admin-ajax.php","track_view":"0","track_view_request_cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/themes/boombox/includes/rate-and-vote-restrictions/js/ajax.min.js?ver=2.6.6' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var params = {"ajax_url":"https:\/\/on.techprincess.it\/wp-admin\/admin-ajax.php","success_message":"Your message successfully submitted!","error_message":"Please fill all required fields!","wrong_message":"Something went wrong, please try again!","captcha_file_url":"https:\/\/on.techprincess.it\/wp-content\/plugins\/boombox-theme-extensions\/boombox-shortcodes\/captcha.php","captcha_type":"image"};
/* ]]> */
</script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-shortcodes/js/shortcodes.min.js?ver=20160609' defer></script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/aawp/public/assets/js/scripts.min.js?ver=3.14.1' defer></script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/jannah-extensions/shortcodes/assets/js/scripts.js?ver=0d7289c7d91f08257c4a5ad1ad4932d7' defer></script>
<script type='text/javascript' src='https://on.techprincess.it/wp-includes/js/wp-embed.min.js?ver=0d7289c7d91f08257c4a5ad1ad4932d7' defer></script>
<script type='text/javascript' defer="defer" src='https://on.techprincess.it/wp-content/plugins/convertplug/modules/assets/js/cp-module-main.js?ver=3.5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smile_ajax = {"url":"https:\/\/on.techprincess.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' defer="defer" src='https://on.techprincess.it/wp-content/plugins/convertplug/modules/modal/assets/js/modal.min.js?ver=3.5.5'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=524342964788271&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://on.techprincess.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript"></script> <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://on.techprincess.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script> <script type="text/javascript">
_linkedin_partner_id = "2836657";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=2836657&fmt=gif" />
</noscript>
</body>
</html>
