<!DOCTYPE HTML>
<html lang="it-IT" xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
<script type="text/javascript">
		(function( $ ) {

			var themeModeStylesheetURL = 'https://on.techprincess.it/wp-content/themes/boombox/css/night-mode.min.css';
			var getCookie = function( cname ) {
				var name = cname + "=";
				var decodedCookie = decodeURIComponent( document.cookie );
				var ca = decodedCookie.split( ';' );
				for ( var i = 0; i < ca.length; i++ ) {
					var c = ca[i];
					while ( c.charAt( 0 ) == ' ' ) {
						c = c.substring( 1 );
					}
					if ( c.indexOf( name ) == 0 ) {
						return c.substring( name.length, c.length );
					}
				}
				return "";
			};
			var setCookie = function( cname, cvalue, exdays ) {
				var d = new Date();
				d.setTime( d.getTime() + (exdays * 24 * 60 * 60 * 1000) );
				var expires = "expires=" + d.toUTCString();
				document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
			};
			var delete_cookie = function( cname ) {
				setCookie( cname, null, 0 );
			};
			var appendThemeModeLink = function() {
				var link = document.createElement( 'link' );
				var targetNode = document.getElementById( 'boombox-primary-style-inline-css' );
				link.rel = 'stylesheet';
				link.id = 'boombox-theme-mode-css';
				link.href = themeModeStylesheetURL;
				link.media = 'all';

				targetNode.parentNode.insertBefore( link, targetNode.nextSibling );
			};

			document.addEventListener( 'DOMContentLoaded', function() {
				var switchers = document.querySelectorAll( '.bb-mode-switcher .bb-mode-toggle' );

				for ( var i = 0; i < switchers.length; i++ ) {
					switchers[i].addEventListener( 'click', function(e) {
					    e.preventDefault();
						var stylesheet = document.getElementById( 'boombox-theme-mode-css' );
						if ( !!getCookie( 'boombox-theme-mode' ) ) {
							if ( stylesheet ) {
								stylesheet.setAttribute( 'disabled', 'disabled' );
							}
                            document.body.classList.remove("boombox-mode-on");
							delete_cookie( 'boombox-theme-mode' );
						} else {
							if ( stylesheet ) {
								stylesheet.removeAttribute( 'disabled' );
							} else {
								appendThemeModeLink();
							}
                            document.body.classList.add("boombox-mode-on");
							setCookie( 'boombox-theme-mode', 1, 365 );
						}
					} );
				}

                if ( !!getCookie( 'boombox-theme-mode' ) ) {
                    document.body.classList.add("boombox-mode-on");
                }
			} );

			if ( !!getCookie( 'boombox-theme-mode' ) ) {

				var appendInterval = setInterval( function() {
					if ( document.getElementById( 'boombox-primary-style-inline-css' ) ) {
						clearInterval( appendInterval );
						appendThemeModeLink();
					}
				}, 25 );
			}

		})();
	</script><meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Una pallottola spuntata: Liam Neeson potrebbe rilanciare il franchise?" />
<meta property="og:description" content="Una pallottola spuntata: Liam Neeson potrebbe rilanciare il franchise? L&#039;attore ha raccontato di essere stato contattato da Seth MacFarlane" />
<meta property="og:url" content="https://on.techprincess.it/una-pallottola-spuntata-liam-neeson/" />
<meta property="og:site_name" content="Orgoglio Nerd" />
<meta property="article:tag" content="liam neeson" />
<meta property="article:tag" content="Seth MacFarlane" />
<meta property="article:tag" content="Una pallottola spuntata" />
<meta property="article:section" content="Cinema e Serie TV" />
<meta property="article:published_time" content="2021-01-22T20:57:29+01:00" />
<meta property="og:image" content="http://on.techprincess.it/wp-content/uploads/sites/5/2021/01/liam-neeson-una-pallottola-spuntata.jpg" />

<title>Una pallottola spuntata: Liam Neeson potrebbe rilanciare il franchise?</title><link rel="stylesheet" href="https://on.techprincess.it/wp-content/cache/min/5/ccbefc2b20b89595db163c441cfa5e0b.css" media="all" data-minify="1" />
<meta name="description" content="Una pallottola spuntata: Liam Neeson potrebbe rilanciare il franchise? L&#039;attore ha raccontato di essere stato contattato da Seth MacFarlane" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://on.techprincess.it/una-pallottola-spuntata-liam-neeson/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Una pallottola spuntata: Liam Neeson potrebbe rilanciare il franchise?" />
<meta property="og:description" content="Una pallottola spuntata: Liam Neeson potrebbe rilanciare il franchise? L&#039;attore ha raccontato di essere stato contattato da Seth MacFarlane" />
<meta property="og:url" content="http://on.techprincess.it/una-pallottola-spuntata-liam-neeson/" />
<meta property="og:site_name" content="Orgoglio Nerd" />
<meta property="article:publisher" content="https://www.facebook.com/orgoglionerdnetwork/" />
<meta property="article:published_time" content="2021-01-22T19:57:29+00:00" />
<meta property="og:image" content="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/liam-neeson-una-pallottola-spuntata.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@orgoglionerd" />
<meta name="twitter:site" content="@orgoglionerd" />
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Anna Montesano">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="2 minuti">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://on.techprincess.it/#website","url":"https://on.techprincess.it/","name":"Orgoglio Nerd","description":"Il lato Nerd della vita","potentialAction":[{"@type":"SearchAction","target":"https://on.techprincess.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"http://on.techprincess.it/una-pallottola-spuntata-liam-neeson/#primaryimage","inLanguage":"it-IT","url":"https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/liam-neeson-una-pallottola-spuntata.jpg","width":1280,"height":720,"caption":"Liam Neeson Una Pallottola Spuntata"},{"@type":"WebPage","@id":"http://on.techprincess.it/una-pallottola-spuntata-liam-neeson/#webpage","url":"http://on.techprincess.it/una-pallottola-spuntata-liam-neeson/","name":"Una pallottola spuntata: Liam Neeson potrebbe rilanciare il franchise?","isPartOf":{"@id":"https://on.techprincess.it/#website"},"primaryImageOfPage":{"@id":"http://on.techprincess.it/una-pallottola-spuntata-liam-neeson/#primaryimage"},"datePublished":"2021-01-22T19:57:29+00:00","dateModified":"2021-01-22T19:57:29+00:00","author":{"@id":"https://on.techprincess.it/#/schema/person/5bc42652a0b871c60ec5efd18480ca91"},"description":"Una pallottola spuntata: Liam Neeson potrebbe rilanciare il franchise? L'attore ha raccontato di essere stato contattato da Seth MacFarlane","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["http://on.techprincess.it/una-pallottola-spuntata-liam-neeson/"]}]},{"@type":"Person","@id":"https://on.techprincess.it/#/schema/person/5bc42652a0b871c60ec5efd18480ca91","name":"Anna Montesano","image":{"@type":"ImageObject","@id":"https://on.techprincess.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/c983e255e8860344d7de6d5678126f11?s=96&d=mm&r=g","caption":"Anna Montesano"},"description":"Scrittrice da quando ne ho memoria, dai diari al web. Viaggiatrice incallita e malata di serie tv, appassionata di tv e cinema. Nella vita un solo motto: \"Perch\u00e9 rimandare a domani quando puoi vederlo oggi?\""}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Orgoglio Nerd &raquo; Feed" href="https://on.techprincess.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orgoglio Nerd &raquo; Feed dei commenti" href="https://on.techprincess.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Orgoglio Nerd &raquo; Una pallottola spuntata: Liam Neeson potrebbe rilanciare il franchise? Feed dei commenti" href="https://on.techprincess.it/una-pallottola-spuntata-liam-neeson/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='boombox-fonts-css' href='https://fonts.googleapis.com/css?family=Lato%3A300%2C300i%2C400%2C400i%2C500%2C500i%2C600%2C600i%2C700%2C700i%2C800%2C800i%2C900%2C900i&#038;subset=latin%2Clatin-ext&#038;ver=2.6.6&#038;display=swap' type='text/css' media='all' />
<style id='boombox-primary-style-inline-css' type='text/css'>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</style>
<style id='quads-styles-inline-css' type='text/css'>
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad1, .quads-ad1 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad1, .quads-ad1 {display:none;}}
@media only screen and (max-width:767px){#quads-ad1, .quads-ad1 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad2, .quads-ad2 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad2, .quads-ad2 {display:none;}}
@media only screen and (max-width:767px){#quads-ad2, .quads-ad2 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad3, .quads-ad3 {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad3, .quads-ad3 {display:none;}}
@media only screen and (max-width:767px){#quads-ad3, .quads-ad3 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad4, .quads-ad4 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad5, .quads-ad5 {display:none;}}
@media only screen and (min-width:1140px){#quads-ad6, .quads-ad6 {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad1_widget, .quads-ad1_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad1_widget, .quads-ad1_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad1_widget, .quads-ad1_widget {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad2_widget, .quads-ad2_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad2_widget, .quads-ad2_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad2_widget, .quads-ad2_widget {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad3_widget, .quads-ad3_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad3_widget, .quads-ad3_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad3_widget, .quads-ad3_widget {display:none;}}
@media only screen and (min-width:1024px) and (max-width:1140px) {#quads-ad4_widget, .quads-ad4_widget {display:none;}}
@media only screen and (min-width:768px) and (max-width:1023px){#quads-ad4_widget, .quads-ad4_widget {display:none;}}
@media only screen and (max-width:767px){#quads-ad4_widget, .quads-ad4_widget {display:none;}}
.quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript' src='https://on.techprincess.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#62a329","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"1","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"Ehi tu!","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/on.techprincess.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.5' id='cookie-law-info-js' defer></script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/wp-quads-pro/assets/js/ads.js?ver=2.0.17.1' id='quads-ad-ga-js' defer></script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/enjoy-instagram-premium/assets/js/owl.carousel.min.js?ver=10.0.4' id='owl-js' defer></script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/enjoy-instagram-premium/assets/js/jquery.swipebox.min.js?ver=10.0.4' id='swipebox-js' defer></script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/enjoy-instagram-premium/assets/js/modernizr.custom.26633.min.js?ver=10.0.4' id='modernizr.custom.26633-js' defer></script>
<script type='text/javascript' id='gridrotator-js-extra'>
/* <![CDATA[ */
var GridRotator = {"pluginsUrl":"https:\/\/on.techprincess.it\/wp-content\/plugins"};
/* ]]> */
</script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/enjoy-instagram-premium/assets/js/jquery.gridrotator.min.js?ver=10.0.4' id='gridrotator-js' defer></script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/enjoy-instagram-premium/assets/js/ios-orientationchange-fix.min.js?ver=10.0.4' id='orientationchange-js' defer></script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/enjoy-instagram-premium/assets/js/modernizr.min.js?ver=10.0.4' id='modernizer-js' defer></script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/enjoy-instagram-premium/assets/js/classie.min.js?ver=10.0.4' id='classie-js' defer></script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/enjoy-instagram-premium/assets/js/photostack.min.js?ver=10.0.4' id='photostack-js' defer></script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/enjoy-instagram-premium/assets/js/jquery.stapel.min.js?ver=10.0.4' id='stapel_1-js' defer></script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/enjoy-instagram-premium/assets/js/modernizr.custom.63321.min.js?ver=10.0.4' id='stapel_2-js' defer></script>
<link rel="https://api.w.org/" href="https://on.techprincess.it/wp-json/" /><link rel="alternate" type="application/json" href="https://on.techprincess.it/wp-json/wp/v2/posts/184503" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://on.techprincess.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://on.techprincess.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://on.techprincess.it/?p=184503' />
<link rel="alternate" type="application/json+oembed" href="https://on.techprincess.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fon.techprincess.it%2Funa-pallottola-spuntata-liam-neeson%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://on.techprincess.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fon.techprincess.it%2Funa-pallottola-spuntata-liam-neeson%2F&#038;format=xml" />
<style type="text/css">.aawp .aawp-tb__row--highlight{background-color:#256aaf;}.aawp .aawp-tb__row--highlight{color:#256aaf;}.aawp .aawp-tb__row--highlight a{color:#256aaf;}</style><meta property="fb:app_id" content="524342964788271" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-42357150-4"></script>
<script>
			window.dataLayer = window.dataLayer || [];
			function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-42357150-4');
		</script>

<script type="text/javascript">
            jQuery(function(){
                jQuery(document.body)
                    .on('click touchend','#swipebox-slider .current img', function(e){
                        jQuery('#swipebox-next').click();
                        return false;
                    })
                    .on('click touchend','video', function(e){
                        jQuery('video').play();
                        return false;
                    })
                    .on('click touchend','#swipebox-slider .current', function(e){
                        jQuery('#swipebox-close').trigger('click');
                    });

            });

            jQuery(document).ready(function(){
                jQuery('#div_shortcode_badge #badge_image_profile').height(jQuery('#div_shortcode_badge #badge_image_profile').width());
                jQuery('#div_shortcode_badge_widget #badge_image_profile').height(jQuery('#div_shortcode_badge_widget #badge_image_profile').width());
            });
            jQuery( window ).resize(function() {
                jQuery('#div_shortcode_badge #badge_image_profile').height(jQuery('#div_shortcode_badge #badge_image_profile').width());
                jQuery('#div_shortcode_badge_widget #badge_image_profile').height(jQuery('#div_shortcode_badge_widget #badge_image_profile').width());
            });

            //Grid displaying after loading of images
            function display_grid(){
                jQuery('[id^="ei-grid-loading-"]').hide();
                jQuery('[id^="ei-grid-list-"]').show();
            }
            window.onload = display_grid;
        </script>
<script type="text/javascript" src="https://on.techprincess.it/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js" defer></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/on.techprincess.it\/wp-admin\/admin-ajax.php","essb3_nonce":"9228b82d86","essb3_plugin_url":"https:\/\/on.techprincess.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":false,"essb3_ga":false,"blog_url":"https:\/\/on.techprincess.it\/","post_id":"184503"};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel="amphtml" href="https://on.techprincess.it/una-pallottola-spuntata-liam-neeson/amp/"><link rel="icon" href="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/cropped-Orgoglio-Nerd-mini-32x32.png" sizes="32x32" />
<link rel="icon" href="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/cropped-Orgoglio-Nerd-mini-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/cropped-Orgoglio-Nerd-mini-180x180.png" />
<meta name="msapplication-TileImage" content="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/cropped-Orgoglio-Nerd-mini-270x270.png" />
<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

.bb-mobile-navigation .more-menu .more-menu-footer>* {
    display: none;
}

.small .bb-header-icon i {
    display: none;
}

.bb-header.header-desktop .top-header .create-post {
    display: none;
}

.small .bb-header-icon.logged-in-user {
    display: none;
}

.bb-next-prev-pagination.pg-lg .next-page-link {
    background: #ececec;
}

.bb-next-prev-pagination.pg-lg .prev-page-link {
	background: #ececec;
}

.bb-floating-navbar .f-n-next-prev-pg .page-link {
    background: #ececec;
}
body.home span.secondary_title {display: none;}

.td_text_highlight_marker_blue {
	line-height: 1.6;
}		</style>
<style id="kirki-inline-styles">/* latin-ext */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(https://on.techprincess.it/wp-content/fonts/lato/S6uyw4BMUTPHjxAwWCWtFCfQ7A.woff) format('woff');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(https://on.techprincess.it/wp-content/fonts/lato/S6uyw4BMUTPHjx4wWCWtFCc.woff) format('woff');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}
/* latin-ext */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(https://on.techprincess.it/wp-content/fonts/lato/S6u9w4BMUTPHh6UVSwaPHw3q5d0N7w.woff) format('woff');
  unicode-range: U+0100-024F, U+0259, U+1E00-1EFF, U+2020, U+20A0-20AB, U+20AD-20CF, U+2113, U+2C60-2C7F, U+A720-A7FF;
}
/* latin */
@font-face {
  font-family: 'Lato';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(https://on.techprincess.it/wp-content/fonts/lato/S6u9w4BMUTPHh6UVSwiPHw3q5d0.woff) format('woff');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
<script type="text/javascript" src="//edgecastcdn.net/000541/client/techprincess/init.js" id="wa_init" async></script>

<SCRIPT SRC="https://secure.adnxs.com/ttj?id=19402018&size=1x1" TYPE="text/javascript" defer></SCRIPT>
</head>
<body class="post-template-default single single-post postid-184503 single-format-standard aawp-custom boombox-theme-light one-sidebar sidebar-1_3 right-sidebar badge-face badges-outside-left bb-stretched-view essb-7.4 wpb-js-composer js-comp-ver-6.4.2 vc_responsive">
<div id="mobile-nav-bg"></div>
<div id="mobile-navigation" class="bb-mobile-navigation">
<button id="menu-close" class="close">
<i class="bb-icon bb-ui-icon-close"></i>
</button>
<div class="holder">
<div class="more-menu">
<div class="more-menu-header">
</div>
<nav class="main-navigation">
<ul id="menu-menu-principale" class=""><li id="menu-item-66858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-66858"><a href="https://on.techprincess.it">Home</a></li>
<li id="menu-item-66847" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66847"><a href="https://on.techprincess.it/category/cinema-serie-tv/">Cinema e Serie TV</a></li>
<li id="menu-item-5450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5450"><a href="https://on.techprincess.it/category/cultura-e-societa/">Cultura e Società</a></li>
<li id="menu-item-66848" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66848"><a href="https://on.techprincess.it/category/giappone/">Giappone</a></li>
<li id="menu-item-66849" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66849"><a href="https://on.techprincess.it/category/giochi/">Giochi</a></li>
<li id="menu-item-66850" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66850"><a href="https://on.techprincess.it/category/letteratura-fumetti/">Letteratura e fumetti</a></li>
<li id="menu-item-5449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5449"><a href="https://on.techprincess.it/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-5451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5451"><a href="https://on.techprincess.it/category/scienza-e-tecnologia/">Scienza e Tecnologia</a></li>
<li id="menu-item-28668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28668"><a href="https://techprincess.it/shop/">Shop</a></li>
</ul> </nav>
<nav class="main-navigation">
<ul id="menu-over-the-top-menu" class=""><li id="menu-item-5478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5478"><a href="https://on.techprincess.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-5479" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5479"><a href="https://on.techprincess.it/collabora-con-noi/">Collabora con noi</a></li>
<li id="menu-item-5480" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5480"><a href="https://on.techprincess.it/contatti/">Contatti</a></li>
</ul> </nav>
<div class="more-menu-body">
<span class="sections-header">sections</span>
<nav class="section-navigation">
<ul id="menu-footer" class=""><li id="menu-item-66832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66832"><a href="http://techprincess.it">TECH PRINCESS</a></li>
<li id="menu-item-66833" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66833"><a href="http://business.techprincess.it">TECH BUSINESS</a></li>
<li id="menu-item-66834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66834"><a href="http://orgoglionerd.it">ORGOGLIO NERD</a></li>
<li id="menu-item-66835" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66835"><a href="https://techprincess.it/live/">TECH PRINCESS LIVE</a></li>
<li id="menu-item-66836" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66836"><a href="https://www.youtube.com/user/thedrivingfjona">THE DRIVING FJONA</a></li>
<li id="menu-item-66837" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66837"><a href="https://techprincess.it/podcast-fjona-cakalli-talks/">FJONA CAKALLI TALKS</a></li>
</ul> </nav>
</div>
<div class="more-menu-footer">
<div class="bb-community community">
<span class="logo">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Orgoglio Nerd" data-lazy-src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" /><noscript><img src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" alt="Orgoglio Nerd"/></noscript>
</span>
<span class="text">NON PERDIAMOCI DI VISTA</span>
</div>
<div class="social circle"><ul><li><a href="https://www.facebook.com/orgoglionerdnetwork" class="bb-icon bb-ui-icon-facebook " title="Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/orgoglionerddaily/?hl=it" class="bb-icon bb-ui-icon-instagram " title="Instagram" target="_blank" rel="nofollow noopener"></a></li><li><a href="/https://twitter.com/orgoglionerd" class="bb-icon bb-ui-icon-twitter " title="Twitter" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.youtube.com/user/orgoglionerd" class="bb-icon bb-ui-icon-youtube " title="Youtube" target="_blank" rel="nofollow noopener"></a></li></ul></div>
</div>
</div>
</div>
</div>
<div id="page-wrapper" class="page-wrapper">
<header class="bb-show-desktop-header bb-header header-desktop bottom-shadow">
<div class="top-header  small boxed menu-left">
<div class="container">
<div class="h-component m-2">
<div class="bb-header-navigation header-item">
<nav class="main-navigation">
<ul id="menu-network-2" class=""><li id="menu-item-183960" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183960"><a href="http://techprincess.it"><img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" class="_mi _before _image" alt="" aria-hidden="true" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/favicon-techprincess-150x150-1.png" /><noscript><img width="40" height="40" src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/favicon-techprincess-150x150-1.png" class="_mi _before _image" alt="" aria-hidden="true" /></noscript><span>Tech Princess</span></a></li>
<li id="menu-item-183967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183967"><a href="http://business.techprincess.it"><img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" class="_mi _before _image" alt="" aria-hidden="true" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/Tech-Business-menu-150x150-1.png" /><noscript><img width="40" height="40" src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/Tech-Business-menu-150x150-1.png" class="_mi _before _image" alt="" aria-hidden="true" /></noscript><span>Tech Business</span></a></li>
<li id="menu-item-183968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183968"><a href="http://orgoglionerd.it"><img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" class="_mi _before _image" alt="" aria-hidden="true" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/Orgoglio-Nerd-menu-150x150-1.png" /><noscript><img width="40" height="40" src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/Orgoglio-Nerd-menu-150x150-1.png" class="_mi _before _image" alt="" aria-hidden="true" /></noscript><span>Orgoglio Nerd</span></a></li>
<li id="menu-item-183969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183969"><a href="https://techprincess.it/live"><img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" class="_mi _before _image" alt="" aria-hidden="true" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/Live-icon.png" /><noscript><img width="40" height="40" src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/Live-icon.png" class="_mi _before _image" alt="" aria-hidden="true" /></noscript><span>Tech Princess LIVE</span></a></li>
<li id="menu-item-183970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183970"><a href="https://www.youtube.com/user/thedrivingfjona"><img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" class="_mi _before _image" alt="" aria-hidden="true" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/The-Driving-Fjona-menu-150x150-1.png" /><noscript><img width="40" height="40" src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/The-Driving-Fjona-menu-150x150-1.png" class="_mi _before _image" alt="" aria-hidden="true" /></noscript><span>The Driving Fjona</span></a></li>
<li id="menu-item-183971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183971"><a href="https://techprincess.it/podcast-fjona-cakalli-talks/"><img width="40" height="40" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2040%2040'%3E%3C/svg%3E" class="_mi _before _image" alt="" aria-hidden="true" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/podcast-menu-150x150-1.png" /><noscript><img width="40" height="40" src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/podcast-menu-150x150-1.png" class="_mi _before _image" alt="" aria-hidden="true" /></noscript><span>Fjona Cakalli Talks</span></a></li>
</ul> </nav>
<nav class="more-navigation header-item bb-toggle pos-">
<a class="more-menu-toggle element-toggle bb-header-icon" role="button" href="#" data-toggle=".more-menu">
<i class="bb-icon bb-ui-icon-dots"></i>
</a>
<div id="more-menu" class="more-menu bb-header-dropdown toggle-content">
<div class="more-menu-header">
</div>
<div class="more-menu-footer">
<div class="bb-community community">
<span class="logo">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Orgoglio Nerd" data-lazy-src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" /><noscript><img src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" alt="Orgoglio Nerd"/></noscript>
</span>
<span class="text">NON PERDIAMOCI DI VISTA</span>
</div>
<div class="social circle"><ul><li><a href="https://www.facebook.com/orgoglionerdnetwork" class="bb-icon bb-ui-icon-facebook " title="Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/orgoglionerddaily/?hl=it" class="bb-icon bb-ui-icon-instagram " title="Instagram" target="_blank" rel="nofollow noopener"></a></li><li><a href="/https://twitter.com/orgoglionerd" class="bb-icon bb-ui-icon-twitter " title="Twitter" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.youtube.com/user/orgoglionerd" class="bb-icon bb-ui-icon-youtube " title="Youtube" target="_blank" rel="nofollow noopener"></a></li></ul></div>
</div>
</div></nav> </div>
</div>
<div class="h-component r-1 has-button-compose">
</div>
</div>
</div>
<div class="bottom-header  large boxed">
<div class="container">
<div class="h-component l-1 has-burger-icon has-authentication">
<a id="menu-button" class="header-item bb-header-icon menu-button pos-left" role="button" href="#">
<i class="bb-ui-icon-burger-menu"></i>
</a> </div>
<div class="h-component m-1 logo">
<div class="branding">
<p class="site-title">
<a href="https://on.techprincess.it/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20312%2060'%3E%3C/svg%3E" alt="Orgoglio Nerd" width="312" height="60" data-lazy-srcset="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png 2x,https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png 1x" data-lazy-src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" /><noscript><img src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" alt="Orgoglio Nerd" width="312" height="60" srcset="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png 2x,https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png 1x" /></noscript>
</a>
</p>
</div></div>
<div class="h-component m-2">
<aside class="bb-advertisement large bb-inside-header"><div class="inner">

<div class="quads-location quads-ad1" id="quads-ad1" style="float:none;margin:3px;">
<div id="ON_TECHPRINCESS_IT_WEB_SKIN_AS"></div></div></div></aside> </div>
<div class="h-component r-1 has-social has-search">
<div class="bb-header-share header-item bb-toggle pos-right">
<a class="share-toggle element-toggle bb-header-icon" role="button" data-toggle=".social-dropdown">
<i class="bb-icon bb-ui-icon-share-alt"></i>
</a>
<div class="social-dropdown bb-header-dropdown toggle-content social circle">
<ul><li><a href="https://www.facebook.com/orgoglionerdnetwork" class="bb-icon bb-ui-icon-facebook " title="Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/orgoglionerddaily/?hl=it" class="bb-icon bb-ui-icon-instagram " title="Instagram" target="_blank" rel="nofollow noopener"></a></li><li><a href="/https://twitter.com/orgoglionerd" class="bb-icon bb-ui-icon-twitter " title="Twitter" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.youtube.com/user/orgoglionerd" class="bb-icon bb-ui-icon-youtube " title="Youtube" target="_blank" rel="nofollow noopener"></a></li></ul> </div>
</div>
<div class="bb-header-search header-item bb-toggle bb-focus pos-right">
<a class="form-toggle element-toggle element-focus bb-header-icon" href="#" role="button" data-toggle=".search-dropdown" data-focus=".search-form input">
<i class="bb-icon bb-ui-icon-search"></i>
</a>
<div class="search-dropdown bb-header-dropdown toggle-content">
<form role="search" method="get" class="search-form form" action="https://on.techprincess.it/">
<input type="search" class="pull-left" name="s" value="">
<button class="search-submit pull-right" type="submit">Search</button>
</form>
</div>
</div>
</div>
</div>
</div>
</header>
<header class="bb-header header-mobile h-style h-style-left large bb-show-mobile-header">
<div class="container header-row">
<div class="header-row-layout">
<div class="header-col header-l">
<a id="menu-button" class="header-item bb-header-icon menu-button pos-left" role="button" href="#">
<i class="bb-ui-icon-burger-menu"></i>
</a> </div>
<div class="header-col header-c">
<div class="branding">
<p class="site-title">
<a href="https://on.techprincess.it/">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Orgoglio Nerd" data-lazy-srcset="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png 1x" data-lazy-src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" /><noscript><img src="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png" alt="Orgoglio Nerd" srcset="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png 1x" /></noscript>
</a>
</p>
</div> </div>
<div class="header-col header-r">
<div class="bb-header-search header-item bb-toggle bb-focus pos-right">
<a class="form-toggle element-toggle element-focus bb-header-icon" href="#" role="button" data-toggle=".search-dropdown" data-focus=".search-form input">
<i class="bb-icon bb-ui-icon-search"></i>
</a>
<div class="search-dropdown bb-header-dropdown toggle-content">
<form role="search" method="get" class="search-form form" action="https://on.techprincess.it/">
<input type="search" class="pull-left" name="s" value="">
<button class="search-submit pull-right" type="submit">Search</button>
</form>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="bb-sticky bb-floating-navbar bb-el-before-main-cnt">
<div class="bb-sticky-el floating-navbar-inner">
<div class="container">
<div class="navbar-content">
<div class="navbar-col navbar-col1">
<div class="f-n-post-title-block">
<h2 class="f-n-post-title">Una pallottola spuntata: Liam Neeson potrebbe rilanciare il franchise? L&#039;attore...</h2>
</div>
</div>
</div>
</div>
</div>
</div>
<main id="main" role="main" style="background-image: url(''); ">
<div class="container bb-featured-menu bb-scroll-area bb-stretched-full no-gutters "><ul id="menu-menu-principale-1" class=""><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-66858"><a title="Home" href="https://on.techprincess.it">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66847"><a title="Cinema e Serie TV" href="https://on.techprincess.it/category/cinema-serie-tv/">Cinema e Serie TV</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5450"><a title="Cultura e Società" href="https://on.techprincess.it/category/cultura-e-societa/">Cultura e Società</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66848"><a title="Giappone" href="https://on.techprincess.it/category/giappone/">Giappone</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66849"><a title="Giochi" href="https://on.techprincess.it/category/giochi/">Giochi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66850"><a title="Letteratura e fumetti" href="https://on.techprincess.it/category/letteratura-fumetti/">Letteratura e fumetti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5449"><a title="Lifestyle" href="https://on.techprincess.it/category/lifestyle/">Lifestyle</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5451"><a title="Scienza e Tecnologia" href="https://on.techprincess.it/category/scienza-e-tecnologia/">Scienza e Tecnologia</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28668"><a title="Shop" href="https://techprincess.it/shop/">Shop</a></li></ul></div><aside class="bb-advertisement container large bb-after-header"><div class="inner">

<div class="quads-location quads-ad6" id="quads-ad6" style="float:none;margin:3px;">
<div id="ON_TECHPRINCESS_IT_MWEB_INTERSTITIAL_AS"></div>
<div id="ON_TECHPRINCESS_IT_MWEB_SKIN_AS"></div></div></div></aside><div class="container single-container s-mt-sm">
<article id="post-184503" class="single post bb-post-single style2 post-184503 type-post status-publish format-standard has-post-thumbnail category-cinema-serie-tv tag-liam-neeson tag-seth-macfarlane tag-una-pallottola-spuntata" data-post-id="184503" itemscope="" itemtype="http://schema.org/Article">
<div class="single-top-container bb-mb-el mb-xs">
<nav class="s-post-breadcrumb bb-breadcrumb clr-style1"> <div class="breadcrumb-inner" role="navigation" aria-label="Breadcrumb">
<ol itemscope itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<a class="ordinal-item" itemprop="item" href="https://on.techprincess.it/">
<span itemprop="name">Home</span>
</a>
<meta itemprop="position" content="1" />
</li>
<li class="ordinal-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<i class="sep-icon bb-icon bb-ui-icon-angle-right"></i> <a itemprop="item" href="https://on.techprincess.it/category/cinema-serie-tv/">
<span itemprop="name">Cinema e Serie TV</span>
</a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<i class="sep-icon bb-icon bb-ui-icon-angle-right"></i> <a itemprop="item" href="https://on.techprincess.it/una-pallottola-spuntata-liam-neeson/" class="last-item"><span itemprop="name">Una pallottola spuntata: Liam Neeson potrebbe rilanciare il franchise?</span></a>
<meta itemprop="position" content="3">
</li>
</ol>
</div>
</nav> </div>
<div class="single-main-container">
<div class="bb-row">
<div class="bb-col col-content">
<div class="bb-row">
<div class="bb-col col-site-main">
<div class="site-main" role="main">
<aside class="bb-advertisement large bb-before-cnt-area"><div class="inner">

<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:3px 0 3px 0;text-align:center;">
<div id="TECHPRINCESS_IT_WEB_TOP_AS"></div></div></div></aside><figure class="s-post-thumbnail post-thumbnail bb-mb-el"><div class="bb-media-placeholder" style="padding-bottom:56.25%;"><img width="768" height="432" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20768%20432'%3E%3C/svg%3E" class="attachment-boombox_image768 size-boombox_image768 wp-post-image" alt="Liam Neeson Una Pallottola Spuntata" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/liam-neeson-una-pallottola-spuntata-768x432.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/liam-neeson-una-pallottola-spuntata-300x169.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/liam-neeson-una-pallottola-spuntata-1024x576.jpg 1024w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/liam-neeson-una-pallottola-spuntata-360x203.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/liam-neeson-una-pallottola-spuntata-545x307.jpg 545w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/liam-neeson-una-pallottola-spuntata.jpg 1280w" data-lazy-sizes="(max-width: 768px) 100vw, 768px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/liam-neeson-una-pallottola-spuntata-768x432.jpg" /><noscript><img width="768" height="432" src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/liam-neeson-una-pallottola-spuntata-768x432.jpg" class="attachment-boombox_image768 size-boombox_image768 wp-post-image" alt="Liam Neeson Una Pallottola Spuntata" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/liam-neeson-una-pallottola-spuntata-768x432.jpg 768w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/liam-neeson-una-pallottola-spuntata-300x169.jpg 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/liam-neeson-una-pallottola-spuntata-1024x576.jpg 1024w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/liam-neeson-una-pallottola-spuntata-360x203.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/liam-neeson-una-pallottola-spuntata-545x307.jpg 545w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/liam-neeson-una-pallottola-spuntata.jpg 1280w" sizes="(max-width: 768px) 100vw, 768px" /></noscript></div></figure>
<div class="s-post-inner">
<div class="s-post-main mb-md bb-mb-el bb-card-item">
<header class="s-post-header entry-header bb-mb-el">
<div class="s-post-microdata mf-hide">
<span itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject">

<meta itemprop="url" content="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/liam-neeson-una-pallottola-spuntata-768x432.jpg">

<meta itemprop="width" content="768">

<meta itemprop="height" content="432">
</span>
<span itemprop="publisher" itemscope="" itemtype="https://schema.org/Organization">
<span itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://static.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-logo.png">
</span>
<meta itemprop="name" content="Orgoglio Nerd">
<meta itemprop="url" content="https://on.techprincess.it/">
</span>
<time itemprop="datePublished" datetime="2021-01-22T20:57:29+01:00">17 minuti ago</time>
<time itemprop="dateModified" datetime="2021-01-22T20:57:29+01:00">17 minuti ago</time>
<meta itemscope="" content="" itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://on.techprincess.it/una-pallottola-spuntata-liam-neeson/">
</div>
<div class="s-post-header-top d-table-center-sm bb-mb-el">
<div class="d-table-cell text-left-sm"><p class="bb-cat-links size-lg s-post-cat-links" itemprop="keywords"><a href="https://on.techprincess.it/category/cinema-serie-tv/" rel="category tag">Cinema e Serie TV</a></p></div>
</div><h1 class="entry-title s-post-title bb-mb-el" itemprop="headline">Una pallottola spuntata: Liam Neeson potrebbe rilanciare il franchise? <br> <span class='secondary_title' style='color:#d9d5d4;font-size:24px;'>L&#039;attore ha raccontato di essere stato contattato da Seth MacFarlane</span></h1><h2 class="entry-summary entry-sub-title s-post-summary bb-mb-el"><!--googleoff: index--><span class="bb-reading-time md"><span class="bb-clock bb-icon bb-ui-icon-clock"></span><span class="bb-text">1 min</span></span><!--googleon: index--></h2>
<hr class="bb-separator s-post-header-sep bb-mb-el" />
</header>
<div class="s-post-meta-block bb-mb-el">
<div class="post-meta-content row">
<div class="d-table-center-sm">
<div class="col-l d-table-cell col-md-6 col-sm-6 text-left-sm"><div class="bb-author-vcard-mini size-md" itemprop="author" itemscope="" itemtype="http://schema.org/Person"><div class="author-avatar"><a href="https://on.techprincess.it/author/annamontesano/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" width="74" height="74" alt="Anna Montesano" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 photo avatar-default" data-lazy-src="https://secure.gravatar.com/avatar/c983e255e8860344d7de6d5678126f11?s=74&#038;d=mm&#038;r=g" /><noscript><img src="https://secure.gravatar.com/avatar/c983e255e8860344d7de6d5678126f11?s=74&#038;d=mm&#038;r=g" width="74" height="74" alt="Anna Montesano" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 photo avatar-default" /></noscript></a></div><div class="author-info">
<span class="auth-name">
<span class="auth-byline">by</span>
<a class="auth-url" href="https://on.techprincess.it/author/annamontesano/" itemprop="url">
<span itemprop="name">Anna Montesano</span>
</a>
</span><span class="auth-posted-on"><time class="entry-date published " datetime="2021-01-22T20:57:29+01:00">17 minuti ago</time><time class="entry-date updated mf-hide" datetime="2021-01-22T20:57:29+01:00">17 minuti ago</time></span></div></div></div> </div>
</div>
</div>
<div itemprop="articleBody" class="s-post-content s-post-small-el bb-mb-el">

<div class="quads-location quads-ad7" id="quads-ad7" style="float:none;margin:3px;">
<center><a href="https://caffellattech.getresponsepages.com/" target="_blank">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://techprincess.it/wp-content/uploads/2020/11/Iscriviti-alla-newsletter_orizz.jpg"><noscript><img src="https://techprincess.it/wp-content/uploads/2020/11/Iscriviti-alla-newsletter_orizz.jpg"></noscript></center>
</a>
</div>
<p style="text-align: justify">Durante un&#8217;intervista rilasciata a People,<strong> Liam Neeson</strong> ha ammesso la voglia di lasciare il genere action, soprattutto per una questione anagrafica. Intenzione che l&#8217;attore aveva palesato già tempo fa. Nel corso della lunga chiacchierata con il magazine, Liam Neeson ha svelato anche un progetto riguardante <strong>Una pallottola spuntata</strong>. L&#8217;attore ha raccontato di essere stato contattato da Seth MacFarlane riguardo un reboot della serie di film che ha come protagonista Leslie Nielsen. Queste le parole dell&#8217;attore: <em>&#8220;Sono stato contattato da Seth MacFarlane e dalla Paramount per cercare di riportare in auge la saga di Una pallottola spuntata&#8221;</em>. Per poi spiegare: <em>&#8220;Quindi o metterò fine alla mia carriera oppure la porterà in una direzione completamente nuova&#8221;.</em></p>
<h4><span class="td_text_highlight_marker_red td_text_highlight_marker">Il primo film risale al 1988</span></h4>
<p style="text-align: justify"><strong>Una pallottola spuntata</strong> (The Naked Gun: From the Files of Police Squad!) è un film comico del 1988 diretto da David Zucker. È ispirato ad una serie tv ideata dal regista con il fratello Jerry e Jim Abrahams, già creatori del cult L&#8217;aereo più pazzo del mondo (1980). La pellicola ha come protagonista il poliziotto Frank Drebin, interpretato da Leslie Nielsen. Lo affiancano Priscilla Presley, George Kennedy, O. J. Simpson e, nei panni del cattivo di turno, Ricardo Montalbán. Il film ha avuto due sequel, Una pallottola spuntata 2½ &#8211; L&#8217;odore della paura (1991) e Una pallottola spuntata 33⅓ &#8211; L&#8217;insulto finale (1994).</p>
<p style="text-align: justify">L’attore<strong> Liam Neeson</strong> è apparso di recente in The Late Late Show con James Corden<a href="https://on.techprincess.it/liam-neeson-spada-qui-gon-jinn/" target="_blank" rel="noopener noreferrer"> per mostrare la sua spada laser originale utilizzata in Star Wars: La Minaccia Fantasma</a> nei panni di Qui-Gon Jinn. La targhetta mette in risalto un particolare interessante. Si legge infatti “Star Wars ‘L’inizio&#8217;”, a significare che la reliquia gli è stata regalata al termine delle riprese e prima che il film venisse intitolato con il nome originale.<em> “Questa è stata su Tatooine e ritorno molte volte. Se la giro in questo modo mostrerà una certa spada laser che ho usato nel film La minaccia fantasma”</em> ha dichiarato l’attore, per poi aggiungere: <em>“Inizialmente doveva chiamarsi ‘L’inizio’ e c’è scritto sopra, luglio-ottobre ’97. Quindi questa era la mia spada laser nei panni di Qui-Gon Jinn, il Maestro Jedi […]”.</em></p>
<div class="aawp">
<div class="aawp-product aawp-product--horizontal" data-aawp-product-id="B07H9CQ3JF" data-aawp-product-title="Una Pallottola Spuntata Collection 1-3  3 Dischi" data-aawp-geotargeting="true">
<div class="aawp-product__thumb">
<a class="aawp-product__image-link" href="https://www.amazon.it/dp/B07H9CQ3JF?tag=sarina01f-21&linkCode=ogi&th=1&psc=1" title="Una Pallottola Spuntata Collection 1-3 (3 Dischi)" rel="nofollow" target="_blank">
<img class="aawp-product__image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Una Pallottola Spuntata Collection 1-3 (3 Dischi)" data-lazy-src="https://m.media-amazon.com/images/I/51pYipx2+GL._SL160_.jpg" /><noscript><img class="aawp-product__image" src="https://m.media-amazon.com/images/I/51pYipx2+GL._SL160_.jpg" alt="Una Pallottola Spuntata Collection 1-3 (3 Dischi)"  /></noscript>
</a>
</div>
<div class="aawp-product__content">
<a class="aawp-product__title" href="https://www.amazon.it/dp/B07H9CQ3JF?tag=sarina01f-21&linkCode=ogi&th=1&psc=1" title="Una Pallottola Spuntata Collection 1-3 (3 Dischi)" rel="nofollow" target="_blank">
Una Pallottola Spuntata Collection 1-3 (3 Dischi) </a>
<div class="aawp-product__description">
<ul><li>Leslie Nielsen, Priscilla Presley, O J Simpson (Actors)</li></ul> </div>
</div>
<div class="aawp-product__footer">
<div class="aawp-product__pricing">
<span class="aawp-product__price aawp-product__price--current">9,99 EUR</span>
<a class="aawp-check-prime" href="https://www.amazon.it/gp/prime/?tag=sarina01f-21" title="Amazon Prime" rel="nofollow" target="_blank"></a> </div>
<a class="aawp-button aawp-button--buy aawp-button aawp-button--amazon aawp-button--icon aawp-button--icon-black" href="https://www.amazon.it/dp/B07H9CQ3JF?tag=sarina01f-21&#038;linkCode=ogi&#038;th=1&#038;psc=1" title="Acquista su Amazon" target="_blank" rel="nofollow">Acquista su Amazon</a>
</div>
</div>
</div>

<div class="quads-location quads-ad7" id="quads-ad7" style="float:none;margin:3px;">
<center><a href="https://caffellattech.getresponsepages.com/" target="_blank">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://techprincess.it/wp-content/uploads/2020/11/Iscriviti-alla-newsletter_orizz.jpg"><noscript><img src="https://techprincess.it/wp-content/uploads/2020/11/Iscriviti-alla-newsletter_orizz.jpg"></noscript></center>
</a>
</div>
</div>
<nav class="bb-next-prev-pagination s-post-next-prev-pg mb-md bb-mb-el pg-lg"><h2 class="screen-reader-text">Post Pagination</h2><ul class="pg-list"><li class="pg-item page-nav prev-page"><a class="prev-page-link page-link" href="https://on.techprincess.it/steven-knight-film-peaky-blinders/" rel="prev"><i class="bb-icon bb-ui-icon-chevron-left"></i><span class="text big-text">Previous Post</span><span class="text small-text">Previous</span></a></li><li class="pg-item page-nav next-page"><a class="next-page-link page-link" href="https://on.techprincess.it/chris-evans-twitter-instagram-altezza-fisico-fidanzata/" rel="next"><i class="bb-icon bb-ui-icon-chevron-right"></i><span class="text big-text">Next Post</span><span class="text small-text">Next</span></a></li></ul></nav>
<hr class="bb-separator bb-mb-el" /><div class="bb-tags mb-md bb-mb-el" itemprop="keywords"><a href="https://on.techprincess.it/tag/liam-neeson/" rel="tag">liam neeson</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/seth-macfarlane/" rel="tag">Seth MacFarlane</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/una-pallottola-spuntata/" rel="tag">Una pallottola spuntata</a></div><div class="bb-post-share-box s-post-share-box bottom mb-md bb-mb-el"><h2>Like it? Share with your friends!</h2><div class="content has-share-buttons">
<div class="essb_links essb_displayed_boombox essb_share essb_template_jumbo-round-retina essb_template_jumbo-retina essb_423405871 essb_width_flex essb_links_center print-no" id="essb_displayed_boombox_423405871" data-essb-postid="184503" data-essb-position="boombox" data-essb-button-style="button" data-essb-template="jumbo-round-retina essb_template_jumbo-retina" data-essb-counter-pos="hidden" data-essb-url="https://on.techprincess.it/una-pallottola-spuntata-liam-neeson/" data-essb-fullurl="https://on.techprincess.it/una-pallottola-spuntata-liam-neeson/" data-essb-instance="423405871"><ul class="essb_links_list"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fon.techprincess.it%2Funa-pallottola-spuntata-liam-neeson%2F&t=Una+pallottola+spuntata%3A+Liam+Neeson+potrebbe+rilanciare+il+franchise%3F" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fon.techprincess.it%2Funa-pallottola-spuntata-liam-neeson%2F&t=Una+pallottola+spuntata%3A+Liam+Neeson+potrebbe+rilanciare+il+franchise%3F&#39;,&#39;facebook&#39;,&#39;423405871&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Una%20pallottola%20spuntata%3A%20Liam%20Neeson%20potrebbe%20rilanciare%20il%20franchise%3F&amp;url=https%3A%2F%2Fon.techprincess.it%2Funa-pallottola-spuntata-liam-neeson%2F&amp;counturl=https%3A%2F%2Fon.techprincess.it%2Funa-pallottola-spuntata-liam-neeson%2F&#39;,&#39;twitter&#39;,&#39;423405871&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Una%20pallottola%20spuntata%3A%20Liam%20Neeson%20potrebbe%20rilanciare%20il%20franchise%3F%20https://on.techprincess.it/una-pallottola-spuntata-liam-neeson/" title="Share on WhatsApp" onclick="essb.tracking_only('', 'whatsapp', '423405871', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name">WhatsApp</span></a></li><li class="essb_item essb_link_telegram nolightbox"> <a href="tg://msg?text=Una%20pallottola%20spuntata%3A%20Liam%20Neeson%20potrebbe%20rilanciare%20il%20franchise%3F%20https://on.techprincess.it/una-pallottola-spuntata-liam-neeson/" title="Share on Telegram" onclick="essb.tracking_only('', 'telegram', '423405871', true);" target="_blank" rel="nofollow" class="nolightbox"><span class="essb_icon essb_icon_telegram"></span><span class="essb_network_name">Telegram</span></a></li></ul></div></div>
</div>
</div>
<aside class="bb-other-posts bb-posts-related bb-post-collection hfeed mb-xs bb-mb-el hfeed post-grid bb-thumbnail-stretched col-3">
<h3 class="title">POTREBBERO INTERESSARTI ANCHE...</h3>
<ul class="post-items">
<li class="post-item post-item-grid">
<article class="post bb-post bb-card-item post-183791 type-post status-publish format-standard has-post-thumbnail category-cinema-serie-tv tag-liam-neeson tag-qui-gon-jinn tag-star-wars-la-minaccia-fantasma">

<div class="post-thumbnail">
 <a href="https://on.techprincess.it/liam-neeson-spada-qui-gon-jinn/" title="Liam Neeson estrae la spada di Qui-Gon Jinn  L&#039;attore ha anche dichiarato che sarebbe disposto a reinterpretare il personaggio">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="360" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20270'%3E%3C/svg%3E" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="Qui Gon Jin Liam Neeson" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/qui-gon-jin-liam-neeson-360x270.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/qui-gon-jin-liam-neeson-200x150.jpg 200w" data-lazy-sizes="(max-width: 700px) 100vw, (max-width: 900px) 400px, (max-width: 1200px) 300px, 360px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/qui-gon-jin-liam-neeson-360x270.jpg" /><noscript><img width="360" height="270" src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/qui-gon-jin-liam-neeson-360x270.jpg" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="Qui Gon Jin Liam Neeson" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/qui-gon-jin-liam-neeson-360x270.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/qui-gon-jin-liam-neeson-200x150.jpg 200w" sizes="(max-width: 700px) 100vw, (max-width: 900px) 400px, (max-width: 1200px) 300px, 360px" /></noscript></div> </a>
</div>

<div class="content">

<header class="entry-header">
<div class="bb-post-terms"><div class="bb-cat-links"><a href="https://on.techprincess.it/category/cinema-serie-tv/" rel="category tag">Cinema e Serie TV</a><a href="https://on.techprincess.it/tag/liam-neeson/" rel="tag">liam neeson</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/qui-gon-jinn/" rel="tag">Qui-Gon Jinn</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/star-wars-la-minaccia-fantasma/" rel="tag">Star Wars: La Minaccia Fantasma</a></div></div><h2 class="entry-title"><a href="https://on.techprincess.it/liam-neeson-spada-qui-gon-jinn/" rel="bookmark">Liam Neeson estrae la spada di Qui-Gon Jinn <br> <span class='secondary_title' style='color:#d9d5d4;font-size:24px;'>L&#039;attore ha anche dichiarato che sarebbe disposto a reinterpretare il personaggio</span></a></h2><div class="bb-author-vcard-mini post-author-meta"><div class="author-avatar"><a href="https://on.techprincess.it/author/annamontesano/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" width="74" height="74" alt="Anna Montesano" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 photo avatar-default" data-lazy-src="https://secure.gravatar.com/avatar/c983e255e8860344d7de6d5678126f11?s=74&#038;d=mm&#038;r=g" /><noscript><img src="https://secure.gravatar.com/avatar/c983e255e8860344d7de6d5678126f11?s=74&#038;d=mm&#038;r=g" width="74" height="74" alt="Anna Montesano" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 photo avatar-default" /></noscript></a></div><div class="author-info">
<span class="auth-name">
<span class="auth-byline">by</span>
<a class="auth-url" href="https://on.techprincess.it/author/annamontesano/">
<span>Anna Montesano</span>
</a>
</span></div></div> </header>

</div>
</article>
</li>
<li class="post-item post-item-grid">
<article class="post bb-post bb-card-item post-183672 type-post status-publish format-standard has-post-thumbnail category-cinema-serie-tv category-featured tag-liam-neeson tag-obi-wan tag-qui-gon-jinn">

<div class="post-thumbnail">
<a href="https://on.techprincess.it/liam-neeson-qui-gon-jinn-obi-wan/" title="Liam Neeson vorrebbe tornare come Qui-Gon Jinn nella serie di Obi-Wan  L&#039;attore ha espresso il desiderio durante un&#039;intervista">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="360" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20270'%3E%3C/svg%3E" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="Qui Gon Jinn Liam Neeson" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/Qui-Gon-Jinn-liam-neeson-360x270.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/Qui-Gon-Jinn-liam-neeson-200x150.jpg 200w" data-lazy-sizes="(max-width: 700px) 100vw, (max-width: 900px) 400px, (max-width: 1200px) 300px, 360px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/Qui-Gon-Jinn-liam-neeson-360x270.jpg" /><noscript><img width="360" height="270" src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/Qui-Gon-Jinn-liam-neeson-360x270.jpg" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="Qui Gon Jinn Liam Neeson" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/Qui-Gon-Jinn-liam-neeson-360x270.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/Qui-Gon-Jinn-liam-neeson-200x150.jpg 200w" sizes="(max-width: 700px) 100vw, (max-width: 900px) 400px, (max-width: 1200px) 300px, 360px" /></noscript></div> </a>
</div>

<div class="content">

<header class="entry-header">
<div class="bb-post-terms"><div class="bb-cat-links"><a href="https://on.techprincess.it/category/cinema-serie-tv/" rel="category tag">Cinema e Serie TV</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/category/featured/" rel="category tag">Featured</a><a href="https://on.techprincess.it/tag/liam-neeson/" rel="tag">liam neeson</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/obi-wan/" rel="tag">obi wan</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/qui-gon-jinn/" rel="tag">Qui-Gon Jinn</a></div></div><h2 class="entry-title"><a href="https://on.techprincess.it/liam-neeson-qui-gon-jinn-obi-wan/" rel="bookmark">Liam Neeson vorrebbe tornare come Qui-Gon Jinn nella serie di Obi-Wan <br> <span class='secondary_title' style='color:#d9d5d4;font-size:24px;'>L&#039;attore ha espresso il desiderio durante un&#039;intervista</span></a></h2><div class="bb-author-vcard-mini post-author-meta"><div class="author-avatar"><a href="https://on.techprincess.it/author/annamontesano/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" width="74" height="74" alt="Anna Montesano" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 photo avatar-default" data-lazy-src="https://secure.gravatar.com/avatar/c983e255e8860344d7de6d5678126f11?s=74&#038;d=mm&#038;r=g" /><noscript><img src="https://secure.gravatar.com/avatar/c983e255e8860344d7de6d5678126f11?s=74&#038;d=mm&#038;r=g" width="74" height="74" alt="Anna Montesano" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 photo avatar-default" /></noscript></a></div><div class="author-info">
<span class="auth-name">
<span class="auth-byline">by</span>
<a class="auth-url" href="https://on.techprincess.it/author/annamontesano/">
<span>Anna Montesano</span>
</a>
</span></div></div> </header>

</div>
</article>
</li>
<li class="post-item post-item-grid">
<article class="post bb-post bb-card-item post-181885 type-post status-publish format-standard has-post-thumbnail category-cinema-serie-tv tag-century-studios tag-la-rivincita-dei-nerds tag-seth-macfarlane">

<div class="post-thumbnail">
<a href="https://on.techprincess.it/la-rivincita-dei-nerd-reboot-seth-macfarlane/" title="La Rivincita dei Nerd: in arrivo un reboot da Seth MacFarlane  Lo show non sarà un remake della commedia del 1984: ecco tutti i dettagli!">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="360" height="270" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20360%20270'%3E%3C/svg%3E" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="La Rinvincita dei Nerds" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/12/la-rinvincita-dei-nerds-360x270.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/12/la-rinvincita-dei-nerds-200x150.jpg 200w" data-lazy-sizes="(max-width: 700px) 100vw, (max-width: 900px) 400px, (max-width: 1200px) 300px, 360px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/12/la-rinvincita-dei-nerds-360x270.jpg" /><noscript><img width="360" height="270" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/12/la-rinvincita-dei-nerds-360x270.jpg" class="attachment-boombox_image360x270 size-boombox_image360x270 wp-post-image" alt="La Rinvincita dei Nerds" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/12/la-rinvincita-dei-nerds-360x270.jpg 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/12/la-rinvincita-dei-nerds-200x150.jpg 200w" sizes="(max-width: 700px) 100vw, (max-width: 900px) 400px, (max-width: 1200px) 300px, 360px" /></noscript></div> </a>
</div>

<div class="content">

<header class="entry-header">
<div class="bb-post-terms"><div class="bb-cat-links"><a href="https://on.techprincess.it/category/cinema-serie-tv/" rel="category tag">Cinema e Serie TV</a><a href="https://on.techprincess.it/tag/century-studios/" rel="tag">century studios</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/la-rivincita-dei-nerds/" rel="tag">La Rivincita dei Nerds</a><span class="mf-hide">, </span><a href="https://on.techprincess.it/tag/seth-macfarlane/" rel="tag">Seth MacFarlane</a></div></div><h2 class="entry-title"><a href="https://on.techprincess.it/la-rivincita-dei-nerd-reboot-seth-macfarlane/" rel="bookmark">La Rivincita dei Nerd: in arrivo un reboot da Seth MacFarlane <br> <span class='secondary_title' style='color:#d9d5d4;font-size:24px;'>Lo show non sarà un remake della commedia del 1984: ecco tutti i dettagli!</span></a></h2><div class="bb-author-vcard-mini post-author-meta"><div class="author-avatar"><a href="https://on.techprincess.it/author/annamontesano/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2074%2074'%3E%3C/svg%3E" width="74" height="74" alt="Anna Montesano" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 photo avatar-default" data-lazy-src="https://secure.gravatar.com/avatar/c983e255e8860344d7de6d5678126f11?s=74&#038;d=mm&#038;r=g" /><noscript><img src="https://secure.gravatar.com/avatar/c983e255e8860344d7de6d5678126f11?s=74&#038;d=mm&#038;r=g" width="74" height="74" alt="Anna Montesano" class="avatar avatar-74 wp-user-avatar wp-user-avatar-74 photo avatar-default" /></noscript></a></div><div class="author-info">
<span class="auth-name">
<span class="auth-byline">by</span>
<a class="auth-url" href="https://on.techprincess.it/author/annamontesano/">
<span>Anna Montesano</span>
</a>
</span></div></div> </header>

</div>
</article>
</li>
</ul>
</aside>
<section id="boombox_comments" class="bb-comments bb-card-item s-post-small-el mb-md bb-mb-el">
<div id="comments" class="comments">
<h2 class="comments-title">
0 Comments	</h2>
<div id="respond" class="comment-respond">
<h2 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/una-pallottola-spuntata-liam-neeson/#respond" style="display:none;">Annulla risposta</a></small></h2><form action="https://on.techprincess.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><div class="row"><div class="col-lg-6 col-md-6"><div class="input-field"><input id="author" name="author" type="text" placeholder="Name *" aria-required='true' value=""></div></div>
<div class="col-lg-6 col-md-6"><div class="input-field"><input id="email" name="email" type="text" placeholder="Email *" aria-required='true' value=""></div></div></div>
<div class="comment-form-comment"><div class="input-field"><textarea autocomplete="new-password" id="id9a610c2a" name="id9a610c2a" placeholder="Write a comment *" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "ab9999c323814139903ecde92a310189" );document.getElementById("id9a610c2a").setAttribute( "id", "comment" );</script></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit-button" value="Post" /> <input type='hidden' name='comment_post_ID' value='184503' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form> </div>
</div></section>
</div>
</div>
</div>
</div>
</div>
<section class="bb-author-vcard s-post-small-el mb-md bb-mb-el">
<div class="author" itemscope="" itemtype="http://schema.org/Person">
<header>
<div class="avatar auth-avatar circle-frame">
<a href="https://on.techprincess.it/author/annamontesano/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20186%20186'%3E%3C/svg%3E" width="186" height="186" alt="Anna Montesano" class="avatar avatar-186 wp-user-avatar wp-user-avatar-186 photo avatar-default" data-lazy-src="https://secure.gravatar.com/avatar/c983e255e8860344d7de6d5678126f11?s=186&#038;d=mm&#038;r=g" /><noscript><img src="https://secure.gravatar.com/avatar/c983e255e8860344d7de6d5678126f11?s=186&#038;d=mm&#038;r=g" width="186" height="186" alt="Anna Montesano" class="avatar avatar-186 wp-user-avatar wp-user-avatar-186 photo avatar-default" /></noscript></a>
</div>
<div class="header-info">
<h3 class="auth-name">
<span class="auth-byline">Pubblicato da</span>
<a class="auth-url" itemprop="url" href="https://on.techprincess.it/author/annamontesano/">
<span itemprop="name">Anna Montesano</span>
</a>
</h3>
</div>
</header>
<div class="author-info">
<div class="auth-desc" itemprop="description">Scrittrice da quando ne ho memoria, dai diari al web. Viaggiatrice incallita e malata di serie tv, appassionata di tv e cinema. Nella vita un solo motto: "Perché rimandare a domani quando puoi vederlo oggi?"</div>
</div>
</div>
</section><div class="author-social  social circle" style="text-align:left;"><ul></div><div class="bb-col col-sidebar">
<aside id="secondary" class="sidebar widget-area">

<section id="adswidget4-quick-adsense-reloaded-3" class="widget quads-ad4_widget"><div id="quads-ad4_widget"><a href="https://disneyplus.bn5x.net/techprincess" id="790722"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201080%201080'%3E%3C/svg%3E" border="0" alt="" width="1080" height="1080" data-lazy-src="http://on.techprincess.it/wp-content/uploads/sites/5/2020/10/300x600_100k_Display_Mandalorian2.jpg" /><noscript><img src="http://on.techprincess.it/wp-content/uploads/sites/5/2020/10/300x600_100k_Display_Mandalorian2.jpg" border="0" alt="" width="1080" height="1080"/></noscript></a><img height="0" width="0" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" style="position:absolute;visibility:hidden;" border="0" data-lazy-src="//imp.pxf.io/i/1809917/790722/9358" /><noscript><img height="0" width="0" src="//imp.pxf.io/i/1809917/790722/9358" style="position:absolute;visibility:hidden;" border="0" /></noscript></div></section><section id="boombox_social-6" class="widget widget_boombox_social"><h4 class="widget-title">NON PERDIAMOCI DI VISTA</h4><div class="social circle"><ul><li><a href="https://www.facebook.com/orgoglionerdnetwork" class="bb-icon bb-ui-icon-facebook " title="Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/orgoglionerddaily/?hl=it" class="bb-icon bb-ui-icon-instagram " title="Instagram" target="_blank" rel="nofollow noopener"></a></li><li><a href="/https://twitter.com/orgoglionerd" class="bb-icon bb-ui-icon-twitter " title="Twitter" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.youtube.com/user/orgoglionerd" class="bb-icon bb-ui-icon-youtube " title="Youtube" target="_blank" rel="nofollow noopener"></a></li></ul></div></section>

<section id="adswidget3-quick-adsense-reloaded-2" class="widget quads-ad3_widget"><div id="quads-ad3_widget"><div id="TECHPRINCESS_IT_WEB_HPA_BTF_AS"></div></div></section><section id="aawp_widget_bestseller-2" class="widget widget_aawp_widget_bestseller"><h4 class="widget-title">I film più venduti</h4>
<div class="aawp aawp-widget">
<div class="aawp-product aawp-product--widget-small aawp-product--bestseller aawp-product--ribbon" data-aawp-product-id="B0861VC9NC" data-aawp-product-title="Jexi" data-aawp-geotargeting="true">
<span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller No. 1</span>
<span class="aawp-product__inner">
<a data-bg="https://m.media-amazon.com/images/I/51fll8zvonL._SL160_.jpg" class="aawp-product__image-link aawp-product__image rocket-lazyload" href="https://www.amazon.it/dp/B0861VC9NC?tag=sarina01f-21&linkCode=ogi&th=1&psc=1&keywords=film" title="Jexi" rel="nofollow" target="_blank" style=""></a>
<span class="aawp-product__content">
<a class="aawp-product__title" href="https://www.amazon.it/dp/B0861VC9NC?tag=sarina01f-21&linkCode=ogi&th=1&psc=1&keywords=film" title="Jexi" rel="nofollow" target="_blank">Jexi</a>
<span class="aawp-product__meta">
<span class="aawp-product__price aawp-product__price--current"></span>
</span>
</span>
</span>
</div>
<div class="aawp-product aawp-product--widget-small aawp-product--ribbon aawp-product--sale aawp-product--bestseller" data-aawp-product-id="B07C8FCK6G" data-aawp-product-title="Harry Potter Collection  Standard Edition   8 Dvd" data-aawp-geotargeting="true">
<span class="aawp-product__ribbon aawp-product__ribbon--sale">Offerta</span><span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller No. 2</span>
<span class="aawp-product__inner">
<a data-bg="https://m.media-amazon.com/images/I/51pRf18DdEL._SL160_.jpg" class="aawp-product__image-link aawp-product__image rocket-lazyload" href="https://www.amazon.it/dp/B07C8FCK6G?tag=sarina01f-21&linkCode=ogi&th=1&psc=1&keywords=film" title="Harry Potter Collection (Standard Edition) (8 Dvd)" rel="nofollow" target="_blank" style=""></a>
<span class="aawp-product__content">
<a class="aawp-product__title" href="https://www.amazon.it/dp/B07C8FCK6G?tag=sarina01f-21&linkCode=ogi&th=1&psc=1&keywords=film" title="Harry Potter Collection (Standard Edition) (8 Dvd)" rel="nofollow" target="_blank">Harry Potter Collection (Standard Edition) (8 Dvd)</a>
<span class="aawp-product__meta">
<span class="aawp-product__price aawp-product__price--current">22,99 EUR</span>
</span>
</span>
</span>
</div>
<div class="aawp-product aawp-product--widget-small aawp-product--bestseller aawp-product--ribbon" data-aawp-product-id="B0875LQ5TQ" data-aawp-product-title="I Still Believe" data-aawp-geotargeting="true">
<span class="aawp-product__ribbon aawp-product__ribbon--bestseller">Bestseller No. 3</span>
<span class="aawp-product__inner">
<a data-bg="https://m.media-amazon.com/images/I/514WdKRUv9L._SL160_.jpg" class="aawp-product__image-link aawp-product__image rocket-lazyload" href="https://www.amazon.it/dp/B0875LQ5TQ?tag=sarina01f-21&linkCode=ogi&th=1&psc=1&keywords=film" title="I Still Believe" rel="nofollow" target="_blank" style=""></a>
<span class="aawp-product__content">
<a class="aawp-product__title" href="https://www.amazon.it/dp/B0875LQ5TQ?tag=sarina01f-21&linkCode=ogi&th=1&psc=1&keywords=film" title="I Still Believe" rel="nofollow" target="_blank">I Still Believe</a>
<span class="aawp-product__meta">
<span class="aawp-product__price aawp-product__price--current"></span>
</span>
</span>
</span>
</div>
</div>
</section><section id="tp_twitch_widget-2" class="widget widget_tp_twitch_widget"><h4 class="widget-title">Segui le nostre live</h4><div class="tp-twitch">
<div class="tp-twitch-streams tp-twitch-streams--widget tp-twitch-streams--style-white">
<div class="tp-twitch-stream tp-twitch-stream--offline">
<div class="tp-twitch-stream__header">
<div class="tp-twitch-stream__video">
<div class="tp-twitch-iframe-container">
<iframe src="https://player.twitch.tv/?channel=techprincess&parent=on.techprincess.it&muted=true" width="560" height="315" frameborder="0" scrolling="no" allowfullscreen="true">
                                    </iframe>
</div>
</div>
</div>
<div class="tp-twitch-stream__body">
<span class="tp-twitch-stream__user-avatar">
<a href="https://www.twitch.tv/techprincess/videos/all" target="_blank" rel="nofollow">
<img class="tp-twitch-stream__avatar" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="TechPrincess" data-lazy-src="https://static-cdn.jtvnw.net/jtv_user_pictures/04961bf0-8516-4c9b-b27a-64117aae1429-profile_image-50x50.png" /><noscript><img class="tp-twitch-stream__avatar" src="https://static-cdn.jtvnw.net/jtv_user_pictures/04961bf0-8516-4c9b-b27a-64117aae1429-profile_image-50x50.png" alt="TechPrincess" /></noscript>
</a>
</span>
<span class="tp-twitch-stream__title"><a href="https://www.twitch.tv/techprincess/" target="_blank" rel="nofollow"></a></span>
<span class="tp-twitch-stream__user">
<span class="tp-twitch-icon-user"></span><a href="https://www.twitch.tv/techprincess/videos/all" target="_blank" rel="nofollow">TechPrincess</a><span class="tp-twitch-icon-verified"></span> </span>
</div>
<div class="tp-twitch-stream__footer">
<span class="tp-twitch-stream__viewer">
<span class="tp-twitch-icon-viewer"></span>Offline </span>
 <span class="tp-twitch-stream__views">
<span class="tp-twitch-icon-views"></span>3,325,985 </span>
</div>
</div>
</div>
</div></section>

<section id="adswidget5-quick-adsense-reloaded-5" class="widget quads-ad5_widget"><div id="quads-ad5_widget"><center><a href="https://caffellattech.getresponsepages.com/" target="_blank">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="http://on.techprincess.it/wp-content/uploads/sites/5/2020/04/Newsletter-banner-400x400-1.jpg"><noscript><img src="http://on.techprincess.it/wp-content/uploads/sites/5/2020/04/Newsletter-banner-400x400-1.jpg"></noscript></center>
</a></div></section>
</aside>
</div>
</div>
</div>
</article>
</div>

<div id="sticky-border"></div>
</main>
<footer id="footer" class="footer ">
<div class="footer-top">
<div class="container">
<div class="bb-featured-strip featured-carousel big-item outside-title mb-md">
<ul>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/steven-knight-film-peaky-blinders/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Peaky Blinders Steven Knight" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/peaky-blinders-steven-knight-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/peaky-blinders-steven-knight-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/peaky-blinders-steven-knight-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/peaky-blinders-steven-knight-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Peaky Blinders Steven Knight" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/peaky-blinders-steven-knight-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/peaky-blinders-steven-knight-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Peaky Blinders, in arrivo un film e altri...</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/steven-knight-film-peaky-blinders/">
Peaky Blinders, in arrivo un film e altri... </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/una-pallottola-spuntata-liam-neeson/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Liam Neeson Una Pallottola Spuntata" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/liam-neeson-una-pallottola-spuntata-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/liam-neeson-una-pallottola-spuntata-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/liam-neeson-una-pallottola-spuntata-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/liam-neeson-una-pallottola-spuntata-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Liam Neeson Una Pallottola Spuntata" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/liam-neeson-una-pallottola-spuntata-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/liam-neeson-una-pallottola-spuntata-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Una pallottola spuntata: Liam Neeson potrebbe rilanciare il...</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/una-pallottola-spuntata-liam-neeson/">
Una pallottola spuntata: Liam Neeson potrebbe rilanciare il... </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/chris-evans-twitter-instagram-altezza-fisico-fidanzata/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="chris evans twitter instagram altezza fisico fidanzata" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/chris-evans-twitter-instagram-altezza-fisico-fidanzata-01-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/chris-evans-twitter-instagram-altezza-fisico-fidanzata-01-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/chris-evans-twitter-instagram-altezza-fisico-fidanzata-01-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/chris-evans-twitter-instagram-altezza-fisico-fidanzata-01-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="chris evans twitter instagram altezza fisico fidanzata" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/chris-evans-twitter-instagram-altezza-fisico-fidanzata-01-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/chris-evans-twitter-instagram-altezza-fisico-fidanzata-01-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Tutto quello che devi sapere su Chris Evans</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/chris-evans-twitter-instagram-altezza-fisico-fidanzata/">
Tutto quello che devi sapere su Chris Evans </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/wandavision-episodio-3-easter-egg-riferimenti/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="wandavision scarlet witch loki falcon winter soldier marvel disney+" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/wandavision-scarlet-witch-loki-falcon-winter-soldier-marvel-disney-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/wandavision-scarlet-witch-loki-falcon-winter-soldier-marvel-disney-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/wandavision-scarlet-witch-loki-falcon-winter-soldier-marvel-disney-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/wandavision-scarlet-witch-loki-falcon-winter-soldier-marvel-disney-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="wandavision scarlet witch loki falcon winter soldier marvel disney+" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/wandavision-scarlet-witch-loki-falcon-winter-soldier-marvel-disney-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/wandavision-scarlet-witch-loki-falcon-winter-soldier-marvel-disney-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">WandaVision: tutti gli easter egg e omaggi che...</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/wandavision-episodio-3-easter-egg-riferimenti/">
WandaVision: tutti gli easter egg e omaggi che... </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/dal-tramonto-al-all-alba-serie-animata/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Dal tramonto all&#039;alba" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/dal-tramonto-all-alba-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/dal-tramonto-all-alba-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/dal-tramonto-all-alba-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/dal-tramonto-all-alba-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Dal tramonto all&#039;alba" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/dal-tramonto-all-alba-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/dal-tramonto-all-alba-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Dal tramonto all&#8217;alba: è in arrivo una serie...</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/dal-tramonto-al-all-alba-serie-animata/">
Dal tramonto all&#8217;alba: è in arrivo una serie... </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/fumetti-magic-the-gathering/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Magic The Gathering" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/magic-the-gathering-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/magic-the-gathering-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/magic-the-gathering-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/magic-the-gathering-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Magic The Gathering" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/magic-the-gathering-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/magic-the-gathering-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Stanno per tornare i fumetti di Magic: the...</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/fumetti-magic-the-gathering/">
Stanno per tornare i fumetti di Magic: the... </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/bride-of-re-animator-limited-edition/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="bride of re-animator" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/bride-of-re-animator-min-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/bride-of-re-animator-min-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/bride-of-re-animator-min-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/bride-of-re-animator-min-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="bride of re-animator" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/bride-of-re-animator-min-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/bride-of-re-animator-min-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Bride of Re-Animator arriva in Limited Edition DVD...</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/bride-of-re-animator-limited-edition/">
Bride of Re-Animator arriva in Limited Edition DVD... </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/non-volevo-innamorarmi-di-minta-suzumaru/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="non volevo innamorarmi italia" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/non-volevo-innamorarmi-italia-min-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/non-volevo-innamorarmi-italia-min-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/non-volevo-innamorarmi-italia-min-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/non-volevo-innamorarmi-italia-min-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="non volevo innamorarmi italia" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/non-volevo-innamorarmi-italia-min-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/non-volevo-innamorarmi-italia-min-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Non Volevo Innamorarmi di Minta Suzumaru arriva in...</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/non-volevo-innamorarmi-di-minta-suzumaru/">
Non Volevo Innamorarmi di Minta Suzumaru arriva in... </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/last-in-night-soho-rinvio-edgar-wright/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Last Night In Soho Edgar Wright" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/05/Last-Night-In-Soho-Edgar-Wright-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/05/Last-Night-In-Soho-Edgar-Wright-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/05/Last-Night-In-Soho-Edgar-Wright-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/05/Last-Night-In-Soho-Edgar-Wright-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Last Night In Soho Edgar Wright" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/05/Last-Night-In-Soho-Edgar-Wright-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/05/Last-Night-In-Soho-Edgar-Wright-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Last Night in Soho: nuovo rinvio per il...</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/last-in-night-soho-rinvio-edgar-wright/">
Last Night in Soho: nuovo rinvio per il... </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/superman-e-lois-trailer-serie/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Superman e Lois" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/12/superman-e-lois-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/12/superman-e-lois-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/12/superman-e-lois-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/12/superman-e-lois-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Superman e Lois" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/12/superman-e-lois-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/12/superman-e-lois-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Superman &amp; Lois, il trailer della serie</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/superman-e-lois-trailer-serie/">
Superman &amp; Lois, il trailer della serie </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/hbo-spin-off-game-of-thrones/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Tales of Dunk and Egg Game of Thrones" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/tales-of-dunk-and-egg-game-of-thrones-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/tales-of-dunk-and-egg-game-of-thrones-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/tales-of-dunk-and-egg-game-of-thrones-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/tales-of-dunk-and-egg-game-of-thrones-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Tales of Dunk and Egg Game of Thrones" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/tales-of-dunk-and-egg-game-of-thrones-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/tales-of-dunk-and-egg-game-of-thrones-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">HBO al lavoro su un nuovo spin-off di...</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/hbo-spin-off-game-of-thrones/">
HBO al lavoro su un nuovo spin-off di... </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/halloween-kills-michael-myers-foto/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="halloween kills trailer teaser rinvio" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/07/halloween-kills-trailer-teaser-rinvio-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/07/halloween-kills-trailer-teaser-rinvio-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/07/halloween-kills-trailer-teaser-rinvio-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/07/halloween-kills-trailer-teaser-rinvio-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="halloween kills trailer teaser rinvio" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/07/halloween-kills-trailer-teaser-rinvio-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/07/halloween-kills-trailer-teaser-rinvio-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Halloween Kills, Michael Myers tra le fiamme nella...</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/halloween-kills-michael-myers-foto/">
Halloween Kills, Michael Myers tra le fiamme nella... </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/spiral-immagine-spin-off-saw/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="spiral trailer spin-off saw chris rock" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/spiral-trailer-spin-off-saw-chris-rock-e1580919122439-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/spiral-trailer-spin-off-saw-chris-rock-e1580919122439-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/spiral-trailer-spin-off-saw-chris-rock-e1580919122439-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/spiral-trailer-spin-off-saw-chris-rock-e1580919122439-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="spiral trailer spin-off saw chris rock" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/spiral-trailer-spin-off-saw-chris-rock-e1580919122439-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2020/02/spiral-trailer-spin-off-saw-chris-rock-e1580919122439-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Spiral: una nuova immagine dallo spin-off di Saw</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/spiral-immagine-spin-off-saw/">
Spiral: una nuova immagine dallo spin-off di Saw </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/morta-mira-furlan/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Mira Furlan Babylon 5" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/Mira-Furlan-Babylon-5-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/Mira-Furlan-Babylon-5-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/Mira-Furlan-Babylon-5-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/Mira-Furlan-Babylon-5-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Mira Furlan Babylon 5" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/Mira-Furlan-Babylon-5-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/Mira-Furlan-Babylon-5-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">È morta Mira Furlan, attrice di Lost e...</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/morta-mira-furlan/">
È morta Mira Furlan, attrice di Lost e... </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/no-time-to-die-rinviato-allautunno-il-film-di-james-bond/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="No Time to Die" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/no-time-to-die-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/no-time-to-die-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/no-time-to-die-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/no-time-to-die-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="No Time to Die" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/no-time-to-die-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/no-time-to-die-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">No Time to Die: rinviato all&#8217;autunno il film...</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/no-time-to-die-rinviato-allautunno-il-film-di-james-bond/">
No Time to Die: rinviato all&#8217;autunno il film... </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/sony-uncharted-ghostbusters-afterlife-morbius/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Uncharted Morbius Ghostbusters Afterlife" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/uncharted-morbius-ghostbusters-afterlife-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/uncharted-morbius-ghostbusters-afterlife-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/uncharted-morbius-ghostbusters-afterlife-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/uncharted-morbius-ghostbusters-afterlife-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="Uncharted Morbius Ghostbusters Afterlife" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/uncharted-morbius-ghostbusters-afterlife-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/uncharted-morbius-ghostbusters-afterlife-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Sony rinvia Uncharted, Ghostbusters: Afterlife e (ancora) Morbius</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/sony-uncharted-ghostbusters-afterlife-morbius/">
Sony rinvia Uncharted, Ghostbusters: Afterlife e (ancora) Morbius </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/album-panini-calciatori-2021-nazionale-cantanti/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="album panini calciatori 2021 nazionale cantanti" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/album-panini-calciatori-2021-nazionale-cantanti-min-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/album-panini-calciatori-2021-nazionale-cantanti-min-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/album-panini-calciatori-2021-nazionale-cantanti-min-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/album-panini-calciatori-2021-nazionale-cantanti-min-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="album panini calciatori 2021 nazionale cantanti" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/album-panini-calciatori-2021-nazionale-cantanti-min-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/album-panini-calciatori-2021-nazionale-cantanti-min-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">La Nazionale Italiana Cantanti arriva sull&#8217;album Calciatori 2021...</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/album-panini-calciatori-2021-nazionale-cantanti/">
La Nazionale Italiana Cantanti arriva sull&#8217;album Calciatori 2021... </a>
</h3>
</li>
<li class="item ">
<figure class="media">
<a href="https://on.techprincess.it/star-trek-lower-decks-animazione/">
<div class="bb-media-placeholder" style="padding-bottom:75%;"><img width="200" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20150'%3E%3C/svg%3E" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/star-trek-lower-decks-on-netflix-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/star-trek-lower-decks-on-netflix-360x270.jpg 360w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/star-trek-lower-decks-on-netflix-200x150.jpg" /><noscript><img width="200" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/star-trek-lower-decks-on-netflix-200x150.jpg" class="attachment-boombox_image200x150 size-boombox_image200x150 wp-post-image" alt="" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/star-trek-lower-decks-on-netflix-200x150.jpg 200w, https://on.techprincess.it/wp-content/uploads/sites/5/2021/01/star-trek-lower-decks-on-netflix-360x270.jpg 360w" sizes="(max-width: 200px) 100vw, 200px" /></noscript></div> <span class="title-inside">Star Trek: Lower Decks, ovvero: quel che succede...</span>
</a>
</figure>
<h3 class="title">
<a href="https://on.techprincess.it/star-trek-lower-decks-animazione/">
Star Trek: Lower Decks, ovvero: quel che succede... </a>
</h3>
</li>
</ul>
</div>
<div class="row">
<div class="col-md-4 mb-md">
<section id="media_image-6" class="widget widget_media_image"><img width="300" height="150" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20150'%3E%3C/svg%3E" class="image wp-image-66831  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco-300x150.png 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco-360x180.png 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco.png 400w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco-300x150.png" /><noscript><img width="300" height="150" src="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco-300x150.png" class="image wp-image-66831  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco-300x150.png 300w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco-360x180.png 360w, https://on.techprincess.it/wp-content/uploads/sites/5/2019/12/Orgoglio-Nerd-bianco.png 400w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></section><section id="text-3" class="widget widget_text"> <div class="textwidget"><div class="aboutme-widget-content">Orgoglio Nerd è il primo portale culturale che tratta, in maniera approfondita, il nostro punto di vista, the Nerd side of life.</div>
</div>
</section> </div>
<div class="col-md-4 mb-md">
<section id="nav_menu-5" class="widget widget_nav_menu"><h4 class="widget-title">IL NOSTRO NETWORK</h4><div class="menu-footer-container"><ul id="menu-footer-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66832"><a href="http://techprincess.it">TECH PRINCESS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66833"><a href="http://business.techprincess.it">TECH BUSINESS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66834"><a href="http://orgoglionerd.it">ORGOGLIO NERD</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66835"><a href="https://techprincess.it/live/">TECH PRINCESS LIVE</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66836"><a href="https://www.youtube.com/user/thedrivingfjona">THE DRIVING FJONA</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66837"><a href="https://techprincess.it/podcast-fjona-cakalli-talks/">FJONA CAKALLI TALKS</a></li>
</ul></div></section> </div>
<div class="col-md-4 mb-md">
<section id="boombox_social-5" class="widget widget_boombox_social"><h4 class="widget-title">NON PERDIAMOCI DI VISTA</h4><div class="social circle"><ul><li><a href="https://www.facebook.com/orgoglionerdnetwork" class="bb-icon bb-ui-icon-facebook " title="Facebook" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.instagram.com/orgoglionerddaily/?hl=it" class="bb-icon bb-ui-icon-instagram " title="Instagram" target="_blank" rel="nofollow noopener"></a></li><li><a href="/https://twitter.com/orgoglionerd" class="bb-icon bb-ui-icon-twitter " title="Twitter" target="_blank" rel="nofollow noopener"></a></li><li><a href="https://www.youtube.com/user/orgoglionerd" class="bb-icon bb-ui-icon-youtube " title="Youtube" target="_blank" rel="nofollow noopener"></a></li></ul></div></section> </div>
</div>
</div>
</div>
<div class="footer-bottom">
<div class="container">
<div class="footer-nav">
<nav>
<ul id="menu-over-the-top-menu-1" class=""><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5478"><a href="https://on.techprincess.it/chi-siamo/">Chi siamo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5479"><a href="https://on.techprincess.it/collabora-con-noi/">Collabora con noi</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5480"><a href="https://on.techprincess.it/contatti/">Contatti</a></li>
</ul> </nav>
</div>
<div class="copy-right">&copy;
2021 All Rights Reserved. Property of Techdream srl ❤️ P.IVA 10725370968 - Powered by Medianet. </div>
</div>
</div> </footer>
<span id="go-top" class="go-top"><i class="bb-icon bb-ui-icon-arrow-up"></i></span>
</div>
<div class="light-modal-bg"></div>

<div id="sign-in" class="light-modal sign-in authentication">
<a href="#" class="modal-close"><i class="bb-icon bb-ui-icon-close"></i></a>
<div class="modal-body wrapper">
<div class="content-wrapper">
<header class="content-header">
<h3 class="title">log in</h3>
</header>
<div class="content-body">
<div class="clearfix"></div>
<p class="status-msg bb-txt-msg"></p>
<form id="boombox-login" class="ajax-auth" action="login" method="post">
<input type="hidden" id="security" name="security" value="96827f6396" /><input type="hidden" name="_wp_http_referer" value="/una-pallottola-spuntata-liam-neeson/" /> <div class="input-field">
<input type="text" name="useremail" class="required" placeholder="Your username or e-mail">
</div>
<div class="input-field">
<input type="password" name="password" class="required" placeholder="Your password">
</div>
<div class="input-field captcha-container loading">
<div class="form-captcha">
<img src="" alt="Captcha!" class="captcha">
<a href="#refresh-captcha" class="auth-refresh-captcha refresh-captcha"></a>
</div>
<input type="text" class="required bb-captcha-field" name="captcha-code" placeholder="Enter captcha">
</div>
<div class="input-field">
<button class="bb-btn" type="submit">log in</button>
</div>
<div class="input-field row-forgot-password">
<a class="forgot-password-link js-authentication" href="#forgot-password">Forgot password?</a>
</div>
</form>
</div>
</div>
</div>
</div>

<div id="forgot-password" class="light-modal authentication">
<a href="#" class="modal-close"><i class="bb-icon bb-ui-icon-close"></i></a>
<div class="modal-body wrapper">
<div class="content-wrapper">
<header class="content-header">
<h3 class="title">forgot password</h3>
</header>
<div class="content-body">
<p class="status-msg bb-txt-msg"></p>
<form id="boombox_forgot_password" class="ajax-auth" action="forgot_password" method="post">
<input type="hidden" id="forgotsecurity" name="forgotsecurity" value="ba638c052c" /><input type="hidden" name="_wp_http_referer" value="/una-pallottola-spuntata-liam-neeson/" /> <div class="input-field">
<input type="text" name="userlogin" class="required" placeholder="Your username or e-mail">
</div>
<div class="input-field">
<button class="bb-btn" type="submit">reset</button>
</div>
</form>
</div>
<div class="content-footer">
<div class="bottom">
<div class="text">Back to </div>
<a class="bb-btn bb-btn-default js-authentication" href="#sign-in">log in</a>
</div>
</div>
</div>
</div>
</div>
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><h5 class="cli_messagebar_head">Ehi tu!</h5><span>Questo sito web utilizza i cookie per personalizzare contenuti ed annunci, per fornire funzionalità dei social media e per analizzare il nostro traffico. Promesso: non mordono! <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;">Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCETTO</a> <a role='button' tabindex='0' class="cli_settings_button" style="margin:5px 20px 5px 20px;">Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">ACCETTO</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Chiudi</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4> <div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessario </a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
</div>
<span class="cli-necessary-caption">Sempre attivato</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
Non necessario </a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked' />
<label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label>
</div> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><script type="text/javascript">
   if(typeof quadsOptions !== 'undefined' && typeof wpquads_adblocker_check_2 
  === 'undefined' && quadsOptions.quadsChoice == 'ad_blocker_message'){

  var addEvent1 = function (obj, type, fn) {
      if (obj.addEventListener)
          obj.addEventListener(type, fn, false);
      else if (obj.attachEvent)
          obj.attachEvent('on' + type, function () {
              return fn.call(obj, window.event);
          });
  };
   addEvent1(window, 'load', function () {
      if (typeof wpquads_adblocker_check_2 === "undefined" || wpquads_adblocker_check_2 === false) {
          highlight_adblocked_ads();
      }
  });

   function highlight_adblocked_ads() {
      try {
          var ad_wrappers = document.querySelectorAll('div[id^="quads-ad"]')
      } catch (e) {
          return;
      }

      for (i = 0; i < ad_wrappers.length; i++) {
          ad_wrappers[i].className += ' quads-highlight-adblocked';
          ad_wrappers[i].className = ad_wrappers[i].className.replace('quads-location', '');
          ad_wrappers[i].setAttribute('style', 'display:block !important');
      }
  }
 }

(function() {
//Adblocker Notice Script Starts Here
var curr_url = window.location.href;
var red_ulr = localStorage.getItem('curr');
var modal = document.getElementById("quads-myModal");
var quadsAllowedCookie =  quadsgetCookie('quadsAllowedCookie');

if(typeof quadsOptions !== 'undefined' && typeof wpquads_adblocker_check_2 
  === 'undefined' ){

  if(quadsAllowedCookie!=quadsOptions.allow_cookies){
    quadssetCookie('quadsCookie', '', -1, '/');
    quadssetCookie('quadsAllowedCookie', quadsOptions.allow_cookies, 1, '/');
  }

  if(quadsOptions.allow_cookies == 2){
    if( quadsOptions.quadsChoice == 'bar' || quadsOptions.quadsChoice == 'popup'){
        modal.style.display = "block";
        quadssetCookie('quadsCookie', '', -1, '/');
    }
    
    if(quadsOptions.quadsChoice == 'page_redirect' && quadsOptions.page_redirect !="undefined"){
        if(red_ulr==null || curr_url!=quadsOptions.page_redirect){
        window.location = quadsOptions.page_redirect;
        localStorage.setItem('curr',quadsOptions.page_redirect);
      }
    }
  }else{
    var adsCookie = quadsgetCookie('quadsCookie');
    if(adsCookie==false) {
      if( quadsOptions.quadsChoice == 'bar' || quadsOptions.quadsChoice == 'popup'){
          modal.style.display = "block";
      }
      if(quadsOptions.quadsChoice == 'page_redirect' && quadsOptions.page_redirect !="undefined"){
        window.location = quadsOptions.page_redirect;
        quadssetCookie('quadsCookie', true, 1, '/');
      }
    }else{
      modal.style.display = "none";
    }
  }
}



var span = document.getElementsByClassName("quads-cls-notice")[0];
if(span){
  span.onclick = function() {
    modal.style.display = "none";
    document.cookie = "quads_prompt_close="+new Date();
    quadssetCookie('quadsCookie', 'true', 1, '/');
  }
}

window.onclick = function(event) {
  if (event.target == modal) {
    modal.style.display = "none";
    document.cookie = "quads_prompt_close="+new Date();
    quadssetCookie('quadsCookie', 'true', 1, '/');
  }
}
})();
function quadsgetCookie(cname){
    var name = cname + '=';
    var ca = document.cookie.split(';');
    for (var i = 0; i < ca.length; i++) {
        var c = ca[i].trim();
        if (c.indexOf(name) === 0) {
            return c.substring(name.length, c.length);
        }
    }
    return false;
}
function quadssetCookie(cname, cvalue, exdays, path){
  var d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  var expires = "expires="+ d.toUTCString();
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}
//Adblocker Notice Script Ends Here
</script>
<script> var essbInstagramUpdater = {"nonce":"664afb8aa9","ajaxurl":"https:\/\/on.techprincess.it\/wp-admin\/admin-ajax.php"};</script><script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/tomparisde-twitchtv-widget/public/js/scripts.min.js?ver=3.1.1' id='tp-twitch-script-js' defer></script>
<script type='text/javascript' src='https://on.techprincess.it/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js' defer></script>
<script type='text/javascript' id='boombox-scripts-min-js-extra'>
/* <![CDATA[ */
var boombox_global_vars = {"boombox_gif_event":"click","single_post_animated_hyena_gifs_excluded_js_selectors":[],"videoOptions":{"playerControls":"mute","autoPlay":"scroll","sound":"muted","clickEvent":"mute_unmute","loop":1}};
/* ]]> */
</script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/themes/boombox/js/scripts.min.js?ver=2.6.6' id='boombox-scripts-min-js' defer></script>
<script type='text/javascript' id='boombox-ajax-js-extra'>
/* <![CDATA[ */
var boombox_ajax_params = {"ajax_url":"https:\/\/on.techprincess.it\/wp-admin\/admin-ajax.php","track_view":"0","track_view_request_cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/themes/boombox/includes/rate-and-vote-restrictions/js/ajax.min.js?ver=2.6.6' id='boombox-ajax-js' defer></script>
<script type='text/javascript' id='boombox-shortcodes-js-extra'>
/* <![CDATA[ */
var params = {"ajax_url":"https:\/\/on.techprincess.it\/wp-admin\/admin-ajax.php","success_message":"Your message successfully submitted!","error_message":"Please fill all required fields!","wrong_message":"Something went wrong, please try again!","captcha_file_url":"https:\/\/on.techprincess.it\/wp-content\/plugins\/boombox-theme-extensions\/boombox-shortcodes\/captcha.php","captcha_type":"image"};
/* ]]> */
</script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/boombox-theme-extensions/boombox-shortcodes/js/shortcodes.min.js?ver=20160609' id='boombox-shortcodes-js' defer></script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/aawp/public/assets/js/scripts.min.js?ver=3.14.3' id='aawp-script-js' defer></script>
<script type='text/javascript' src='https://on.techprincess.it/wp-content/plugins/jannah-extensions/shortcodes/assets/js/scripts.js?ver=5.5.1' id='jannah-extensions-shortcodes-scripts-js' defer></script>
<script type='text/javascript' src='https://on.techprincess.it/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js' defer></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=524342964788271&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://on.techprincess.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.min.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script><script type="text/javascript"></script> <script type="text/javascript">
            function AI_responsive_widget() {
                jQuery('object.StefanoAI-youtube-responsive').each(function () {
                    jQuery(this).parent('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    jQuery(this).children('.fluid-width-video-wrapper').removeClass('fluid-width-video-wrapper').removeAttr('style').css('width', '100%').css('display', 'block');
                    var width = jQuery(this).parent().innerWidth();
                    var maxwidth = jQuery(this).css('max-width').replace(/px/, '');
                    var pl = parseInt(jQuery(this).parent().css('padding-left').replace(/px/, ''));
                    var pr = parseInt(jQuery(this).parent().css('padding-right').replace(/px/, ''));
                    width = width - pl - pr;
                    if (maxwidth < width) {
                        width = maxwidth;
                    }
                    jQuery(this).css('width', width + "px");
                    jQuery(this).css('height', width / (16 / 9) + "px");
                    jQuery(this).find('iframe').css('width', width + "px");
                    jQuery(this).find('iframe').css('height', width / (16 / 9) + "px");
                });
            }
            if (typeof jQuery !== 'undefined') {
                jQuery(document).ready(function () {
                    var tag = document.createElement('script');
                    tag.src = "https://www.youtube.com/iframe_api";
                    var firstScriptTag = document.getElementsByTagName('script')[0];
                    firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);
                    AI_responsive_widget();
                });
                jQuery(window).resize(function () {
                    AI_responsive_widget();
                });
            }
                </script>
<script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://on.techprincess.it/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script> <script type="text/javascript">
_linkedin_partner_id = "2836657";
window._linkedin_data_partner_ids = window._linkedin_data_partner_ids || [];
window._linkedin_data_partner_ids.push(_linkedin_partner_id);
</script><script type="text/javascript">
(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://px.ads.linkedin.com/collect/?pid=2836657&fmt=gif" />
</noscript>
</body>
</html>
